SCELTA

SCELTA ELABORAZIONE

Sila-Silti è essenzialmente costituito da due moduli per la gestione , rispettivamente, dei lavoratori a tempo indeterminato (OTI) e determinato (OTD). Ambedue le funzioni fanno riferimento ad uno stesso database (Dbsilti).
Il cliente, in base alle proprie esigenze lavorative, può acquistare uno solo dei due moduli o utilizzarli tutti e due.
Nel primo caso accede solo alle funzioni del modulo per cui paga l'abbonamento e gli risulta trasparente l'esistenza di altri tipi di elaborazione. In presenza di lavoratori sia a tempo determinato che indeterminato Sila-Silti propone, all'inizio dell'elaborazione, un quadro per la scelta tra OTI e OTD. Al momento della chiusura della sessione di lavoro Sila-Silti domanda se si desidera effettivamente uscire dal programma o piuttosto passare alla gestione dell'altro tipo di lavoratori.


Generali

INFORMAZIONI GENERALI SU SILA-SILTI

ARGOMENTI
- Convenzioni di scrittura
- Requisiti del sistema
- Inserimento/modifica dati
- Partenza del programma
- Configurazione files
- Salvataggio periodico
- Cambio di versione
- Stampe
- File guida
- Barra dei menu
- Servizi vari
- Svuotamento Database Demo
- Cambio parametri iniziali
- Danneggiamento Database

CONVENZIONI DI SCRITTURA IN GRIGLIA
In alcune griglie (ad esempio : "Assunzioni" per OTD e "Cedolino" per OTI) è
possibile scrivere direttamente in tutti/alcuni campi (come in un foglio Excel).
Una volta evidenziato il campo si può :
- Scrivere digitando all'interno i caratteri da inserire
- Cancellare l'ultimo carattere scritto digitando "freccia a sinistra".
- Ripulire l'intero campo digitando il carattere slash inverso ( \ ).

- Per eliminare una intera riga da una griglia dare un doppio clic sui dati da cancellare

PASSAGGIO DA INSERIMENTO A MODIFICA DATI E VV

Per inserire le informazioni necessarie alla normale elaborazione si riempiono con tutti i dati
richiesti delle caselle di comodo ( dette caselle di testo): a fine operazione si memorizza il tutto.
Per modificare si parte da un elenco (quasi sempre una griglia) contenente le informazioni
presenti sul database relative ad un gruppo omogeneo di dati (lista lavoratori, ditte, Cud, ecc.) :
Si seleziona il rigo da variare: i valori attualmente validi sono spostati nelle caselle di comodo.
L'utente li modifica secondo le proprie esigenze e poi memorizza.
Spesso si alternano inserimenti a modifiche : è quindi necessario far capire a Sila-Silti
quale tipo di operazione si intende effettuare nello specifico caso.
Questo avviene con due modalità differenti :
- L'utente seleziona un bottone di opzione tra "Inserimento" , "Modifica" e talvolta "Cancella" .
La scelta di un opzione esclude automaticamente le altre.Cliccando sul pulsante
con la scritta "Memorizza" si trasferiscono i dati sul Database
Se manca l'opzione "Cancella" questa operazione viene effettuata con un doppio clic.
- Con 2 pulsanti : il primo riporta la scritta "Pulisci" il secondo una dicitura variabile
Cliccando su "Pulisci" vengono azzerati i comodi di scrittura ed il secondo pulsante
diventa "Inserisci": si possono così immettere i dati per la prima volta e memorizzarli.
Scegliendo una voce dalla lista (vedi sopra) il secondo pulsante diventa "Modifica"
e quindi si opera secondo questa modalità. Dopo ogni memorizzazione il sistema
pulisce le caselle e si riposiziona su "Inserimento" (come se fosse premuto il tasto
"Pulisci"). In questo secondo caso la cancellazione avviene sempre con un doppio clic.

REQUISITI DEL SISTEMA

-Monitor
Sila-Silti appare centrato sullo schermo se l' impostazione dello stesso sul
pannello di controllo Window è settata a 1024 x 768 pixel .

-Date
La data nel quadro ' Impostazioni internazionali ' , nello stesso pannello ,
deve essere dichiarata nel formato ' gg/mm/aaaa ' .
Per scrivere una data all' interno del programma è opportuno , anche se
non obbligatorio , digitare l' anno con 4 cifre : si evitano così possibili
confusioni tra anni del 1900 e del 2000 . Per impostare una data in un
campo sono possibili tre opzioni :
- scrittura diretta
- scorrimento con il pulsante up-down ( se presente ) : la data
aumenta/diminuisce di un giorno alla volta
- in casi particolari : richiamo del calendario cliccando con il pulsante destro del mouse

PARTENZA DEL PROGRAMMA
-Al caricamento di Sila-Silti il sistema controlla che , sullo stesso terminale ,
non sia già presente il programma . Questa circostanza può verificarsi o
per un errore dell' utente o quando una precedente sessione di lavoro è
terminata in maniera anomala.
Viene emesso un avvertimento ed è richiesta conferma per la prosecuzione
del lavoro. Si deve controllare l' elenco dei programmi attivi ( ALT + TAB )
prima di accettare o annullare il caricamento del nuovo Sila-Silti .

CONFIGURAZIONE FILES
- E' necessario fornire al programma il percorso per accedere alla base dati
( tasto ' Configurazione generale ' del quadro ' Menu Generale ' ) .
Questa operazione deve essere eseguita una sola volta all ' inizio
e ripetuta solo se si sposta l' allocazione dei files .
E' anche possibile disporre di più base dati contemporaneamente e
spostarsi da una all' altra secondo le propri esigenze semplicemente
cambiando la configurazione .

SALVATAGGIO PERIODICO
- Si consiglia di salvare periodicamente la base dati per disporre di una
ripartenza nel caso gli archivi in uso venissero danneggiati (black-out
o malfunzionamento del sistema ) .
Tale funzione si realizza in qualsiasi momento cliccando sul tasto ' Salva db '
del ' Menu generale ' o ,a richiesta , a fine lavoro quando si preme il tasto
' Chiudi '. Prima di operare assicurarsi che nessuno dei terminali in rete .
sia collegato a Sila-Silti
Con il salvataggio il sistema esegue automaticamente il compattamento della
base dati : questa funzione consente il recupero di spazio sul disco fisso
ed un miglioramento delle prestazioni generali .
Il nome della libreria dove sono sono stati salvati i dati viene evidenziato
a terminale .

- Un'altra possibilità è quella di salvare il database in Internet sul sito Sergiopavone.
E' una sicurezza in più ma non c'è nessun obbligo di farlo.
Passati sette giorni dall'ultimo salvataggio effettuato il programma chiede ,alla chiusura,
se l'utente desidera usufruire del servizio. Per risposta positiva esegue
automaticamente l'operazione.

CAMBIO DI VERSIONE
- Nella pagina del menu principale sono evidenziati numero di versione e
data di aggiornamento del Sila-Silti in esecuzione
Questi parametri sono controllati al momento dell ' inizializzazione del
programma perchè , per errore , potrebbe non essere stato caricato
il prodotto più recente :
- se la versione è corretta ma la data di aggiornamento è antecedente
l ' anomalia viene solo segnalata ed il programma accettato . Migliorie e
correzioni apportate a Sila-Silti dopo quella data non sono ovviamente
disponibili all' utente ed , in ogni caso , è sempre preferibile ripristinare
una situazione pulita prima di continuare l' elaborazione
- se sono variati numero versione e data di aggiornamento (cioè Sila-Silti ha
subito cambiamenti sostanziali ) il programma non viene accettato ed è
necessario installare la versione corretta per poter procedere

Per Sila-Silti sono previsti degli aggiornamenti periodici : quando una nuova
versione sostituisce una più vecchia tutti i cambiamenti alla struttura sono
gestiti automaticamente e pertanto risultano trasparenti all' utente.
Questa operazione avviene correttamente solo se se l' aggiornamento di Sila-Silti
avviene tra programmi con numeri di versione successivi : quindi una
versione 01.03 non è in grado di aggiornare la 01.01 e questa situazione
di errore , chiaramente segnalata , provoca la chiusura di Sila-Silti .
In una situazione come quella prospettata è necessario aggiornare prima la
versione 01.01 con la 01.02 e successivamente procedere con l'aggiornamento
del tutto al livello 01.03 .

STAMPE
Possono essere di due tipi:
- La maggior parte delle stampe sono inizialmente
visualizzate su schermo : questo consente un controllo preventivo
delle pagine in uscita evitando il proliferare di stampe inutili .
Per avere la copia su carta premere il simbolo della stampante .
In alternativa il file di stampa può essere esportato verso un
text-editor (tasto con simbolo ' Libro con freccia ') avendo cura di
impostare come formato-file la voce RTF ( Rich Text Format) .
Il documento così salvato può essere :
- richiamato da programmi tipo Word
- rielaborato (caratteri più grandi , sottolineature , ecc)
- stampato

- Per altre stampe è possibile scegliere tra stampa cartacea o creazione
di un file formato PDF : quest'ultimo è gestibile da programmi tipo Acrobat Reader.

FILE GUIDA
Per accedere alla guida di Sila-Silti è sufficiente premere il tasto con
la dicitura ' HELP ' , se presente nella barra menu del riquadro . Lo stesso risultato
si ottiene in ogni parte del programma con il tasto funzione F1 .
Il sistema di aiuto (Help) si apre alla pagina specifica dove si possono reperire
le informazioni sull'argomento trattato in quel momento dell'elaborazione
(gestione anagrafiche, compilazione cedolino,ecc.) Con l' aiuto della Guida , l' utente
può risolvere i dubbi operativi che dovessero presentarsi al momento .

BARRA DEI MENU
L' esecuzione del programma non è vincolata ad alcuna particolare
sequenza . Si può passare da un riquadro all' altro a seconda delle
esigenze del momento . Per eseguire una funzione , differente da quella in
esecuzione , è sufficiente cliccare la voce corrispondente nella barra
dei menu ( posta nella estremità superiore dello schermo )

SERVIZI DB
Il riquadro ( richiamabile con il pulsante ' Servizi Db ' del Menu generale ) offre
una serie di servizi legati al database quali :
- il tentativo di recupero dei vari files in caso di disallineamenti provocati da
cadute di sistema
- la possibilità di caricare l ' ultima base dati valida salvata
- il controllo di tutti i terminali ( accesi/ spenti ) , ecc .

SVUOTAMENTO DATABASE DEMO
Prima dell' acquisto il programma è offerto in versione Demo : può essere
testato in tutte le sue parti anche se sono imposti alcune limitazioni .
Perfezionato il contratto di acquisto, con questa funzione
(richiamabile da ' Servizi Db ' del Menu generale ) si vuota il Database
da tutti i dati immessi per prova .
Occorre fornire alcune informazioni : il nome dell' utente , il numero
di terminali utilizzabili , ecc . Un codice fornito dall' assistenza
tecnica rende immediata l ' abilitazione di Sila-Silti in tutte le sue funzioni .

CAMBIO PARAMETRI INIZIALI
A volte può essere necessario variare le impostazioni stabilite all' acquisto
del programma (ad esempio cambia il numero dei terminali gestiti dal
sistema ) . Con la funzione ' Abilita sistema ' (richiamabile come sempre
da ' Servizi Db ' del Menu generale ) si configura il sistema secondo le
nuove esigenze.
E' richiesta una parola chiave comunicata dall' assistenza tecnica .

DANNEGGIAMENTO DATABASE
E' possibile che , alla partenza del programma , il sistema si accorga di
essere in presenza di un database danneggiato . In tal caso l' utente
può scegliere tra una serie di opzioni per ripristinare una situazione
corretta :
- si posiziona temporaneamente su un altro database per continuare a
lavorare ( il database danneggiato resta tale e in ogni caso , anche se in un
secondo momento , dovrà essere sostituito )
- controlla il database ultimo salvato . Può esaminare in dettaglio le varie
situazioni (anagrafica ,cedolini memorizzati , etc. ) . Per sostituirlo alla
base-dati danneggiata fare uso della funzione ' Scambio ' dei servizi Db .
- esamina la lista dei database salvati presenti sul terminale (generalmente ne
sono disponibili quattro ) : non può eseguire analisi particolareggiate
ma può chiedere , con un semplice clic , la sostituzione immediata .
Si rammenta che da ogni terminale si possono eseguire salvataggi autonomi :
per cui , se si opera correttamente , in uno studio con più terminali
saranno disponibili molteplici database salvati in date e ore differenti
( sino a 4 x n° di terminali in esercizio ) .
Pertanto , prima di procedere alla sostituzione si consiglia una ricerca
attenta per reperire il database più significativo .


Config. database

 CONFIGURAZIONE DEL SISTEMA

FUNZIONI
- Definizione del percorso archivio dati

Alla partenza del sistema ( solo la prima volta ) è necessario dichiarare
il percorso per accedere alla base-dati .
Per impostare l' unità ed il percorso si possono seguire due strade :
- fissare la sola unità disco e lasciare al sistema il compito di trovare i files
( opzione ' standard ' ). Sila-Silti ricercherà il database nella cartella Siltiwin/Dbsilti
dove il programma di scarico del 'Demo' alloca inizialmente i dati.
- dichiarare l ' intero percorso (opzione ' personalizzata' ) : se
la selezione è corretta nella lista dei files disponibili deve comparire
il nome DbSILTI.mdb .
Memorizzare la scelta effettuata .
Avendone necessità si può modificare il percorso in qualunque momento .
Ad esempio avendo due base-dati differenziate si può lavorare su una o
sull' altra semplicemente modificando la configurazione .


Ripristino

SERVIZI DATABASE

FUNZIONI
- Cancellazione campi nulli
- Informazioni ultimo Dbase salvato
- Numero records ultimo Dbase salvato
- Controllo rete
- Salvataggio su HD
- Caricamento nuova versione
- Impostazione stampante

Oltre alle normali funzioni di gestione dati (anagrafica lavoratori , cedolini mensili ,ecc ),
Sila-Silti prevede una serie di routines di servizio che l' utente può attivare nella malaugurata
ipotesi che il database risulti danneggiato. Si accede a tali funzioni dal menu generale
cliccando sul tasto ' Servizi Db ' .

DBASE DI SALVATAGGIO
Consente la sostituzione del Database danneggiato con uno integro
precedentemente salvato .

- Informazioni
Su ogni terminale sono disponibili , per un eventuale ripristino , l'ultimo database
salvato ed altri database di back-up derivati da salvataggi precedenti .
Si ricorda che in presenza di una rete di terminali ogni postazione può
operare salvataggi autonomi : pertanto è necessario un controllo preliminare
tra tutti i database disponibili per scegliere il più idoneo a sostituire
quello danneggiato. In questa funzione sono evidenziati :
- la lista dei database disponibili sull' hard-disk del terminale in uso
con data di creazione e dimensioni .
- l ' elenco dei database ultimi salvati su tutti gli altri terminali dello studio .
Solo il database ultimo salvato sul terminale di lavoro può essere esaminato
in dettaglio nei suoi dati . Una serie di sottofunzioni (vedi ' Posizionamento e scambio ' )
consentono l' accesso a tale database e la sua eventuale sostituzione a quello in uso .
Diversa è la situazione se il database è del tutto inutilizzabile e non accessibile :
in questo caso il sistema si accorge dell' anomalia e consente la sostituzione
con uno qualsiasi dei database salvati ( allocato sull' hard-disk di qualunque terminale
dello studio e non necessariamente l' ultimo salvato (vedi : Informazioni generali -
Danneggiamento del database ).

Numero records
E' riportato , file per file , il numero di records presenti sul Database
effettivo e su quello di salvataggio presente su quel terminale .
Quindi , in caso di forzosa sostituzione del Dbase danneggiato , si può
avere un' indicazione orientativa della quantità di informazioni che si
vengono a perdere .

Posizionamento e Scambio
Attenersi alla seguente procedura :
- chiedere il posizionamento del programma dal dbase effettivo ( danneggiato ) al
dbase salvato sul terminale in uso
- uscire dal sistema e ripartire
- Sila-Silti si sposta , come richiesto , sul dbase di salvataggio : sul menu
principale e nel quadro di ripristino è evidenziato chiaramente con scritte
lampeggianti che non si ha più a che fare con il dbase effettivo .
Sono resi non operativi i pulsanti ' Salva db ' e ' Chiudi programma '
del menu principale in quanto non significativi con un dbase già
salvato . L' uscita dal programma avviene solo attraverso il pulsante
' Scambio ' del quadro dedicato al ripristino .
Esaminare il contenuto del Dbase per controllare se è idoneo
alla sostituzione definitiva
- premere il tasto ' Scambio ' : sono possibili due scelte
a) il file salvato da quel terminale non è adatto e si desidera esaminare un' altra
postazione : si ripristina il dbase originale ( danneggiato ) e si esce
b) il file salvato è ok : si chiede lo scambio di questo con la base dati
rovinata e si esce
Alla ripartenza del programma Sila-Silti sarà posizionato , secondo le indicazioni
fornite dall' utente , ancora sul Dbase guasto o sulla copia corretta che da quel
momento diviene il dbase effettivo di lavoro .

CONTROLLO RETE
Questa funzione consente di testare il collegamento dei terminali con
il server dove è allocata la base dati .
Casualmente sono inseriti modificati o cancellati dei record .
Quindi il Database in esercizio deve essere salvato prima dell' esecuzione
della routine e , successivamente , ripristinato .
E' protetta da parola chiave .

SALVATAGGIO SU HD
Può presentarsi la necessità di spedire il proprio database , opportunamente
compattato , ad altro utente oppure al servizio di manutenzione .
Questa funzione consente di avere una copia compressa su hard-disk
da inviare per e-mail.

CARICAMENTO NUOVA VERSIONE
Il programma Sila-Silti è soggetto a periodici aggiornamenti .
Una nuova versione può essere scaricata manualmente,
via Internet ,dal nostro sito segnalato nel riquadro ' Menu generale ' .
nel riquadro ' Menu generale ' .
L'utente deve solo fornire al programma il nome della cartella dove
sono stati allocati i files . Sila-Silti provvede ad aggiornare i dati
al livello della nuova versione .
Se l'utente al lavoro è collegato ad Internet, il programma si
accorge, alla partenza, della presenza in rete di un nuovo
aggiornamento e , previo consenso dell'operatore,
provvede automaticamente al suo scarico.

CANCELLAZIONE NULLI
Questa funzione consente di pulire nei files quei campi che
dovrebbero contenere dei valori e risultano invece vuoti

IMPOSTAZIONE STAMPANTE
Se si devono effettuare stampe con printer ad aghi ( ad esempio
su modulo continuo ) è necessario fornire al sistema , utilizzando
questa funzione , alcune semplici informazioni . Ovviamente
l' impostazione deve avvenire una sola volta e non ad ogni
richiesta di stampa ( a meno che non si desiderino cambiare
i parametri precedentemente fissati ) .


 PASSWORD

FUNZIONI
- Dichiarazione degli utenti
- Abilitazione con parola chiave
- Smarrimento password

Lavorando con Sila-Silti si può venire a conoscenza di informazioni
( anagrafiche , cedolini , ecc. ) che rivestono carattere di riservatezza .
A tal fine è possibile concedere l' accesso ai dati solo a determinati utenti
escludendo personale non autorizzato . L' utilizzo di questa funzione non è
obbligatorio : se si sceglie di non servirsi di un sistema di password i dati
presenti saranno di pubblica consultazione.

DICHIARAZIONE DEGLI UTENTI
In un ufficio deve essere presente un responsabile ( il ' gestore ') che decide
quali debbano essere le persone autorizzate ad utilizzare Sila-Silti .
A questa funzione si accede da ' Servizi Dbase ' del menu generale .
La prima volta il gestore dichiara se stesso (campo ' Gestore ' = Si )
e successivamente gli altri ( Gestore = No ) . Da quel momento potranno
lavorare solo le persone inserite nell' elenco che , per farlo , dovranno
abilitarsi (vedi sotto) .
Inserimenti e cancellazioni delle persone autorizzate sono demandate
al solo gestore : il sistema nega l' accesso a tutti gli altri.
Ovviamente deve esserci un unico gestore responsabile .

ABILITAZIONE CON PAROLA CHIAVE
E' richiesta automaticamente alla partenza del programma se è previsto
un sistema di controllo con parola chiave (se cioè è stato dichiarato
un gestore e i nominativi autorizzati ). Un utente , per lavorare ,
deve qualificarsi . Superato il primo controllo (il nome è presente in elenco)
possono presentarsi due casi :
- non esiste parola chiave personale :
l' utente può inserirla ( tasto ' Ins/mod ' ) o passare direttamente a lavorare
- esiste una parola chiave :
l' utente deve digitarla correttamente per poter procedere nel lavoro

La parola chiave personale non è obbligatoria ma è vivamente raccomandata :
il solo nome in elenco non è un filtro sufficiente per estranei che volessero
accedere ai dati .
Ogni utente ( compreso il gestore ) gestisce la propria password e nessuno
( compreso il gestore ) può conoscere quella degli altri .

SMARRIMENTO PASSWORD
Può accadere che un utente , pur debitamente autorizzato , non riesca ad
accedere al programma perchè ha dimenticato la parola chiave da lui stesso
impostata .
Per uscire dall' impasse deve contattare l' assistenza tecnica comunicando
il numero che compare premendo il tastino ' Controcodice '.
L' assistenza fornisce un codice che va trascritto nel box inferiore .
A tal punto , premendo il tasto ' OK ' , nel campo ' Password '
compare la parola chiave corretta .


Terminali

CONTROLLO TERMINALI

FUNZIONI
- Controllo modifica e cancellazione terminali

Si accede a questa funzione dal menu generale premendo il
tasto ' Servizi Db ' e successivamente ' Terminali ' .
Sono evidenziati in griglia i terminali dichiarati al sistema e il loro
stato di funzionamento ( acceso/spento ) .
Questo monitoraggio è necessario se si devono effettuare interventi sul
Dbase : operazioni di questo tipo richiedono che nessun utente ,
al momento , stia lavorando .
L' inserimento in lista del terminale avviene automaticamente al
momento del primo utilizzo : il sistema chiede un nome identificativo
per terminale .
Il nome del terminale può essere modificato in questa funzione .
Con un doppio clic il terminale può essere cancellato dalla lista .
E' infatti previsto che il numero dei terminali da gestire sia fissato
all' acquisto del programma : in tal modo è possibile recuperare
il posto di un terminale non più in uso e sostituirlo con uno nuovo .
Il tasto ' Spegni ' riporta tutti i terminali allo stato di ' non funzionante ' :
questo nel caso che , per caduta del sistema , alcuni terminali
risultino , erroneamente , accesi .


Iniziare a lavorare

 APPROCCIO INIZIALE AL PROGRAMMA X OTI

FUNZIONI
- Iniziare a lavorare con Sila-Silti x OTI

Il programma Sila-Silti (Sistema Informativo Lavoratori a Tempo Indeterminato/determinato)
consente l' emissione , in modo semplice e veloce , di cedolini paga
per un lavoratore . Questa definizione è del tutto riduttiva : Sila-Silti
gestisce conguagli di fine anno , pagamenti mediante F24 , CUD ,
Trattamento di fine rapporto , DMAG/Uniemens , ecc.

Scopo delle presenti note è quello di fornire qualche
consiglio all' utente che , avvicinandosi al programma per la prima
volta , non sa come operare per raggiungere i suoi primi risultati .

E' chiaro che il sistema elabora dati forniti da un operatore .
L ' immissione delle informazioni , in questa fase iniziale ,
non deve avvenire casualmente ma seguire un ordine logico .
1) - Anagrafiche
In un programma di paghe e stipendi una ditta emette periodicamente
un documento ( cedolino ) dove certifica la retribuzione liquidata
ad un proprio dipendente . Per ognuno dei soggetti in causa
( lavoratori , ditte , aziende facenti parte di ditte agricole o no ) l' utente
deve immettere una serie di dati identificativi : nome , indirizzo , ecc.
2) - Contratti
Una Ditta operando in un certo settore (ad esempio : Agricoltura )
applicherà nei rapporti di lavoro con i propri dipendenti uno o più
contratti ( ad esempio : operaio e impiegato agricolo ) .
L' utente dovrà fornire informazioni sulle caratteristiche di questi
contratti : ore e giorni lavorativi previsti al mese , paga base per
ogni livello , ecc .
3) - Rapporti di lavoro
A questo punto l' utente Sila-Silti può creare un rapporto di lavoro :
collega cioè una ditta ed un lavoratore , presenti nelle rispettive
anagrafiche (punto 1 ) , e li vincola con un contratto di lavoro
( tra quelli inseriti nella fase 2)
4) - Dati annuali
Durante l' elaborazione di un cedolino-paga il programma utilizza
una serie di dati che risultano validi per l' intero anno solare .
Ad esempio per calcolare la quota mensile degli oneri deducibili
Sila-Silti fa riferimento a quanto dichiarato nella omonima voce
dei dati annuali . Pertanto , per evitare di digitare tali informazioni
sistematicamente ad ogni richiesta , si devono immettere i dati
una sola volta all'anno prima dell' elaborazione del cedolino
di Gennaio ( o del primo cedolino in assoluto ) .

La sequenza di operazioni qui descritte può sembrare
piuttosto complessa e scoraggiare il neofita .
Va considerato però che si parte da un database informativo
completamente vuoto che , in qualche modo , deve essere
' inizializzato ' . Inoltre questo lavoro preparatorio costituisce
un unicum : successivamente saranno richiesti solo
modesti interventi di aggiornamento del sistema .
Non è infatti molto frequente l' inserimento di un nuovo
contratto o che un lavoratore cambi indirizzo per cui si
rende necessaria la modifica dei suoi dati anagrafici .


Novità

NOVITA' SU SILA-SILTI

FUNZIONI
- Sommario degli ultimi aggiornamenti a Sila-Silti

Nella pagina di apertura del programma (Menu Generale), tra i menu in orizzontale,
è posto il pulsante per il richiamo della lista con le novità presenti negli
ultimi aggiornamenti .


Nomi dei lavoratori

 ANAGRAFICA LAVORATORI

FUNZIONI

- Inserimento modifica cancellazione nomi
- Carichi di famiglia
- Assegni familiari
- Previdenza Complementare
- Orario P.T.

Posizionarsi su ' Inserimento ' o ' Modifica ' a seconda della funzione
che si intende svolgere

Per l'inserimento:
- immettere i dati del lavoratore e memorizzare .
L' unica voce obbligatoria è il cognome: ma è intuitivo che l' assenza
di alcune informazioni comporterà l' incompletezza delle elaborazioni
o stampe previste dal programma . Ad esempio mancando il nome
della città di residenza non sarà possibile calcolare le ritenute
regionali e comunali per il lavoratore

Per la modifica:
- ricercare il nominativo interessato
- cliccare in griglia per riportare nei boxes i dati del lavoratore
conservati in anagrafica
- variare i campi e memorizzare

Per la cancellazione:
- ricercare il nominativo interessato
- cliccare due volte in griglia sulla riga del nominativo prescelto
- rispondere affermativamente alla domanda di conferma

Carichi di famiglia
Con l'apposito pulsante si accede ad un riquadro dove viene descritta
la situazione familiare del lavoratore in un certo anno . Questi dati sono
necessari sia per il calcolo delle detrazioni familiari che per l'elencazione
dei dati anagrafici dei familiari a carico da effettuarsi nel Cud e 770.

Cliccando nell'apposita griglia si può richiamare/modificare la situazione
degli ultimi 5 anni.
Possono essere effettuati inserimenti modifiche e cancellazioni di singoli familiari.
Per ciascuno di essi occorre esplicitare i dati anagrafici, il grado di parentela
con il titolare, e , per ogni mese dell'anno , il % di carico.
Nel caso dir figli minori di tre anni occorrerà indicare ,sempre per mese,
se è valida la condizione per avere detrazioni maggiorate.

Per facilitare il lavoro degli operatori è stato inserito un pulsante per
ribaltare i dati dell'anno precedente: in tal modo si lavora in modifica
e solo per eccezione (prima volta) si scrivono i dati completi.

Previdenza Complementare
Possono essere presenti più istanze se cambiano le condizioni (ad esempio un
valore diverso del Tfr da destinare al fondo).
In assenza di previdenza complementare i campi '% a prev. compl.' e 'Importo fisso'
devono essere impostati a 0. Il campo 'Fondo tesoreria' deve essere coerente con
quanto dichiarato nel campo 'Più di 50 dip.' della Ditta in cui il lavoratore opera
alla data di inizio validità dell' istanza.
La scelta fatta dal lavoratore deve essere comunicata a Silti almeno una volta
anche se è stato deciso di lasciare il proprio TFR nell'azienda di appartenenza.

Orario P.T.
Se il lavoratore è stato assunto P.T. ed effettua orari anche particolari
nell'arco della settimana, si possono comunicare le ore di lavoro previste
per ogni singola giornata. In tal modo risulta facilitata l'emissione del
cartellino delle presenze che, come noto, deve essere inserito nel L.u.l.

Assegni familiari
E' previsto un apposito riquadro riquadro dove si dichiara la situazione
del lavoratore riguardo agli assegni familiari ed eventuali successive
modifiche alla situazione iniziale . Due pulsanti consentono di
determinare rispettivamente l' importo dell' assegno familiare
e la fascia di reddito di appartenenza (classe) . Se non esiste diritto
agli assegni familiari non è necessario compilare questi dati

N.B. Dopo l' inserimento/modifica di un nome le informazioni immesse non
sono cancellate automaticamente in quanto l' utente potrebbe voler inserire,
ad esempio , i carichi familiari del lavoratore . Prima di passare ad elaborare
un altro nominativo occorre pulire i dati presenti sullo schermo con
l' apposito pulsante .

I nomi di città devono essere ricercati esclusivamente attraverso
il pulsante di ricerca (lettera 'R' ) che consente l' accesso alla lista dei
comuni d' Italia e nazioni del mondo . La possibilità di scrivere
direttamente nel box serve solo a facilitare la ricerca per iniziale del nome-città .
Solo cliccando sul pulsante di ricerca si acquisiscono i dati necessari a SILTI
per le sue elaborazioni : provincia di appartenenza , codice fiscale
del comune , ecc.


Ditte e aziende

 ANAGRAFICA DITTE E AZIENDE

FUNZIONI

 - Inserimento modifica cancellazione ditte
- Inserimento modifica cancellazione aziende

La Ditta rappresenta il soggetto proprietario fisico (persona) o giuridico (società), cui è associato il Codice Fiscale.

L’Azienda rappresenta un fondo agricolo individuato da una ubicazione ben precisa, uno stabilimento
produttivo , un ufficio con personale che lavora all'interno.

In altre parole alla Ditta è associato il codice fiscale o la partita I.V.A., all’Azienda è associato il singolo Numero Progressivo assegnato dall’INPS.

Ad ogni Ditta deve essere associata almeno un‘Azienda

Ditte

Posizionarsi su ' Inserimento ' o ' Modifica ' a seconda della funzione
che si intende svolgere

Per l'inserimento:
- definire le caratteristiche della Ditta se cioè si ha a che fare con una ' Società'
ovvero con una 'Persona fisica'
- completare i dati della ditta ( unico obbligatorio il cognome e codice
fiscale per la persona , denominazione e partita IVA per la società )
e memorizzare

Per la modifica:
- ricercare la ditta interessata
- cliccare in griglia per riportare nei boxes i dati conservati in anagrafica
- variare i campi e memorizzare

Per la cancellazione:
- ricercare la ditta da eliminare dall' anagrafica
- cliccare due volte in griglia sulla riga prescelta
- rispondere affermativamente alla domanda di conferma

In particolare:
- per ogni ditta compare un box a tendina dove sono elencati
i libri unici definiti dall'operatore con altra funzione.
Occorre selezionare quello da collegare alla Ditta in oggetto.
- in singole cartelle differenziate sono raccolti i dati relativi
alla sede di lavoro, alla sede fiscale e al rappresentante legale
(se società) o al padrone (se Ditta = persona)
. con il pulante 'Altri' si accede ad una serie di dati particolari
richieste da specifiche elaborazioni : F24, autoliquidazioni Inail, ecc.

Aziende

Per ogni lavoratore assunto dalla ditta è obbligatorio
l' inserimento in una delle aziende collegate alla ditta stessa .
L' azienda rappresenta in pratica una posizione INPS . Vi sono
riportate le informazioni che descrivono in dettaglio i rapporti
intercorrenti tra Ditta e INPS : ( matricola , codice attività , sgravi
concessi , ecc ) . E' evidente che a fronte di tipi di lavorazioni diversi o
in presenza di attività espletate in zone geografiche differenti
per ogni ditta possono essere presenti più aziende .

Sono stati previsti due pulsanti in funzione delle informazioni
da comunicare al programma :
- uno per gestire le aziende tipo le agricole che presentano normalmente
il Dmag : i dati da compilare (zone tariffarie, tipo ditta,ecc.)
consentono quindi questo tipo di elaborazione
- l' altro riguarda le aziende di tipo differente con lavoratori
che compilano mensilmente l'Uniemens (aziende commerciali,
produttive,ecc.). I dati sono in pratica quelli richiesti dall'ex
DM10 : Codice statistico, codice autorizzazione,ecc.

Le modalità per l' inserimento modifica e cancellazione
di un' azienda sono identiche a quanto scritto per le ditte .


Elementi

 ELEMENTI RETRIBUTIVI

FUNZIONI
- Inserimento modifica cancellazione elementi

Per elemento si intende la singola ' voce ' che partecipa alla formazione
del cedolino paga . Per comodità di ricerca ( possono essere piuttosto numerosi )
si sono suddivisi gli elementi in cinque categorie : di contratto , personali , occasionali ,
fiscali e assistenziali . L' utente , a seconda delle proprie esigenze , può creare o modificare
elementi dei primi tre tipi : gli elementi fiscali e assistenziali (utilizzabili esattamente come
gli altri ) sono solo quelli previsti dal sistema e non possono essere alterati .
Per ogni elemento occorre fornire al sistema un certo numero di informazioni che
guideranno il programma nel calcolo della retribuzione mensile prima e successivamente
nell'Uniemens , nel calcolo di fine anno , ecc . Appare quindi della massima importanza
una corretta impostazione dei vari campi

- La sequenza determina l' ordine con cui gli elementi compaiono in griglia
- La percentuale di paga giornaliera/oraria , INPS , IRPEF e TFR hanno un
significato intuitivo : indicano la misura con la quale l' elemento partecipa alla
formazione del valore di un' ora di lavoro ( ad esempio per il calcolo straordinario ) ,
alla determinazione dell' imponibile INPS , ecc.
- Il segno informa se l' elemento è di tipo additivo (avere) o sottrattivo (dare)
- Tassazione distribuita ( Si/No ) indica che un certo elemento ( ad esempio una
variabile personale ) è un una tantum e quindi viene tassato nel mese meno
pesantemente che se fosse di tipo continuativo . In ogni caso nel conguaglio
di fine anno è effettuata la contabilizzazione precisa . Quindi questo parametro
posto a "No" indica che la trattenuta IRPEF nel mese sarà superiore ed il
conguaglio finale più leggero : un "Si" determina un comportamento
esattamente opposto .
- Altre competenze ai fini INPS : impostare "Si" ad esempio per l' elemento
"Tredicesima" . Nella esposizione dei dati sono considerate in "caselle" differenti rispetto
alle competenze ordinarie . Si tratta soltanto di un effetto visivo : il totale coincide
che si spacchi o meno.
- Tassazione separata : competenze , ad esempio di anni precedenti , che sono
tassate con criteri particolari e non rientrano nella dichiarazione dei redditi
corrente
- Scatto (Si/No) : se deve essere considerato nel calcolo degli scatti d' anzianità
- Separazione su prima nota (SI/No) : se l'elemento deve essere sempre presentato in
prima nota nelle due colonne dare/avere (a seconda del segno) ovvero messo nella
colonna finale dei totali (senza spaccatura).
E' il caso di voci come 'Restituzione prestito' o 'Versamento a fondi'.
- Partecipa alla retribuzione teorica (si/no) : interessa essenzialmente gli elementi che sono inseriti
nei contratti per i quali è obbligatoria una definizione (serve per il calcolo UniEmens).
La retribuzione teorica è definita come la retribuzione che il lavoratore avrebbe percepito
se non fossero intervenuti eventi tutelati (malattia, maternità, ecc) o non tutelati (permesso non retribuito).
In pratica si tratta degli importi previsti nel contratto di lavoro con alcuni distinguo . Secondo quanto
comunicato dall'Inps devono essere escluse le retribuzioni ultramensili (ad es.: ratei della 13° mensilità) ,
le gratifiche, gli importi dovuti per ferie o festività non godute, gli arretrati dovuti per legge o per contratto.
Ancora sono da escludere le voci collegate alla effettiva prestazione lavorativa (ad es.: gettone di presenza) .
Devono essere incluse le competenze ricorrenti normalmente nel mese : indennità di turno, straordinario
contrattualizzato (non occasionale), fringe-benefits.

Da notare che l' elemento , una volta richiamato nel cedolino , può essere modificato
(ad esempio si può dare una descrizione diversa da quella iniziale). Il cambiamento
è valido per quel lavoratore nel mese prescelto e non comporta modifica
dell'elemento originale .


 CONTRATTI DI LAVORO

FUNZIONI
- Inserimento modifica e cancellazione di un contratto

Si tratta di un argomento abbastanza complesso per il numero ed il
tipo di informazioni che occorre fornire al sistema .
Per consentire una facile acquisizione , si sono suddivisi i dati che
caratterizzano un contratto in tre gruppi distinti .
Il primo gruppo ( testata ) raccoglie i dati relativi al "tipo" di contratto
(ad esempio : quello per gli impiegati agricoli ) .
A fronte di una "testata"possono essere presenti più "contratti di data" :
ad esempio il contratto per gli impiegati agricoli del 2002 e quello del
2004 . Ancora , per ogni "contratto di data", si avranno valori retributivi
diversi in funzione della qualifica , della categoria di appartenenza
( o criteri differenziatori similari ) . Questo terzo gruppo di dati è denominato
" dati di livello " .

Come al solito , per semplicità descrittiva , teniamo separati i due casi di
primo inserimento e inserimento/modifica successiva

PRIMO INSERIMENTO
- Occorre posizionarsi sull' opzione ' Inserimento nuovo contratto ' ,
scrivere i dati e premere il pulsante ' Memorizza ' . In tal modo si crea quella
che, nello schema su esposto ,avevamo definito " testata di contratto " .
Diventano visibili le informazioni relative al contratto di data .
- Inseriamo il dati generali del secondo gruppo e memorizziamo . Il pulsante
per la ricerca degli elementi retributivi diventa operativo .
A tal punto è infatti necessario dichiarare quali sono le voci che
compariranno nel cedolino dei lavoratori che operano secondo
questo contratto. C'è da osservare che , indipendentemente dalla
professionalità del dipendente ("livello"), gli elementi retributivi
sono eguali per tutti : quello che varierà con il livello è la
valorizzazione dell'elemento ('importo').

Si selezionano tutte le voci che devono comparire nel contratto :
gli elementi scelti sono riportati in griglia .
Nel caso di errore o ripensamento un elemento può essere
cancellato con un doppio clic . Per passare ai dati del terzo gruppo
si preme " freccia in basso " .

- La griglia si incrementa di una nuova colonna per l' immissione
dei valori di ogni singolo elemento . Si inseriscono i dati generali del singolo
" livello " e , digitando direttamente in griglia , i valori dei suoi importi .
A completamento , memorizzare l' ultimo gruppo di dati .
Si ricorda che nella scrittura in griglia uno slash inverso (\) cancella
tutti i caratteri del campo .

INSERIMENTO/MODIFICA SUCCESSIVA
Occorre posizionarsi sull' opzione ' Modifica ' del primo gruppo
('Contratto') e premere il pulsante ' Ricerca ' .
Compaiono i dati della testata : se non interessano modifiche a questo
gruppo di dati si preme " freccia in basso " per passare al raggruppamento
successivo ('contratti di data'). Qui con il pulsante ("Ricerca") si seleziona
tra i contratti presenti quello da modificare : ad esempio si può inserire
un nuovo elemento . Se non interessano modifiche ai dati di questo gruppo
con " freccia in basso " si passa al successivo raggruppamento ' livello' .
Per eventuali modifiche si clicca sul pulsante ("Ricerca") e poi si opera .

Per la cancellazione si ricercano i dati secondo le modalità appena descritte.
Invece dell' opzione "Modifica" selezionare "Cancella" .

NOTA IMPORTANTE
L' elaborazione dei cedolini tiene conto dell' ultimo contratto caricato :
se ad esempio un lavoratore è stato assunto nel 2001 con il contratto
del commercio e questo contratto viene rinnovato il 1-1-2003 i cedolini
di quel lavoratore ( per il 2003 ) utilizzeranno automaticamente i valori
previsti dal nuovo contratto . In altre parole non è necessario segnalare
nel rapporto di lavoro che il lavoratore è legato ad un contratto differente
da quello di assunzione . Perchè questo automatismo si realizzi perfettamente
è necessario che , inserendo un nuovo ' contratto per data ' ( nella nostra
ipotesi quello del ' Commercio 2003 ' ) quando il programma propone la
duplicazione di tutti i livelli del contratto precedente conviene rispondere ' Si ' .
A tal punto è sufficiente aggiornare i valori dei singoli elementi in quei
livelli che lo richiedono . Nuovi livelli non presenti nel contratto precedente
possono essere aggiunti in coda a quelli generati automaticamente .

In alternativa ( risposta ' No ' alla proposta di duplicazione automatica )
è necessario inserire manualmente e nella stessa sequenza tutti i livelli del
precedente contratto (con possibilità di errore nell' immissione dati ) .


Selezione cedolini

SCELTA CEDOLINO E NOTIZIE GENERALI

FUNZIONI
- Scelta del cedolino
- Elaborazione per lavoratore
- Elaborazione per Ditta
- Controlli
- Stampe

Scelta del cedolino

Per pianificare esattamente le operazioni da svolgere è necessario
identificare la ditta, il lavoratore ed il periodo interessato (mese-anno).

Elaborazione per singolo lavoratore

Riguarda essenzialmente l'emissione del cedolino, del cartellino presenze
e l'elaborazione dell'Uniemens se richiesto dal Rapporto di lavoro.
Vista la complessità, all'argomento sarà dedicato un capitolo a parte.

Elaborazione per Ditta

Riguarda la gestione del Bonus Irpef da 80 € al mese. Cliccando sul pulsante con
questa dicitura compare un form che contiene una griglia dove viene mostrata,
per ogni lavoratore della Ditta , la situazione dei bonus nei mesi precedenti
ed in quello in corso (importi da dare , importi effettivamente elargiti, residui).
Nel form è prevista una sola funzione : impostando in una casella una percentuale si ricalcola ,
per tutti i cedolini segnalati dall’operatore, il valore del bonus erogato .
Si evita così il lavoro di dover ripetere l'elaborazione per i singoli lavoratori.

Controlli

Si svolgono a livello Ditta. Sono previsti:
- controllo sui comuni di residenza per vedere se le aliquote dell'anno
sono aggiornate
- controllo sui lavoratori che hanno diritto all'assegno familiare
( lo hanno avuto nell'anno precedente)
- controllo sul numero di cedolini emessi nei 6 mesi precedenti sia a T.I che a T.D.
(forza lavoro) : serve a determinare se la Ditta è tenuta al pagamento
del contributo di solidarietà. Se la risposta è positiva occorre smarcare il check-box
accanto al pulsante di richiamo cedolini.

 Stampe

Sono riportate numerose sintesi dei dati relativi ai cedolini del mese.
Per comodità sono state suddivise secondo due raggruppamenti :
- Stampe relative alla Ditta nella sua totalità (ad es. Primanota)
- Stampe suddivise per contributo dato dal singolo lavoratore
(ad es. Straordinario)


 CEDOLINO PAGA

FUNZIONI
- Calcolo del cedolino mensile
- Calcolo del conguaglio annuale
- Elaborazioni complementari
- Uso del Libro Unico
- Stampe
- Note
- Scadenze
- Note per i calcoli

 Si riporta la descrizione delle operazioni necessarie per emettere
un prospetto paga. Si fa riferimento ad un normale cedolino mensile
di un lavoratore assunto con un normale rapporto di lavoro.
Casi particolari (cedolini aggiuntivi, rapporti atipici ) sono
descritti in altra sede

CEDOLINO MENSILE

Possono presentarsi tre casi possibili :

- il cedolino è stato già emesso : quello esistente può essere
modificato , cancellato o stampato . Se si sceglie l' opzione
' Modifica ' , una volta visionato il cedolino , bisognerà chiudere la
sessione di lavoro o con una memorizzazione ( al limite se non si è fatta
alcuna operazione si riconfermano i dati precedenti ) oppure
con una cancellazione . Si è scelta questa soluzione tecnica per essere
sicuri che il cedolino stampabile ed eventuali variazioni apportate
siano sempre allineate ( cosa non garantita se la memorizzazione
è lasciata all' arbitrio dell' operatore ) .

- il cedolino deve essere creato : sono proposti i dati-base relativi al cedolino
del mese precedente . Se questa scelta non è gradita ( ad esempio è cambiato il
livello e quindi i dati proposti non sono significativi ) si può chiedere la
presentazione dei soli elementi previsti nel contratto .

- il cedolino deve essere creato e non esiste quello del mese precedente :
sono evidenziati gli elementi previsti nel contratto .

In qualunque modo sia effettuata la richiesta compare una serie di dati
che , una volta elaborati , porteranno all' emissione del cedolino .
Alcuni ( caselle incavate ) possono/devono essere cambiati dall' utente .
Altri (caselle lisce ) contengono dichiarazioni fatte dall' utente con altre
funzioni del programma . Ad esempio : oneri deducibili nel mese e scatti .
Questi valori , se errati , devono essere modificati all' origine e non in loco .

Vediamo il significato di alcune voci di comprensione meno immediata :

" Mesi nell' anno x IRPEF " specifica quante mensilità devono essere
considerate nell' anno per il calcolo dell' aliquota dell' IRPEF del mese .
In pratica è il coefficiente per il quale deve essere moltiplicato il reddito
mensile per avere il reddito presunto dell' anno .
Dato che in ogni caso il conguaglio di fine anno comporta un ricalcolo preciso ,
con questo parametro si determina solo se 'caricare' maggiormente le trattenute
IRPEF del mese ( impostando a 15 ) o quella di fine anno ( impostando a 12 ) .

La stessa filosofia vale per il parametro "Mesi nell'anno per detrazioni" :
in questo casi si rimodulano le detrazioni per carichi familiari e lavoro
dipendente

Straordinario e maggiorazioni sono suddivisi in due riquadri a seconda
che debbano essere tassati al 10% (in quanto legati alla produttività)
ovvero sottoposti a tassazione normale. Lo straordinario è calcolato dal
programma secondo i coefficienti impostati nel contratto di lavoro.
L' utente , a sua discrezione , può sostituire i valori dello straordinario
calcolati con valori determinati secondo criteri personali .
Per far questo deve smarcare il check-box "Calcolo manuale dello straordinario"

Superbonus : è un "regalo" fatto a quei dipendenti che pur potendo andare
in pensione restano a lavorare. L'importo è dato dall'imponibile Inps
moltiplicato un coefficiente dichiarato nel rapporto di lavoro.
Il Superbonus non è soggetto a tassazione

Bonus: è un aumento di stipendio sino ad un massimo di 80 € al mese.
Per i criteri di attribuzione vedi le note di calcolo
Nel quadro dei cedolini sono previste tre caselle :
- imponibile teorico e bonus spettante calcolati dal programma e quindi non modificabili
- bonus effettivamente erogato, modificabile dall’operatore
Al momento del calcolo del cedolino, per determinare il bonus erogabile, si tiene
conto delle tasse pagate dal lavoratore nel mese : l’importo scritto nella terza casella
varierà quindi da 0 € sino all’intero bonus spettante, in funzione della capienza Irpef.

Sorge un piccolo problema se si desidera modificare il cedolino : è necessario indicare a Silti
se il valore del bonus erogato deve essere ricalcolato o lasciato inalterato ( perché impostato
volutamente ad uno specifico valore) : a tal fine è stata prevista un’opzione di blocco del
“bonus erogato”. Facciamo un esempio : su un bonus spettante di 80 € il programma calcola
una possibile erogazione di 35 €. L’operatore vuole invece elargire 50 € : scrive tale importo
nella casella e lo blocca smarcando l’opzione. Richiamando in modifica il cedolino il
valore del bonus erogato resta sempre pari a 50 €. Se il blocco invece non è stato impostato,
alla modifica del cedolino, nel campo apparirà il valore 35 € (o altro se è cambiata la capienza
Irpef).

Elaborazione del cedolino

Il programma , per determinare la paga mensile del lavoratore , prende in
esame :
- i dati scritti dall' operatore nelle caselle , ad esempio : ore non retribuite
- quanto indicato nella griglia degli elementi dove , per ogni voce , è
riportato il valore , la percentuale con cui deve essere considerato ,
se deve essere sottratto o addizionato , ecc.

Gli elementi possono essere
- aggiunti ( pulsante con omonima dicitura )
- cancellati con un doppio clic in griglia
- modificati scrivendo direttamente nella griglia . Tutti i campi , compresa
la descrizione , possono essere cambiati e personalizzati .

Per una migliore comprensione del funzionamento della voce ' elementi '
si ricorda che per lavoratori part-time gli elementi di tipo "C" (contratto )
sono riproporzionati al periodo di lavoro effettuato . Quindi per un lavoratore
part-time ad ore che ha lavorato nel mese 80 ore ( contro le 169 previste a
contratto ) l' elemento ' Paga base ' di tipo "C" concorrerà alla formazione
dello stipendio per 80/169 .
Le voci di altro tipo ( ad es. : ' Rimborso spese trasferta ' , Elemento occasionale
( tipo "O" ) ) sono considerate sempre per intero perchè non legate alla
quantità di lavoro eseguito nel mese .

Questa differenziazione è rilevabile nel cedolino stampato dove voci derivanti
da elementi di tipo "C" e voci da elementi di altro genere ( personali , fiscali , ecc. )
sono raggruppati in riquadri diversi .

Le modalità con cui i vari elementi concorrono alla formazione del cedolino
possono essere controllate su monitor nel riquadro ' Dettaglio cedolino '

La voce ' Elementi retributivi da contratto ' nella colonna competenze è data dalla somma
algebrica di tutti gli elementi elementi di tipo "C" (contratto ) proporzionati al periodo
di lavoro in caso di part-time . La voce 'altri' comprende invece gli elementi di
altro tipo (F,A,P,ecc.) non proporzionati.

Il reddito imponibile previdenziale è formato da tutti gli elementi con la
voce ' imponibile INPS ' diversa da zero sempre con gli elementi di
tipo contratto proporzionati al periodo di lavoro in caso di part-time .

Stesso discorso per l' imponibile IRPEF : in questo caso viene considerato
per il calcolo quanto riportato nella colonna ' imponibile IRPEF ' della
griglia degli elementi

All' utente è consentita la massima flessibilità . Può inserire qualunque
voce ed istruire il programma su come trattarla : può segnalare se il valore inserito
deve essere considerato (ed in quale misura ) nell' imponibile INPS e/o Irpef ,
se partecipa alla paga oraria (valorizzazione dell' ora di straordinario ) , ecc .

Il risvolto negativo è che deve essere posta la massima attenzione : inserire
ad esempio una tredicesima ( vedi cedolini particolari ) con l' apposito elemento
(di tipo 'Fiscale' ) presente nel dataBase o con un elemento creato ad hoc dall'utente ( ad esempio
di tipo ' Contrattuale ' e magari dimenticando di settare a 'Si' la voce ' Altre competenze ' )
porta a delle differenze nei due calcoli ben difficilmente spiegabili .

Elementi inseribili

- Elementi normali

Si possono aggiungere tutti gli elementi precaricati nel DataBase o aggiunti
dall'utente per venire incontro a necessità personali.
I campi sono ovviamente gli stessi previsti nella tabella elementi :
si rimanda a quanto detto in questa sede per una spiegazione dettagliata
del significato dei singoli attributi ( tassazione distribuita , altre competenze
INPS , ecc. ) . In più sono presenti il valore dell' elemento ( retribuzione )
ed i giorni di assenza ( questi ultimi acquistano significato nella gestione
di malattie , maternità , ecc ) .

- Elementi per indennità Inps

L'operatore richiama la funzione dalla tendina a discesa : compare il quadro
"Calcolo indennità" . E' sufficiente inserire i i dati dell'assenza (tipo, durata,ecc).
Il programma crea automaticamente gli elementi per la detrazione al lavoratore ,
l' indennità INPS e l' integrazione Ditta .

Sila-Silti , alla selezione del tipo di assenza , imposta nelle relative caselle le giornate
dichiarate non lavorate (per quel motivo) con la funzione "Presenze ed assenze"
( ovviamente se esistenti ) e , nel caso di malattia ed infortunio ,
anche i giorni di carenza . Quest' ultima è solo una nota
informativa in quanto , come è noto , questi giorni sono esclusi
dal calcolo . E' invece compito dell' operatore impostare il codice di
evento per il calcolo delle differenze di accredito Unimens . Infatti alcune
assenze come maternità facoltativa ed assistenza per handicap
possono avere più codici giustificativi a fronte dello stesso evento .
Sono previsti tre livelli differenti di aliquote in quanto l' INPS ,
e di conseguenza la Ditta , possono intervenire con percentuali diverse .
Il % di integrazione ditta indica la copertura della perdita garantita
al lavoratore : pertanto viene depurata di quanto versato dall' INPS.
Immessi i dati dell' assenza si preme "Calcola" . Con "Crea elemento"
il programma aggiunge in griglia gli opportuni elementi retributivi .
Come sempre l' operatore può intervenire cambiando manualmente
i dati iniziali proposti per il calcolo o il risultato finale .

Nel riquadro sono riportati tutti i dati necessari all' esecuzione
dei vari calcoli : premendo il tasto ' Help ' , si hanno informazioni
relative alla legislazione vigente ed ai calcoli da eseguirsi per
la specifica assenza selezionata dalla lista .

C' è da osservare ancora che il programma segnala eventuali incongruenze se :
- il numero di giorni dichiarati nelle assenze e quello effettivamente
consuntivato sono differenti
- un periodo di assenza indennizzabile Inps presente in "Assenze"
non è coperto dal relativo elemento

Per i lavoratori soggetti a DMAG , in presenza di giorni di assenza
coperti da indennità INPS , si deve aggiornare manualmente
il campo ' Giorni per retribuzione INPS ' : in ogni caso la somma dei giorni
lavorati e di quelli con assenza non può superare i giorni stabiliti
dal contratto di lavoro . Questo errore viene segnalato dal programma
ma la correzione non è automatica : solo l' operatore conosce il
valore corretto da immettere in casella .

- Elementi per arretrati anni precedenti o a licenziati

 Sempre dalla lista a tendine "Scelta degli elementi" si clicca sulla voce omonima.
Si usa se è necessario elargire, dopo il licenziamento del lavoratore,
dei compensi arretrati ovvero rimborsare dei compensi relativi
ad anni precedenti ad un lavoratore ancora in forza.
Il programma calcola le retribuzioni dei due anni precedenti
per determinare l'aliquota di tassazione.
E' sufficiente inserire l'importo da corrispondere : Sila-Silti
creerà gli elementi relativi all'emolumento e alle tasse da trattenere .
Questi compensi saranno riportati nel CUD come 'Compensi a
tassazione separata' .

- Elementi per mensilità aggiuntive

Si sceglie dalla tendina a discesa la voce "Rateo di mensilità aggiuntiva" :
si accede ad un nuovo riquadro dove si fissa il tipo di mensilità
(ad esempio :"Tredicesima" ) .
Sila-Silti propone l'importo ed il numero di dodicesimi da elargire.
Come al solito questi valori possono essere variati dall'utente.
Con il pulsante 'Crea' si aggiunge al cedolino l'opportuno
elemento .
Sulla differenza tra fornire i dati di 13° e 14° come cedolino ovvero
come elemento vedi quanto riportato in "Cedolini particolari"

Calcolo cedolino

Completati i dati (campi da riempire ed eventuali elementi da aggiungere) si
preme il tasto "Calcola" . Se il lavoratore è soggetto a DM10/Dmag
viene eseguito il controllo per stabilire se gli importi del mese
sono superiori ai minimali contributivi stabiliti per legge .
In caso negativo , se è stata smarcata l' apposita opzione si
procede all' adeguamento . Se l' opzione non è impostata
sono chieste all' operatore istruzioni sul comportamento da
seguirsi .
Si rammenta che per una corretta gestione di questa funzione
è necessario dichiarare nel riquadro azienda la categoria per i
minimali ( ad esempio : commercio ) e nel riquadro rapporti di lavoro
la qualifica del lavoratore ( ad esempio : impiegato ) .

Ancora se il programma trova che nel mese è previsto un nuovo
scatto di anzianità avvisa l' operatore che , in questa sede ,
può inserirlo a volo .

Da ultimo c'è da osservare che i calcoli da effettuare possono essere
influenzati da quanto impostato nei 'Dati annuali' del lavoratore.
Qui si può chiedere la tassazione Irpef su un importo presunto chiesto dal
lavoratore (doppia attività o pensionato), pagare al 23% gli incentivi
sulla produttività tassati al 10% e quant'altro previsto dalle normative.

I valori del calcolo del cedolino compaiono sullo schermo :
se sono soddisfacenti e corretti si passa alla memorizzazione .
A questo punto viene offerta all' utente la possibilità di stampare
il cedolino appena creato/modificato .

N.B. Il rispetto della sequenza calcola-memorizza è opportuno solo per un
controllo visivo dei dati del cedolino . E' possibile variare un campo o un
elemento e memorizzare direttamente : i dati archiviati tengono conto di
tutti i cambiamenti apportati a monitor dall'utente. Ma appare perlomeno
incongruente che l'operatore non analizzi quello che sta facendo prima
di dare l' OK definitivo .

CONGUAGLIO ANNUALE

Impostare a "Si" la relativa voce . Il conguaglio è previsto normalmente
nel mese di dicembre ma non è obbligatorio (viene solo segnalata la
anomalia ) . A richiesta , può essere effettuato in qualsiasi altro
periodo ( caso di licenziamento del lavoratore ) . Il programma verifica
che nella stessa mensilità , in altre precedenti o in cedolini separati siano
state pagate tredicesima , quattordicesima , ecc.
La stampa del cedolino differisce dal normale cedolino nel riquadro
" Calcolo imposta IRPEF " .
Ovviamente per il calcolo del conguaglio annuale sono richiesti tutti
i cedolini da inizio anno ( o inizio assunzione , se successiva ) sino al mese
del conguaglio .

Da notare che il programma esegue il calcolo delle ritenute regionali e
comunali per l' anno in corso . Queste , in mesi diversi da dicembre ,
sono liquidate nel cedolino del conguaglio ( può trattarsi solo di
licenziamento del lavoratore ) .
A dicembre l' operatore può scegliere tra la la trattenuta immediata
in busta paga ( come per il licenziamento ) o l' inserimento tra i dati fiscali annuali
dell' anno successivo dove la trattenuta sarà eseguita con rateazioni
mensili. Nel caso di trattenuta immediata l' utente deve smarcare l' apposita casella .
Il conguaglio delle ritenute regionali e comunali dell ' anno precedente
è eseguito nel mese di novembre salvo conguaglio in mese precedente
per licenziamento.
Dopo un conguaglio non sono consentite modifiche su cedolini
calcolati nei mesi precedenti .

ELABORAZIONI COMPLEMENTARI

Prima della memorizzazione è necessario elaborare alcune informazioni
collaterali in mancanza delle quali la memorizzazione è bloccata.
Più precisamente :

Cartellino presenze ( per tutti )

Nel cartellino presenze viene elencata l'attività svolta dal lavoratore
nel mese : assenze (con motivazione) , straordinario,orario normale.
Un pulsante aiuta la compilazione riempiendo tutti i giorni lavorabili
con le ore di presenza. Fa fede quanto dichiarato nel contratto di lavoro
(ore mensili e giorni lavorativi/mese) o nel caso di lavoratori part-time
quanto impostato in anagrafica sulle ore di lavoro previste in ogni
giorno della settimana. Il cartellino presenze può essere modificato
indipendentemente dal cedolino.

Settimane per Uniemens (solo per i lavoratori soggetti a Dm10 )

Ai fini della compilazione dell' Uniemens (vedi) , è necessario dichiarare
la copertura assicurativa per ogni settimana del mese ed in caso di particolari
eventi quali malattia , infortunio , ecc. comunicare quanto il lavoratore
ha perso in termini di moneta o contributi figurativi ( in funzione del codice evento ) .

Con la funzione "Lista assenze" si accede all' elenco delle giornate di
mancata presenza del lavoratore : questo può essere utile per la
elaborazione delle due funzioni sopra descritte.
Questo elenco è desunto dalle dichiarazioni fatte con la funzione "Presenze ed assenze" .
Tale lista , se incompleta o errata , può essere aggiornata sul posto.

USO DEL LIBRO UNICO

Il numero del libro utilizzato è stato definito in anagrafica Ditte .
Anche se l' uso del del libro unico è obbligatorio , ad ogni
emissione di cedolino/cartellino viene chiesta conferma sulla volontà dell'utente
di impegnare effettivamente le pagine del L.U.L.
Questo perchè l'operatore potrebbe desiderare una stampa in prova e
registrare il cedolino solo successivamente .
Se la risposta è affermativa si occupa un foglio del libro per il cedolino
ed uno per le presenze. Da quel momento nelle stampe compare
il bollo INAIL e gli estremi del libro: n° identificativo libro ,
n° foglio , sede INAIL che ha concesso l' autorizzazione .

Vediamo cosa succede al Lul al verificarsi di vari eventi :
a) si inserisce un cedolino per la prima volta : si richiede conferma
sulla volontà di utilizzare il L.u.l (come detto l' operazione è sempre
a richiesta). La ricerca della pagina libera da impegnare è automatica .
b) il cedolino è in modifica : non si può cambiare il numero foglio
precedentemente assegnato ma si può variare la data di emissione (vedi dopo)
c) un cedolino viene cancellato : è annullata anche la corrispondente
pagina del libro
d) un cedolino cancellato viene ricreato : può acquisire la vecchia
numerazione o , a richiesta , un nuovo numero di pagina .

Alla creazione del cedolino il programma propone come data/ora
di emissione quella corrente : l' operatore può forzarne una differente .
Analogamente in caso di modifica di un cedolino ( o per creazione di
un cedolino dopo cancellazione ) il programma mostra la data/ora
precedentemente impostata ed i dati dei cedolini che nel libro
precedono e seguono quello in elaborazione . In tal modo , se non si
vuol confermare quanto esistente , si può variare data/ora di emissione
proponendo valori validi rientranti nei limiti evidenziati .

STAMPE

Per sintetizzare quanto sino ad ora esposto si ribadisce che si può
ottenere su carta solo quanto è memorizzato su disco .
Se un cedolino esiste si può stampare in qualunque momento
( è una delle possibili opzioni di scelta quando viene richiamato ) .
Se è nuovo o modificato può essere stampato solo dopo l' esecuzione
della memorizzazione .
Il formato della stampa può differire a seconda del particolare argomento
trattato. I dati riportati sono diversi tra i lavoratori a progetto e quelli
regolarmente assunti . Cosi pure un normale cedolino mensile è diverso da un
cedolino di conguaglio annuale .

NOTE

Ad ogni cedolino è possibile associare alcune righe di commento .
Queste note possono essere ad uso interno dell' operatore o comparire ,
a richiesta , sulla stampa del cedolino .

SCADENZE

Se nel rapporto di lavoro è stata impostata una scadenza per il mese
in corso , compaiono una scritta lampeggiante ed un
un pulsante che consente l' accesso alla lista delle scadenze .
Sono possibili più scadenze di tipo diverso nello stesso periodo .

NOTE PER I CALCOLI

Note per il calcolo delle detrazioni

Cliccando nei campi ' Detrazione familiari a carico ' , ' Detrazione
lavoro dipendente ' , 'Imposta lorda' appare uno schema con i
calcoli eseguiti dal programma per determinare ciascuna di
queste voci .

Note per il calcolo del minimale

Le tabelle INPS per i minimali riportano il valore espresso in €/giorno .
Nel caso di lavoratori part-time è stata applicata la seguente formula per
il calcolo del minimale/ora :
settimana = giorni x 6
minimale/ora = minimale settimanale diviso numero ore settimanali contrattuali
dei lavoratori a tempo pieno (campo hh sett. del quadro contratto di lavoro )
Quindi per un minimale/giorno di 38,20 € ed un orario normale di 40 hh/sett.
si avrà :

minimale/h = 38,20 x 6 / 40 = 5,73 €

La base mensile per il calcolo del minimale si ottiene sommando tutti gli elementi che
partecipano contemporaneamente alla paga giornaliera ed all' imponibile INPS
(valori diversi da zero nelle omonime colonne della griglia elementi ) . Come sempre
gli elementi di tipo "C" (contratto ) sono proporzionati al periodo di lavoro
in caso di part-time .

Facendo l' esempio di un lavoratore normalista , il minimale giornaliero
( da confrontare con le tabelle INPS ) si ottiene dividendo questo valore di base
per i giorni impostati nel campo "Giorni retribuiti per INPS " .

Per un corretto risultato , nei lavoratori part-time a giornata , il campo "Giorni retribuiti
per INPS " non può differire da "Giorni lavorati " : questa condizione di errore viene
segnalata dal programma .

 Note per il calcolo del Bonus Irpef

Si ricava l’imponibile teorico = (Imponibile fiscale – ritenute previdenziali) * n° mensilità
Solo se le ritenute Irpef – detrazioni da lavoro dipendente sono > 0 si procede con il calcolo del bonus.

N.B. L’ imponibile fiscale non comprende i guadagni legati all’incremento di produttività (per
 intendersi quelli tassati al 10%)
Il n° mensilità è quello dichiarato nel contratto di lavoro

Calcolo bonus annuo

Imponibile teorico < 8154 € o > 26000 € bonus = 0 €
Imponibile teorico >= 8154 € e <= 24000 € bonus = 960 €
Imponibile teorico > 24000 € e <= 26000 € bonus = 960* (26000 - Imponibile teorico)/2000 €
Bonus mese = bonus anno/12

N.B. La somma da erogare sarà proporzionalmente diminuita se l’assunzione del dipendente è
successiva al 1 Gennaio.


CEDOLINI PARTICOLARI

FUNZIONI
- Cedolino aggiuntivo
- Cedolino lavoratori atipici
- Cedolino colf-badanti

CEDOLINO AGGIUNTIVO (13°,14°)

Sono possibili due ipotesi:
1) Tredicesima , quattordicesima , ecc. sono consegnate al lavoratore
con un cedolino a parte.

 Nel quadro 'Scelta lavoratore per il cedolino' si seleziona la mensilità
aggiuntiva desiderata e si clicca su 'Cedolino' : compare un quadro
specifico. Il calcolo è simile al normale cedolino mensile : ovviamente
non è consentito straordinario , detrazioni oneri IRPEF , ecc.
L'unica differenza è che per gli elementi da considerare nel calcolo
si sceglie un cedolino normale (selezionare il mese di riferimento).
Sono richiamate in griglia le voci presenti in quello specifico cedolino .
In assenza di cedolino nel mese scelto sono presentati gli elementi del contratto.
Come al solito si possono aggiungere nuovi elementi o
cancellare quelli esistenti non significativi . Ad esempio 'Indennità
mensa' significativa in un cedolino normale non ha senso in una
mensilità aggiuntiva.

Prima del calcolo l' operatore deve controllare i valori dei singoli elementi e ,
per un lavoratore part-time , il campo " Giorni (od ore ) lavorate ".
Per default questo campo viene impostato al n° ore previste per il full-time
moltiplicato il % di part-time.

Se il calcolo non deve essere fatto per intero ma solo per una
quota-parte di mesi lavorati ( ad esempio : in caso di licenziamento del
lavoratore ) Sila-Silti imposta in automatico il numero di dodicesimi da
considerare: l'operatore come sempre può scegliere un valore differente.
Da ultimo si imposta il 'Mese di conferimento' cioè il mese in cui
il cedolino viene pagato al lavoratore e quindi deve essere contabilizzato
nei vari adempimenti fiscali (Uniemens, Dmag, F24, ecc.).

Trattandosi di un cedolino a tutti gli effetti sarà impegnata una pagina del Lul.
Ovviamente manca il foglio per le presenze.

2) Non è consegnato alcun cedolino separato
Tredicesima , quattordicesima , ecc. sono inserite nel cedolino mensile
come elemento : di conseguenza il Lul non è interessato da modifiche.

CEDOLINO LAVORATORI ATIPICI

Occorre notare che , in funzione di quanto dichiarato nel Rapporto di lavoro
l' aspetto formale dei dati può differire . Per lavori a progetto/amministratori non sono
significativi straordinari , ferie , permessi , malattie,ecc. . In questo caso occorre specificare :
- il periodo di riferimento : non essendo obbligatoria l' emissione di un cedolino
mensile la retribuzione può interessare un intervallo di tempo di tempo diverso
dal mese che quindi deve essere specificato ( il dato è riportato nel
prospetto paga del lavoratore ) .
Ovviamente in fase di conguaglio non è controllata la presenza di un cedolino
al mese .
- il compenso pattuito nell' anno per il progetto : è fissato una volta per tutte
nei Dati Fiscali annuali . In alternativa questo valore ( che è utilizzato
per il calcolo delle trattenute fiscali ) può essere dichiarato (o modificato)
a livello di singolo cedolino ( campo variabile ) .

In presenza di lavori a progetto appare un pulsante che consente
di monitorare la situazione del lavoratore sino a quel momento
( programmazione cedolini ,compensi ricevuti , ecc.) .

Chiaramente nei lavori a progetto non ha senso parlare di prestazioni ad ora ,
a giornata , ecc. . Quindi nel calcolo del cedolino questi lavoratori sono
considerati ' a tempo pieno ' .

N.B. Negli amministratori/lavoratori a progetto il cedolino deve essere programmato ad
inizio anno. Infatti, mancando la cadenza mensile, non si saprebbe mai se una assenza di
cedolino (p.e. nell'Uniemes) è voluta oppure è un errore. Per gli amministratori esiste
un'apposita voce nel 'Menu Generale" : per i cococo è previsto un pulsante nel
'Rapporto di lavoro'.
CEDOLINO COLF-BADANTI

La procedura di calcolo è identica a quella degli altri lavoratori. Per ottenere risultati corretti occorre prestare
attenzione ai dati da inserire in 'Rapporto di lavoro :
- il campo "Qualifica assicurativa" deve essere eguale a lavoratore domestico (codice 'B')
- la dichiarazione Inps deve essere impostata su : 'Nessuna'
- il campo "Inps del lavoratore in %" deve essere = a 0
- nei due campi "Contributi totali" e "Contributi del lavoratore" in €/h (cartella Dm10 - Dmag)
si devono porre i valori ricavati dalle tabelle Inps allegate
- occorre dichiarare il "Tipo di contratto" per il calcolo dei contributi. Sono possibili tre tipologie :
a) Collaboratori non conviventi : il contributo dovuto è = ore effettivamente lavorate * contributo in €/h
b) Collaboratori conviventi full time : convenzionalmente si considerano lavorate 54 h/settimana .
Il contributo nel mese sarà di (54*52/12) * contributo in €/h. Ovviamente 52 sono le settimane/anno e 12 i mesi.
c) Collaboratori conviventi part time (da 25 a 30 h/settimana) . I contributi si calcolano come al punto b.
Al posto di 54 si dovranno sostituire le h/settimana F.T. dichiarate nel contratto di lavoro.
Da ultimo (cartella 'Dati generali') :
- per il tipo a (non conviventi) occorre dichiarare un' occupazione part-time ad ore (codice P) .
Come sempre l'importo della paga base si determina moltiplicando l' importo orario x per le hh/m teoriche
dichiarate nel contratto. Ad esempio se la paga è di 7,2 €/ h con un presumibile impegno di 100 h/m
si pone 720 come importo dell'elemento "Stipendio base" (vedi sotto) e 100 in hh/m del contratto.
Sila-Silti rapporterà l'importo alle ore effettive di lavoro dichiarate al momento dell'elaborazione del cedolino.
- negli altri 2 casi l'occupazione esplicitata sarà full-time (codice F)


Cedolino manuale

SITUAZIONE ANNUALE

FUNZIONI
- Elaborazione dei cedolini
- Elaborazione delle assenze
- Dati da periodi di lavoro differenti presso la stessa ditt a

Sono riportate una serie di informazioni a livello di singolo
lavoratore per ogni mese dell'anno

CEDOLINI
I dati sono tratti dal cedolino mensile : reddito, imponibile,
ritenute, ecc. Le informazioni evidenziate sono specifiche per ogni
rapporto di lavoro . Per cui se un lavoratore viene
licenziato dalla Ditta nell'anno e successivamente riassunto
i dati relativi ai diversi periodi di lavoro sono separati .
Smarcando l' opzione ' Anche i licenziati ' il nome comparirà più volte :
ovviamente sarà diversa la data di assunzione presente in griglia .
Con un semplice clic nel rigo interessato si risale alle sole informazioni
di quel periodo.

ASSENZE
Sono elencate le assenze del lavoratore suddivise per motivo :
permessi, malattie, maternità, ecc.

DATI RELATIVI A PERIODI DIFFERENTI PRESSO LA STESSA DITTA
Lo scopo della funzione è quello di presentare un unico cedolino
di conguaglio (e di conseguenza un unico CUD) se il lavoratore ha
operato nell'arco dell'anno con la stessa ditta con qualifiche diverse
(licenziamento e successiva riassunzione). Un altro caso di utilizzo
della funzione è l'acquisto di Silti non ad inizio anno per cui esistono
cedolini calcolati manualmente o con programma di altra Società.
In ogni caso, se si desiderano unificare i dati, è necessario fornire
a Silti una serie di informazioni digitandole direttamente nella griglia
presente nel quadro. Dopo la memorizzazione questi dati:
- incrementeranno i valori progressivi nella 'Stampa cedolino' e precisamente
R8 + R9 si sommeranno al campo 'Ritenuta Irpef''
R8 + R15 + R16 + R17 si sommeranno al campo 'Imponibile netto'
- consentiranno un conguaglio con tutti gli introiti conseguiti dal lavoratore nell' anno in esame .
- permetteranno a febbraio l'emissione di un unico CUD

N.B. Alcuni campi del CUD da consegnare al lavoratore devono necessariamente
essere inseriti manualmente nel documento . Ad esempio : mesi lavorati per l' Emens

Ovviamente non è possibile alcun controllo sulla validità e congruenza
dei dati immessi dall' operatore .
L'operazione sopra descritta non è significativa se il lavoratore ha operato con
ditte differenti in quanto in questo caso devono essere presentati Cud separati.


Registro

LIBRO UNICO DEL LAVORO

FUNZIONI
- Inizializzazione di un L.u.l.
- Elenchi e Stampe

INIZIALIZZAZIONE DI UN L.U.L.

Possono essere presenti più L.u.l. contemporaneamente :
il caso più comune è quello delle associazioni che gestiscono più clienti.
E' a livello Ditta che si stabilisce quale , tra i libri esistenti ,
sarà effettivamente utilizzato dalla ditta medesima.
Occupano una singola pagina del libro:
- i cedolini paga mensili
- il cartellino delle presenze del lavoratore nel mese
- eventuali cedolini aggiuntivi (13°,14°,ecc)
- il cedolino di liquidazione del TFR (al momento del licenziamento)

Un libro può essere inizializzato modificato o anche cancellato
( con un doppio clic ) se è vuoto (se cioè non ci sono pagine impegnate con dati ) .

Con il pulsante ' Dettaglio ' si accede alla lista delle singole pagine
del libro . Deve esserci una stretta correlazione tra n° pagina e
data di emissione della stessa.
Questi valori devono essere in sequenza crescente : una pagina non può
risultare con una data di creazione anteriore a quella del foglio precedente .
Nel caso di 'fuori sequenza' , è necessario intervenire in modifica cedolino :
in questa sede infatti , prima della memorizzazione, si chiede all'operatore se
intende confermare la stessa data o variarla.
Molto utile la presenza di un pulsante per il controllo automatico della
sequenza : infatti risulterebbe particolarmente noioso il riscontro manuale
su un libro con centinaia di fogli.

ELENCHI STAMPE E CONTROLLI

Il libro unico può essere visualizzato o stampato fissando di volta in volta
i limiti di pagina : questo per evitare ridondanze inutili nel caso di
libri con numerose pagine impegnate .

Sono ancora previste due stampe particolari :
- stampa dei modelli : per ottenere l' autorizzazione INAIL è necessario presentare,
insieme alla richiesta formale , il modello dei moduli utilizzati nelle elaborazioni
che portano all'occupazione di una pagina del L.u.l. (cedolini mensili,
liquidazione TFR, ecc.) .
- stampa comunicazioni da parte della Ditta all'Inail e al consulente autorizzato.
Infatti la tenuta del libro unico è delegata ad una associazione o ad un libero
professionista.


 Elementi nei CEDOLINI

FUNZIONI
- Ricerca di una voce che concorre alla formazione del cedolino

Con questa funzione si può determinare se e con quali valori una
voce compare nei cedolini di un lavoratore .
Volendo ad esempio controllare le tasse regionali pagate nell' anno
e relative all' anno precedente si procede come segue :
- si ricerca il lavoratore direttamente o attraverso la ditta
- si fissa il periodo di ricerca ( ad esempio da inizio anno all' ultimo
cedolino emesso )
- si ricerca nella tabella degli elementi la voce che interessa
- si avvia l' elaborazione

E' possibile ricercare un massimo di cinque elementi contemporaneamente


DM10

FUNZIONI
- Elaborazione del DM10

Si selezionano le aziende di tipo non agricolo per le quali
si richiede la compilazione del DM10 .
Come già esplicitato da altre parti (vedi Ditte ) un lavoratore
compare in una elaborazione DM10 solo se collegato ad
un' azienda .
Da notare che nella lista compaiono solo le aziende la
cui Ditta è collegata al delegato Inps selezionato

Sono possibili tre opzioni :

- stampa dei debiti e crediti , per ogni azienda selezionata , suddivisi per
codice : i dati sono da trascrivere sul modello cartaceo da presentare
all' INPS
- stampa analoga alla precedente ma con dettaglio spinto al livello
di singolo lavoratore ( ottimale per il controllo sulla validità
e congruenza dei dati )
- creazione di un file per una denuncia di tipo telematico .
Questo file va dato in input al programma fornito dall' INPS :
in questa sede devono essere corretti eventuali errori ( ad
esempio : compatibilità dei codici trasmessi ) e completati i dati
mancanti ( ad esempio : quadro F )

Poichè il programma INPS è molto fiscale sulla presenza dei codici
peculiari della ditta ( matricola , codici INPS , provincia di lavoro , ecc.)
è stata introdotta una funzione di controllo che segnala ( per le ditte
smarcate ) la presenza dei codici fondamentali .
La routine verifica solo l' esistenza : la congruenza dei dati ( ad esempio
alcuni codici di autorizzazione sono compatibili solo con particolari codici
ISTAT ) è demandata al programma INPS .


Emens

 MENSILIZZAZIONE DATI INPS (EMENS MESE CORRENTE)

FUNZIONI
- Dichiarazione dati mese relativi a ditta lavoratori e retribuzioni

Da gennaio 2005 è richiesta la trasmissione telematica all' INPS di un
file con i dati del delegato all' invio , l' anagrafica di ditta e persone
e , per ogni lavoratore , una serie di informazioni relative alla sua posizione
contributiva ( contratto, qualifica, ecc.) e alla retribuzione ricevuta nel mese .

La dichiarazione Emens riguarda le ditte con lavoratori dipendenti
soggetti a Dm10 e/o con personale legato da contratti di collaborazione
coordinata e continuativa .

Come sempre SILTI segnala l' assenza di dati obbligatori ai fini della
compilazione Emens ( controlli formali ) . Al momento dell' invio del file
ci sarà il controllo sostanziale dell' Inps sulla congruenza di quanto dichiarato
( ad esempio che il numero giorni lavorati sia compatibile con le
assenze comunicate ) .
Va fatto un accenno alla compilazione della situazione settimanale al
momento dell' emissione del cedolino mensile .
Deve esserci coerenza ( pena scarto da parte Inps ) tra :
- dichiarazione di assenza nel riquadro ' Settimane del mese '
- quantificazione dei giorni/ore espresse in ' Differenze di accredito ' per tutti
i codici evento esplicitati nel punto precedente
- presenza nel cedolino dell' elemento corrispondente per consentire a Silti
il calcolo della perdita da parte del lavoratore (ad eccezione dei codici
MBx che , quantificando la perdita in centesimi di settimana , non
richiedono l' aggancio alla dichiarazioni di trattenuta/ reintegro fatta
con gli elementi )

Quindi in sintesi se il lavoratore si è assentato un giorno per ' Donazione sangue '
si dichiara nella settimana interessata una copertura parziale per codice evento 'DON'
e si pone nel riquadro sottostante un valore di 1 nella casella contrassegnata 'DON' .
Contemporaneamente si creano nel cedolino gli elementi per donazione sangue
( trattenute al lavoratore sempre , indennità Inps e integrazione ditta se ci sono ) .
Questi elementi sono abbinati al codice 'DON' ( scelto dalla lista a tendine dei
codici evento ) .

N.B. Due brevi note sull' argomento

Il calendario che compare nella parte sinistra della ' Dichiarazione settimanale '
mostra le assenze a giornata ed il codice evento dichiarati con la funzione
' Presenze ed assenze ' . Come più volte ribadito le assenze ad ore ( tipo
'Assistenza per handicap ' ) sono dichiarate cumulativamente con la funzione
' Indennità ' del cedolino mensile : ovviamente anche queste assenze devono
essere contabilizzate nella ' Dichiarazione settimanale ' .

La dichiarazione dei giorni/ore per la differenza di accredito poteva essere
calcolata automaticamente dal programma : questo però comporta l' accettazione
da parte dell' utente dei dati elaborati senza la possibilità di applicare considerazioni
personali . Inoltre diventa oneroso gestire casi particolari (ad esempio malattie
ed infortuni entrano nella dichiarazione settimanale Emens se superano i sette
giorni , mentre gli elementi con i valori di trattenuta/indennizzo devono coprire ,
per il calcolo del cedolino , tutto il periodo di assenza ) .
La soluzione prescelta ( dichiarazione dei giorni/ore da parte dell' operatore e
calcolo delle perdite in moneta/settimane di contributi da parte del programma )
appare la più idonea a risolvere tutti i problemi .

Come è noto , in caso di errore , è possibile inviare all' INPS più di una dichiarazione
nello stesso mese . Prima dell' inoltro della seconda , opportunamente corretta ,
si deve annullare quella errata precedentemente trasmessa . Si realizza quanto
sopra creando un file con l' opzione ' Elimina ' smarcata .
Ovviamente la trasmissione di questo file di cancellazione deve precedere
l' invio di qualunque nuovo dato .

N.B. L'elenco delle ditte soggette ad Emens è legato al delegato Inps. Pertanto
in presenza di più delegati è necessario effettuare più sessioni di elaborazione.


 EMENS MESE PRECEDENTE

FUNZIONI
- Correzione dati Emens mese precedente per singolo lavoratore

Come detto nell' help della funzione Emens una trasmissione può
essere ripetuta più volte nello stesso mese semplicemente annullando
quanto comunicato sino ad allora ( attributo ' Elimina ' a livello ditta ) .
Tuttavia è concesso , nel mese successivo e a livello di singolo lavoratore ,
la modifica di quanto trasmesso all' INPS nel mese precedente .
Con la funzione qui descritta si compila l' elenco delle informazioni soggette
a modifica ( in ogni caso consentita solo su alcuni dati particolari ) .
In buona sostanza la trasmissione dei dati Emens effettuata a giugno 2005
comprenderà oltre ai dati di giugno anche eventuali modifiche approntate
per i singoli lavoratori con data maggio 2005 .

Alcune osservazioni sulla compilazione delle modifiche per l' Emens :

- la data di integrazione/sostituzione deve essere quella del mese precedente
- il campo da modificare deve essere smarcato . Infatti uno zero in un campo
numerico ( o uno spazio in un campo letterale ) possono essere valori
validi per sostituire dati precedenti . Pertanto , per evitare confusioni ,
solo i dati smarcati saranno trasmessi .
- Silti controlla che le modifiche dichiarate siano state riportate sui files
( allineamento dati ) : se ad esempio si segnala la variazione del codice
tabella ANF il programma verifica che questo valore sia corrispondente
a quello dichiarato per il lavoratore ( funzione ' Assegni ' dell' anagrafica
nomi ) . In caso di discordanza si segnala l' errore e si accetta la modifica
all' Emens con riserva (campo ' Esito memorizzazione ' = "No" ) .
Pertanto , al momento della trasmissione dell' Emens , eventuali variazioni
al mese precedente saranno ' agganciate ' solo se formalmente corrette
e allineate (campo ' Esito memorizzazione ' = "Si" ) .

N.B.

Per motivi di quadratura col Dm10 l' INPS non accetta modifiche del campo
' imponibile ' . Il cedolino-paga di un lavoratore , dopo la trasmissione
del Dm10 , non dovrebbe essere in alcun modo modificato .
Le variazioni all' Emens qui descritte avvengono temporalmente dopo un
 mese dall' invio del modulo Dm10 (cartaceo o telematico) . Pertanto eventuali
correzioni di voci presenti nel cedolino sono considerate una integrazione
per dati omessi o comunicati in maniera sbagliata e non possono essere il frutto
di un ricalcolo del cedolino stesso .
Dichiarare ' Parzialmente coperta ' una settimana precedentemente considerata
' Totalmente coperta ' non comporta il rifacimento del cedolino stesso anche
se la nuova situazione deve essere comunicata all' INPS .
Ovviamente per questo tipo di dati Silti non esegue alcun controllo di
congruenza o di allineamento su quanto impostato dall' operatore .


Dmag

ELABORAZIONE DMAGXML

FUNZIONI
- Elaborazione Dmag
- Creazione del file telematico e stampa Dmag

Consta di due fasi distinte :
- l'elaborazione per ogni Ditta dei dati relativi ad un trimestre
- la creazione di un file telematico in formato XML (con le
informazioni di una o più Ditte) da inviare all' Inps

Elaborazione Dmag
Impostare l'anno ed il trimestre di riferimento . Con il pulsante
' Ricerca ' si evidenziano in griglia le aziende agricole interessate
all' elaborazione del Dmag ( inserimento ) o quelle che nel periodo
hanno già dei Dmag elaborati ( modifica/cancellazione) .
Per ' Inserimento ' compare nella seconda colonna il numero
dei Dmag già calcolati per quella azienda .
Il pulsante ' Elabora ' avvia il calcolo e contemporaneamente
memorizza i risultati .
E' possibile creare sia un Dmag di emersione ( che considera i soli
lavoratori extracomunitari senza codice fiscale ) che un Dmag normale
( per tutti i lavoratori non ricadenti in queste condizioni ) .
L'assenza di un cedolino è segnalata come errore : però è consentita
la prosecuzione dell' elaborazione .
E' opportuno chiarire con un breve esempio la gestione delle malattie
ricadenti nel periodo di presentazione del Dmag .
Consideriamo un lavoratore che deve lavorare per contratto 26 gg/mese .
Se sono presenti 2 giorni di carenza nel mese l' operatore deve
dichiarare nel cedolino 26 giorni per l' Inps ( il lavoratore non perde nulla ) e
2 giorni di carenza . Silti automaticamente dividerà i giorni e la retribuzione
in 24 giorni normali ( tipo 'O' ) e due giorni di malattia ( tipo 'M' ) .
Se sono presenti tre giornate di malattia possono presentarsi due casi :
- i giorni sono integrati dalla ditta . Nel cedolino i giorni Inps saranno
ancora 26 (nessuna perdita) e l' operatore dovrà inserire l' elemento
' integrazione ditta ' relativo ai tre giorni di assenza . Silti come sempre
suddividerà giorni e retribuzioni .
- i giorni non sono integrati dalla ditta . I giorni Inps del cedolino saranno
23 ( perdita di 3 giornate ) e non deve comparire alcun elemento per
l' integrazione .
Ovviamente carenza e malattia possono comparire insieme nello stesso mese :
le operazioni sopra descritte si sommeranno .
C'è ancora da osservare che l' importo per ogni giorno di carenza è pari al
valore di una giornata lavorativa . Nel caso di adeguamento è pari al
valore del minimale utilizzato .

Il DmagXML è un'evoluzione del precedente valida dal 3° trimestre 2007
Oltre ai codici precedenti (O,M,P) sono possibili altri sette codici per
il rimborso su F24 delle prestazioni temporanee anticipate per conto
dell'Inps. Sono ancora previsti una serie di codici per la
previdenza complementare .

Creazione del file telematico e stampa Dmag
Si selezionano in griglia tutte le Ditte ( per le quali è stato precedentemente
elaborato il Dmag ) collegate allo stesso delegato Inps. I dati di tutte queste ditte
sono normalmente raggruppati per un invio in un unico file . Nulla osta a che
alcune ditte siano inviate singolarmente.
Si procede con l'elaborazione : il file generato è conservato in una cartella
indicata dall'utente . Per la stampa è necessario selezionare uno tra tutti i files
della cartella (evidenziati in un elenco) : automaticamente sarà avviato Internet Explorer
per la lettura/stampa.


Denuncia DNA

 Comunicazioni obbligatorie

FUNZIONI
- Comunicazioni relative al rapporto di lavoro

L'elaborazione consta di due parti separate : nella prima si seleziona la Ditta, il lavoratore
ed il tipo di comunicazione (urgenza,cessazione,ecc.). Se sono presenti tutti i dati
obbligatori si genera un file XML. Il nome del file è costituito da una lettera iniziale legata
al tipo comunicazione (ad esempi "P" per proroga) ed una serie di cifre indicanti data e
ora di elaborazione. La cartella di accumulo dei files è FilesCOXML (salvo diversa
indicazione dell'utente) . C'è da notare che i dati per la comunicazione sono ricavati
dall'ultimo rapporto di lavoro presente. Pertanto normalmente è necessario instaurare
prima il rapporto di lavoro e successivamente elaborare la comunicazione.
Fa eccezione la trasformazione : sul rapporto di lavoro in vigore è necessario inserire
i dati della trasformazione (ad esempio passaggio da tempo parziale a tempo pieno) .
Dopo la compilazione della CO si inserisce il nuovo rapporto di lavoro per poter
elaborare correttamente i cedolini (saranno cambiati i parametri retributivi, le contribuzioni,ecc.).

Nella seconda parte si possono visionare/stampare le comunicazioni esistenti : per
facilitare la ricerca sono possibili diversi criteri di ordinamento : ditta, lavoratore, data ,ecc.
Si possono cancellare in tale sede comunicazioni vecchie o errate.
Si raccomanda di non cancellare direttamente i files dalla cartella FilesCOXML :
ad ogni comunicazione corrisponde una voce in tabella con i dati salienti ( tipo,
lavoratore,ecc). Una cancellazione manuale provoca un disallineamento tra
le comunicazioni esistenti e quelle registrate.


Autoliquidazione

 Autoliquidazione INAIL

FUNZIONI

- Inserimento iniziale
- Calcolo

Inserimento iniziale

E' necessario fornire una tantum una serie di informazioni iniziali riguardanti la situazione Inail della Ditta e dei singoli lavoratori

Nell'anagrafica Ditte (sezione 'Altri dati') si devono impostare:

- Codice Inail della Ditta ( compare nell' F24)
- Pat della ditta (ne sono previsti al max tre) con tasso regolazione e rata
- Eventuali sconti della ditta (previsti max 2)
- Retribuzione minima oraria per P.T : serve per il calcolo del minimale per un lavoratore P.T.. In assenza di questo parametro viene utilizzato sempre l'imponibile previdenziale senza alcun controllo (ma non è corretto).

Nei Rapporti di lavoro di ogni lavoratore (cartella 'Inail') :

- Pat del lavoratore (tra le tre previste per la Ditta)
- Eventuale esenzione e motivo
- Partecipazione agli sconti previsti per la ditta (da nessuna partecipazione a due)

N.B. Poichè Silti fa riferimento ogni mese alla situazione Inail del lavoratore al momento se nell'anno il lavoratore ha cambiato più rapporti di lavoro occorre inserire i dati in ogni rapporto

Calcolo

Prima dell'elaborazione si devono modificare i tassi di ogni PAT con i valori stabiliti dall'Inail per l'anno.

E' prevista la stampa dei dati da trascrivere nel modulo 1031. L' addebito avviene nell'F24 di Gennaio e nei mesi successivi se è richiesta la rateizzazione.


Previdenza compl.

CALCOLI PREVIDENZA COMPLEMENTARE

Lavoratori subordinati

Il lavoratore può conferire a fondi di previdenza complementare il TFR maturato nel mese (integralmente o in quota).
Le informazioni sulle scelte effettuate (fondo di destinazione, importi da trasferire, ecc.) sono riportate in 'Anagrafica

nomi' nel quadro che compare cliccando su 'Previdenza complementare'. Da notare che la compilazione di queste voci
è obbligatoria in quanto vanno trasmesse all'ente previdenziale (attraverso l' Emens) anche se non si è aderito.

Datori di lavoro

Occorre distinguere le ditte a seconda del numero di addetti . Quelle con meno di 50 dipendenti
continuano a mantenere in azienda il TFR non destinato alla previdenza complementare
(esattamente come avviene adesso). Le altre sono obbligate a versarlo al Fondo di Tesoreria INPS
appositamente istituito . Pertanto mensilmente si comunicherà all' INPS per ogni lavoratore

(attraverso Emens e Dmag) quanto conferito al fondo scelto e/o alla Tesoreria.

I datori di lavoro esporranno, se dovuto, il contributo al Fondo di Tesoreria, utilizzando
nel quadro B-C del DM10 il codice "CF01" avente il significato di "contr.finanziamento
Fondo Tesoreria L.296/06".
Nell' 'Anagrafica Ditte' è stato inserito un nuovo campo per evidenziare la situazione della Ditta

se cioè opera normalmente con più o meno di 50 dipendenti.

Calcolo della quota mensile d i TFR

Si dovrà prendere in considerazione la retribuzione mensile utile ai fini del TFR riferita al periodo di paga interessato

Tale importo dovrà essere moltiplicato per l'aliquota del 7,41% (1/13,5) e dallo stesso, sarà detratto il contributo dello

0,50% ( Legge 297/1982 ) calcolato sulle ritenute previdenziali

Misure compensative

Il D.Lgs. 5 dicembre 2005, n. 252 introduce una serie di misure compensative in favore dei datori di lavoro

relativamente ai lavoratori che destinano il TFR maturando a previdenza complementare ovvero

lo trasferiscono al Fondo di Tesoreria gestito dall'INPS.

In particolare i datori di lavoro sono esonerati dal versamento del contributo dovuto al Fondo di garanzia

previsto dalla legge n. 297del 1982: 0,20% ( ovvero 0,40% per i dirigenti industriali) della percentuale di TFR

maturato nel mese conferito alle forme pensionistiche complementari e al Fondo di Tesoreria.

In pratica:

- si determina la percentuale di esonero spettante, in misura proporzionale alle quote di TFR destinate alla previdenza

complementare

- si riporta il relativo importo nel quadro "D" del DM10/2 con il previsto codice "TF01", avente il significato di "rec. contr.

TFR L. 297/82 - prev. compl."

- si determina la percentuale di esonero spettante, in misura proporzionale alle quote di TFR versate al Fondo di

Tesoreria

- si riporta il relativo importo nel quadro "D" del DM10/2 con il codice di nuova istituzione "TF02", avente il significato di

"rec. contr.TFR L. 297/82 - Fondo Tesoreria.".

Facciamo alcuni esempi:

Esempio n. 1

Dirigente di azienda industriale con almeno 50 dipendenti che versa al Fondo XX una quota pari al 3% dell'imponibile utile

ai fini del TFR

imponibile utile ai fini del TFR : euro 4.950

imponibile previdenziale : euro 5.200

percentuale da versare al Fondo XX : 3%

TFR spettante nel mese : (euro 4.950/13,5) - (euro 5.200 X 0,50%) = euro 340,67

Quota Fondo XX : (euro 4.950 X 3%) = euro 148,5

% di Fondo XX : euro 148,50 / 340,67 = 43,59%

Quota Fondo tesoreria euro 192,17

% Fondo tesoreria 56,41%

Calcolo misura compensativa

aliquota totale fondo di garanzia TFR 0,40% (dirigente)

sgravio applicabile su previdenza complementare : 0,17% (0,40 X 43,59%)

sgravio applicabile su fondo di tesoreria : 0,23% (0,40 X 56,41%)

importi da recuperare sul DM10 : (0,40% X euro 5.200) = euro 21,00

cod .CF01 euro 1 92,00

E proporzionando agli sgravi :

cod .TF01 euro 9,00

cod .TF02 euro 12,00

Esempio n. 2

Dirigente di azienda industriale con meno di 50 dipendenti che versa al Fondo XX una quota pari al 3% dell'imponibile

utile ai fini del TFR

imponibile utile ai fini del TFR euro 4.950

imponibile previdenziale euro 5.200

percentuale da versare al Fondo XX 3%

TFR spettante nel mese : (euro 4.950/13,5) - (euro 5.200 X 0,50%) = euro 340,67

Quota Fondo XX : (euro 4.950 X 3%) = euro 148,5

% di Fondo XX : euro 148,50 /340,67 = 43,59%

Calcolo misura compensativa

aliquota totale fondo di garanzia TFR 0,40%

% di riduzione previdenza complementare 43,59%

sgravio applicabile su previdenza complementare (0,40 X 43,59%) = 0,17%

importi da recuperare sul DM10: (0,17% X euro 5.200) = euro 9,00

cod .TF01 euro 9,00

Esempio n. 3

Impiegato metalmeccanico vecchio iscritto che versa al Fondo YY il 40% del TFR azienda con meno di 50 dipendenti

imponibile utile ai fini del TFR euro 1.750

imponibile previdenziale euro 2.000

percentuale da versare al Fondo YY 40%

TFR spettante nel mese : (euro 1.750/13,5) - (euro 2000 X 0,50%) = euro 119,63

Quota Fondo YY : (euro119,63 X 40%) = 47,85

% di Fondo YY 40%

Calcolo misura compensativa

aliquota totale fondo di garanzia TFR 0,20% (impiegato)

% di riduzione previdenza complementare 40,00%

sgravio applicabile su previdenza complementare : (0,20 X 40%) = 0,08%

importo da recuperare sul DM10 : (0,08% X euro 2.000 ) = euro 1,6 (arrotondato a euro 2,00)

cod .TF01 euro 2,00

Conguaglio trattamento di fine rapporto

Al licenziamento il Tfr giacente presso il fondo di Tesoreria (Ditte con almeno 50 lavoratori )
viene anticipato dal datore di lavoro. Il recupero avviene esponendo l'importo nel quadro "D"
del DM10/2 con il codice di nuova istituzione "PF10", avente il significato di

"rec. prest.TFR su contrib. Fondo Tesoreria.".
Analogamente per i lavoratori agricoli il TFR liquidato viene indicato con il tipo retribuzione
'K' nel Dmag e compensato nell' F24 con il codice 'KAGR' .

Altri versamenti con F24

Le quote di Tfr destinate al Fondo Complementare INPS (FONDINPS con codice Covip = 9999)

sono versate mensilmente con il codice 'FOIN' per i lavoratori soggetti a DM10

e con il codice 'FOAG' per quelli che compilano il DMAG.
Si tratta in pratica delle persone

- che non hanno deciso specificatamente ma si sono servite del silenzio-assenso
- appartengono a ditte che non possiedono un proprio fondo di previdenza preferito

Da notare che il DMAG è trimestrale mentre il versamento con codice 'FOAG' è mensile :
la quota di TFR mensile destinata a FONDINPS viene evidenziata nel DMAG

con il tipo retribuzione 'Z'.


Stampe previdenza compl.

ELABORAZIONE PREVIDENZA COMPLEMENTARE

FUNZIONI
- Elaborazione dati previdenziali

Elaborazione Dati Previdenziali

Viene fornita per Ditta la situazione della Previdenza Complementare nel mese .
I dati sono differenziati per lavoratori soggetti a Dmag e per lavoratori che
compilano il Dm10 (le problematiche sono diverse nei due casi) .
Si possono avere due tipi di informazioni e stampe :
- Tfr maturato, sgravi, importi a previdenza complementare, ecc. per ogni lavoratore della Ditta
- Importo da versare nel mese selezionato a ciascuno dei singoli fondi scelti dai dipendenti


Rapporti di lavoro

 RAPPORTI DI LAVORO NORMALI - A PROGETTO - AMMINISTRATORI

FUNZIONI
- Inserimento modifica e canc. del contratto
- Inserimento modifica e canc. di uno scatto
- Inserimento modifica e canc. di scadenze
- Particolarità lavori a progetto
- Particolarità amministratori

Questa funzione consente di dichiarare l' esistenza di un rapporto
tra una ditta e un lavoratore ( testata ) e di specificare le condizioni
dello stesso ( dettaglio ) . Permette anche l' inserimento di scadenze
nelle pratiche del lavoratore e di notizie sui suoi scatti di anzianità .

Rapporti di lavoro normali ( lavoratori assunti ) , rapporti di lavoro
di collaborazione ( lavoratori a progetto ) e amministratori di società
sono trattati in quadri differenti.
Diversi sono i tipi di dati da fornire al programma : ad esempio
per i lavoratori a progetto non ha senso parlare di scatti di anzianità
o di superbonus . Di conseguenza anche i cedolini emessi e le
comunicazioni ai vari enti (ad esempio : Inps) varieranno nei tre casi .
Le spiegazioni qui fornite sono generali ed il modo di operare
nei tre riquadri è identico .

E' necessario innanzitutto determinare i due soggetti del rapporto :
partendo dal nome ditta si sceglie tra i lavoratori già suoi dipendenti
o si clicca sull' apposito pulsante per dichiarare che il nominativo
deve essere inserito per la prima volta .
Se il rapporto di lavoro è stato precedentemente dichiarato risulta
più semplice la ricerca dal nome lavoratore : il programma abbina
automaticamente il nome della ditta . Questo secondo metodo
non è evidentemente applicabile se, trattandosi del primo inserimento,
non è ancora conosciuta la ditta di appartenenza .

Per semplicità descrittiva teniamo separati i due casi di primo inserimento
e inserimento/modifica successiva

PRIMO INSERIMENTO

Occorre aprire un nuovo rapporto di lavoro
si deve inizialmente creare la 'testata'.
E' sufficiente posizionarsi sull' opzione ' Inserimento ' ,
scrivere almeno la data di inizio rapporto e premere il pulsante di
memorizzazione . Notare che non è possibile assumere
un lavoratore già in carico alla stessa ditta ( o ad altra ) : è necessario
chiudere il rapporto precedente ( dando una data di fine ) prima di
iniziarne uno nuovo .

Formalizzata l' esistenza del rapporto ( creata cioè la ' testata ' ) si
passa all' inserimento del ' dettaglio ' . Bisogna sottolineare un aspetto
molto importante : a fronte di una assunzione('testata') possono essere
presenti più dettagli ognuno caratterizzato da una data di inizio
differente. Ad esempio , se si calcola un cedolino il programma
fa riferimento ai parametri validi nel periodo. In tal modo
se l'elaborazione viene ripetuta a distanza di mesi sono garantiti
gli stessi risultati anche se nel frattempo sono cambiati i valori
definiti nel rapporto (ad esempio il lavoratore è aumentato di livello
e quindi ha dei parametri di paga differenti).

Dalla tendina si sceglie il tipo di dati che si intende trattare : contratti ,
scatti di anzianità , note . Il modus operandi è sempre lo stesso :
cambiano i dati visualizzati in griglia e i boxes per digitare i dati .
Premendo il pulsante ' Inserisci ' compaiono i dati di dettaglio .
Si completano i dati e si preme il pulsante di memorizzazione posto
nella cornice ' Dettaglio del rapporto ' .

INSERIMENTO/MODIFICA SUCCESSIVA

Scelta l' abbinata ditta/lavoratore compare il rapporto di lavoro valido
al momento : a livello di testata si può modificare la data di inizio,
inserire la data di fine ( chiusura rapporto ) o cancellare completamente
tutti i dati inseriti a riguardo (si elimina cioè la testata con tutti i.
dettagli collegati).
Se non si è interessati a nessuna operazione a livello testata,
si passa alla fase successiva selezionando dalla tendina il tipo
di dati su cui operare (ad esempio : contratti ) . In griglia compaiono tutti
i rapporti di dettaglio caricati nel tempo. Nelle caselle sono riportati
i valori relativi all'ultimo rapporto cioè quello attualmente in uso.
Se si intende apportare modifiche ad un rapporto precedente
lo si deve selezionare cliccando in griglia. Cambiati i valori che compaiono
nelle caselle si può memorizzare . Se invece si deve inserire un nuovo
rapporto si deve premere il pulsante ' Inserisci maschera' ( posto vicino alla
tendina ) : compaiono i dati-guida per facilitare l' immissione dei singoli
valori (nel caso del contratto i dati presentati sono quelli dell' ultimo
contratto inserito ) . Si completano i dati e , per memorizzare , si preme il
pulsante ' Inserisci ' nella cornice ' Dettaglio di rapporto ' .

Per cancellare un dettaglio cliccare due volte in griglia e confermare
la richiesta di cancellazione . Appare evidente che un'eventuale
cancellazione interessa il solo rapporto in elaborazione e non
interessa gli altri eventualmente presenti (a differenza della cancellazione
della testata).

Le voci da inserire in un rapporto di lavoro sono piuttosto numerose.
Per facilitare la loro gestione sono state raggruppate per argomento :
obblighi previdenziali, comunicazioni ,ecc. Si riportano qui di seguito
informazioni più specifiche su alcuni parametri di più difficile intuizione.

Come detto nel capitolo dedicato alle Ditte , per ogni lavoratore
è obbligatorio l' inserimento in una azienda .
Se il lavoratore deve presentare il Dmag la selezione è consentita
tra le aziende di tipo agricolo . Se la dichiarazione INPS è Dm10 o
nessuno ( per il lavoratore ' a progetto ') la scelta è limitata alle
aziende di altro tipo . Particolare è il caso del lavoratore agricolo
che è soggetto anche a Dm10 : in tale circostanza caso è necessario
dichiarare sia un' azienda agricola (la principale ) che un' azienda
secondaria di tipo normale .

Occorre prestare la massima attenzione se si cambia l' azienda di
appartenenza . In questo caso può rendersi necessaria la modifica ,
nel rapporto di lavoro , di tutti i dati collegati all' azienda stessa
( ad esempio : % di sgravio e contribuzione per il Dm10 ) .
Non è detto infatti che i parametri contributivi della nuova azienda
selezionata siano identici a quelli della precedente .

Il lavoratore , avendone le condizioni , può ottenere un incentivo
monetario (superbonus ) se posticipa il pensionamento di anzianità .
In questo caso occorre inserire un nuovo rapporto di dettaglio :
la data dell' evento sarà quella da cui scatterà la maggior retribuzione
in busta paga . I parametri , salvo il verificarsi contemporaneo di
altri eventi , non differiranno da quelli del rapporto di lavoro
già in corso. Si dovrà smarcare la dicitura ' Superbonus '
e fornire l' aliquota totale (ditta + lavoratore ) per il calcolo .

SCADENZE

Si possono inserire delle note riguardanti eventi temporali legati
all' attività del lavoratore . Se ad esempio si deve cambiare il
codice contributivo a novembre 2008 , si inserisce una scadenza
su questo argomento con data-evento 1/11/2008 .
Quando si va ad emettere il cedolino del mese di novembre 2008 compare
una scritta di avvertimento ed un pulsante che consente l' accesso alla
lista delle scadenze . In tal modo si potrà controllare , prima del calcolo ,
se sono state apportate sui files le modifiche previste .

SCATTI

Si segnala al programma l' acquisizione di uno scatto di anzianità
per il lavoratore . Dalla data-evento impostata , la valorizzazione
degli scatti sarà calcolata con il nuovo numero .
Se viene impostata anche la data del prossimo scatto , SILTI
avvisa se , al raggiungimento di questa data , l' operatore dimentica
di inserire lo scatto programmato .

LAVORI A PROGETTO

Per i lavoratori a progetto è necessario inserire una serie di informazioni
supplementari legate alla particolarità del contratto (non è infatti
obbligatoria l' emissione di un cedolino mensile) .
Con un pulsante si accede ad un riquadro per la programmazione
delle date di emissione dei cedolini . Un progetto può durare max
due anni : Silti accetta sino a 30 mesi di programmazione .
Deve essere dichiarato anche il compenso totale previsto per il progetto
(necessario per le trattenute Irpef sul cedolino).
In qualunque momento , richiamando questo quadro, si può avere una
panoramica sui compensi elargiti al lavoratore da inizio collaborazione
e sulla programmazione dei cedolini .

AMMINISTRATORI

Questi lavoratori hanno un rapporto di lavoro con caratteristiche sia dei
lavoratori a progetto (non è infatti obbligatoria l' emissione di un cedolino
mensile) sia dei lavoratori subordinati ( sono soggetti a licenziamento ) .
Come nel punto precedente occorre programmare i mesi di emissione dei
cedolini . Ovviamente non essendo prevista una data di fine rapporto la
programmazione ha carattere annuale .
Oltre ai mesi deve essere anche dichiarato il compenso totale previsto
nell' anno ( per la determinazione dell' Irpef ) .

L' immissione di questi dati avviene con la funzione 'Cedolino per gli
amministratori' posta , nel menu , nella colonna 'Rapporti' .

In qualunque momento , richiamando questo quadro, si possono
conoscere i compensi elargiti al lavoratore nell'anno e la programmazione
dei cedolini .


Sgravi DM10

 CONTRIBUTI E SGRAVI DM10

FUNZIONI
- Contributi INPS
- % Sgravi INPS

% CONTRIBUTI INPS

Il % di contribuzione globale ( azienda + lavoratore ) si ricava dalla tabella
che compare premendo il pulsante con freccia accanto al box .
Tale valore risulta già depurato dalla riduzione Cuaf secondo le regole
per la 'nettizzazione' in vigore da Gennaio 2006 (vedi sotto) .

Nel caso di apprendisti ( codice DM10 20 e 21 ) il valore da inserire
è quello del solo lavoratore .
La quota azienda si prefigura in un contributo fisso settimanale che è
obbligatorio impostare .
Per qualifiche diverse da apprendista il campo ' contributo fisso settimanale '
deve restare a zero .

% SGRAVI INPS

Gli sgravi possono essere di due tipi . Il Cuaf e la maggioranza delle assunzioni
agevolate abbassano l' aliquota contributiva e quindi operano nel quadro B-C
del Dm10 ("nettizzazione") abbassando il debito del datore di lavoro.
Gli altri sgravi rappresentano crediti del datore di lavoro e quindi vanno inseriti
nel quadro D del Dm10 . L' aliquota contributiva per un certo codice di sgravio ,
ricavabile dalle tabelle Inps , può essere un numero puro ( ad esempio : riduzione
Cuaf = 0,80% ) o può essere espressa come abbattimento della aliquota contributiva
della ditta ( ad esempio : codice L177 = riduzione del 75% )

In questo caso particolare attenzione deve essere posta nell' impostare il valore
da immettere nella tabella degli sgravi . Facciamo degli esempi numerici per chiarire .

Sgravi Inps (Quadro D)

Si abbia un' aliquota di contribuzione globale del 37,50 % (rilevata dalla griglia
che si apre con il pulsante di ricerca ) , un' aliquota a carico del lavoratore
del 7,50 % ( rilevata dal contratto ) e un codice sgravio contributi INPS
che prevede per la Ditta un abbattimento del 40 % .

Se ipotizziamo un imponibile INPS di 1000 € , il datore di lavoro deve versare
375 € ( 37,5 x 1000/100 ) .

Si farà restituire dal lavoratore 75 € ( 7,5 x 1000/100 ) e quindi restano a suo
carico 300 € (375 - 75 ) .

Da questa cifra sono abbuonati 120 € pari al 40% di 300 € .
In sostanza lo sgravio è stato pari al 40% del 30% dell' imponibile ( 1000 ) .

Quindi il valore corretto da scrivere nel box ' % Sgravio INPS ' ( cioè
quello che moltiplicato per l' imponibile fornisce direttamente lo sgravio ) sarà :

( 37,5 - 7,5 ) x 40/100 = 12,00

Con un doppio clic nella casella compare un riquadro che consente di effettuare
con facilità il calcolo sopra esposto.

Nettizzazione contributi ( Quadro B )

Considerazioni del tutto analoghe valgono per l' impostazione dei dati
da inserire per il calcolo dei contributi .
Ipotizziamo un' aliquota originale per l'azienda del 31,68% ed un' aliquota a carico
del lavoratore del 9,19% . La ditta ha diritto ad una riduzione Cuaf dello 0,80% .
L'aliquota totale sarà pari a (31,68 - 0,80) + 9,19 = 40,07% .
Questo valore , come detto , compare nello specchietto esplicativo e sarà
riportato nel box ' % Contributi totali ' .
Il lavoratore è stato assunto con la legge 223/91 (ex codice L180) che prevede
un abbattimento del 100% .
La riduzione per questa legge sarà :

(30,88) * 100/100 = 30,88

In buona sostanza l' operatore deve introdurre nella 1° tabella (contributi
Inps nettizzati) il valore 30,88
Silti al momento dell' esecuzione calcolerà l'aliquota da applicare :

40,07 - 30,88 = 9,19

Come di logica con un abbattimento del 100% si paga solo la quota del lavoratore.
Il debito della ditta sarà pari a 9,19 * imponibile Inps

Anche qui , con un doppio clic nella casella , compare un riquadro che
consente di effettuare con facilità il calcolo sopra esposto.

Nella determinazione del debito non ha importanza la denominazione delle
singole aliquote . Tuttavia , data la delicatezza della materia , si raccomanda
di dare un nome esplicativo ad ogni coefficiente di riduzione (max 8 caratteri) .
Questa descrizione , comparendo nella prevista stampa dei codici di tutti i
lavoratori della ditta , faciliterà notevolmente il lavoro dell' operatore .

Al quadro 'Contributi e sgravi Dm10' si accede da :
- Rapporti di lavoro ed in questo caso compaiono i dati del solo lavoratore in esame.
Per tornare indietro utilizzare il tasto 'Escape'
- Direttamente dal menu a tendine : per operare è necessario selezionare la ditta .


 PRESENZE E ASSENZE

FUNZIONI
- Presenze e assenze del lavoratore

Si ricerca l' abbinata ditta/lavoratore partendo indifferentemente da
uno dei due dati . L' estrazione può esser fatta per motivo e/o per intervallo
di data in cui ha avuto inizio l' assenza . Inizialmente viene proposto come
periodo dal giorno di assunzione ad oggi .
Come sempre i dati possono essere inseriti , modificati o cancellati con
un doppio clic . La mancanza della data di fine indica che l' assenza è in corso .

In questa fase sono trattate assenze ad intera giornata : assenze ad ore
( ad esempio in maternità giornaliera ) devono essere contabilizzate
con la funzione ' Indennità ' al momento della formazione del cedolino .


 DATI FISCALI ANNUALI

FUNZIONI
- Impostazione dei dati validi per un anno

Devono essere presenti tutti i dati (soprattutto di tipo fiscale) che consentono
di calcolare un cedolino corretto o di tenere conto di alcune particolari richieste
espresse dal lavoratore. I dati sono essenzialmente di due tipi:
- dati con valori numerici : ferie dell'anno, ore di permesso retribuito,
retribuzione annua pattuita per lavoratori a progetto,ecc.
- informazione di tipo si/no : rinunzia da parte del lavoratore alle
detrazioni per lavoro dipendente, non effettuazione di ritenute al 10%, ecc.

E' opportuno (anche se non obbligatorio ) inserire i dati fiscali al momento
dell' assunzione ( o riassunzione nella stessa ditta ) . Durante il calcolo del
cedolino si fa riferimento a questi dati per determinare le trattenute nel mese
di tasse regionali e comunale , i giorni di ferie e permesso consumati e
residui , ecc.. Mancando i dati di partenza , i valori stampati sul cedolino
paga diventano poco significativi .
C'è da osservare che alcune informazioni (tipo le ferie, arrotondamento su ultimo
cedolino,ecc.) sono aggiornate in fase ad ogni emissione del cedolino : pertanto
descrivono la situazione al momento e non quella iniziale impostata dall'utente.

Si ricerca l' abbinata ditta/lavoratore partendo indifferentemente da
uno dei due dati . Si imposta l' anno di riferimento per la ricerca .
Compare in griglia una lista : per ogni voce (ma non obbligatoriamente
per tutte ) si può fornire un valore scrivendo direttamente in griglia .
Il significato e l' utilizzo di questi dati è auto-esplicativo .
Ad esempio 1/12 del valore scritto negli oneri deducibili comparirà in
ogni cedolino mensile del lavoratore nell' anno indicato .

I dati fiscali annuali sono legati alla posizione di lavoro e non al nome .
Pertanto se un lavoratore viene licenziato e riassunto nell' anno
(dalla stessa ditta o da altra ) avrà molteplici ' dati annuali '
( uno per ogni rapporto di lavoro presente ) .


ASSISTENZA FISCALE 730

FUNZIONI

- Lavoratori con assistenza Caaf
- Importi
- Impostazione cedolini
- Rimborsi

Sono evidenziate una serie di informazioni per gestire rimborsi
e trattenute per assistenza fiscale 730

Lavoratori con assistenza fiscale
Appaiono in griglia tutti i lavoratori della ditta che su cedolino presentano
nell' anno trattenute/rimborsi per assistenza Caaf ed il motivo
specifico del movimento ( 1° acconto Irpef, rimborso Irpef anno
precedente, ecc. ) . In pratica è un' informazione di tipo si/no.

Importi
Vengono presentati in dettaglio , mese per mese , gli importi
rimborsati o trattenuti sui cedolini per Irpef , addizionali regionali
e comunali legati all' assistenza fiscale .
Smarcando l'apposita opzione si ottengono informazioni relative
all'intera ditta o al singolo lavoratore

Per diminuire i tempi di lavoro le due funzioni qui descritte devono
essere utilizzate in accoppiata. Con la prima ricerca si mettono
in evidenza i lavoratori che presentano dati significativi .
Solo su questi si effettuerà la seconda ricerca di dettaglio .

Impostazione cedolini
Deve essere effettuata per ogni lavoratore interessato.
Si inseriscono in griglia nel campo 'Totali' gli importi del
rimborso o trattenuta da eseguire. Si fissa nel contempo
il numero di rate per le trattenute. I rimborsi sono pagati nel
primo mese utile (luglio : vedi sotto) mentre i pagamenti sono
suddivisi in uno o più mesi successivi a seconda di quanto impostato
in 'N° rate'. Nel cedolino mensile Silti creerà automaticamente
gli elementi opportuni.
Nessun controllo è possibile sui valori proposti dall' utente .

Rimborsi
I rimborsi costituiscono un caso particolare : infatti in sede di F24
non è sempre possibile effettuare tutti i rimborsi sin dal primo
mese utile (dipende dai debiti compensabili). Il modo corretto
di procedere è il seguente:
- a luglio Silti creerà automaticamente il rimborso dell'intero importo
- l'utente elaborerà l'F24 del mese effettuando le possibili compensazioni.
Per i rimborsi non totalmente soddisfatti si opera in modifica sul cedolino
sostituendo al valore iniziale quello effettivo restituito.
- nel mese successivo Silti proporrà sul cedolino del lavoratore il rimborso
del solo residuo. L'utente con l'F24 compenserà quanto possibile e
ripeterà il ciclo sino a completo esaurimento dei rimborsi

Con il pulsante 'Rimborsi' si ottiene una stampa completa della situazione.
Per tipo di rimborso e con dettaglio per lavoratore è riportata l'importo
programmato e le restituzioni effettuate sui cedolini nei singoli mesi.
Ancora per tipo di rimborso sono riportate in totale i rimborsi programmati
e quelli effettuati con F24


 MODULO DI PAGAMENTO F24

FUNZIONI
- Versamenti mediante F24

Si seleziona la ditta , il mese e l' anno del versamento .
In griglia compaiono , in ordine di tempo decrescente ,
i versamenti eseguiti per quella ditta nell' anno corrente .
Se il nostro interesse è per F24 di altri periodi è sufficiente
impostare i nuovi limiti temporali e premere il tasto ' Ricerca ' .
Si può inserire un nuovo pagamento o , cliccando in griglia ,
richiamare un vecchio versamento da modificare o aggiornare .
Come sempre con un doppio clic è possibile la cancellazione .
Sono consentiti più versamenti mensili a fronte di una stessa ditta .
Se il totale generale dell' F24 è negativo si memorizza automaticamente
con il progressivo 99 : questo documento non è infatti presentabile
in banca e serve solo come promemoria per la presenza degli
importi da utilizzare a compensazione in altri F24 .
In pratica se in un mese è presente l'F24 negativo deve essere
memorizzato in Silti anche l'F24 realmente pagato (eventualmente
di importo = 0) che acquisirà un progressivo a partire da 1.
Per inserire questo F24 si può chiedere al programma
(smarcando l'apposita opzione) di partire dal progressivo 99
dello stesso mese ed anno ( ovviamente se esiste) , senza ripetere il calcolo :
in tal modo eventuali informazioni immesse manualmente nell' F24
negativo non vanno perdute.
Per ogni F24 è possibile apporre delle note. Risulta comodo
inserire ad esempio informazioni sulle compensazioni già
effettuate e su quelle residue ancora utilizzabili.
Il fac-simile del modulo cartaceo F24 , per problemi di spazio , è
riportato su monitor su due riquadri differenti . L' utente può
compilarlo digitando i vari dati nei campi predisposti : in fase
sono aggiornati i totali parziali e generale .

Nel caso di inserimento è possibile far effettuare al programma
il calcolo dei versamenti da eseguire : Silti compila il modulo
impostando gli importi , i codici , le descrizioni , ecc .
Naturalmente l' utente può modificare tutti i dati proposti dal
sistema o completarli aggiungendo altre informazioni .

In alternativa si può utilizzare il computer come una macchina da scrivere.
Se si intendono inserire solo dati che non richiedono calcoli
non si preme il tasto "Calcolo" . Silti memorizza i valori
che l'utente scrive direttamente nelle caselle .

Solo a Novembre è preso in considerazione il versamento per
l' acconto dell' imposta sostitutiva .

Analogamente solo a Gennaio è preso in considerazione il versamento
per il saldo dell' imposta sostitutiva . Appare evidente che in questa
circostanza occorre calcolare prima i versamenti relativi al TFR e
dopo l' F24 .
L' imposta sulla liquidazione TFR per un lavoratore licenziato viene esposta
nel mese ed anno della data di liquidazione : contemporaneamente nello
stesso F24 viene addebitato l'acconto per l' imposta sostitutiva dovuto
da quel lavoratore (sempre che le due operazioni avvengano nello stesso anno) .
Infatti se il il lavoratore è licenziato ad esempio a ottobre e il TFR è liquidato
nell' anno successivo , la sua quota di acconto sull' imposta sostitutiva rientrerà
nel calcolo versamenti TFR (insieme agli altri lavoratori non licenziati della ditta ).
Quindi , nell' elaborazione dell' F24 del Gennaio dell' anno successivo , sarà
compresa nell' importo del tributo cod.. 1713 ( vedi punto precedente )

Un caso particolare è costituito dal codice F24 'FOIN' per mesi pregressi. .
Per i dati relativi al mese corrente Silti crea in automatico gli importi
da riportare nell'F24 , nell'Emens ed i relativi agganci.
I dati con riferimento a mesi precedenti scaturiscono invece da una decisione dell'utente.
Ad esempio a gennaio 2008 si effettua un versamento a Fondinps (con totale a livello Ditta) per
i lavoratori X e Y relativamente al mese di Novembre 2007. Anche per questi dati è
necessario compilare una voce Emens e dichiarare quanto dell'importo versato è da attribuire a X
e quanto compete invece a Y. Pertanto per gestire questo caso particolare è stato inserito
nel quadro 'F24' il pulsante 'FOIN pregresso'. Prima di creare un nuovo F24 della Ditta
(ovviamente solo se si deve far uso del codice) si riempie una griglia con i dati necessari.
Silti genererà automaticamente i valori per i versamenti con codice FOIN per i mesi
precedenti, differenziati dai versamenti con lo stesso codice per il mese corrente.
Al momento dell'Emens saranno create correttamente le righe relative.

La stampa dell' F24 , secondo le vigenti disposizioni , è predisposta su tre copie :
una per il versante e due per la banca . Per richiedere una sola copia
impostare opportunamente il numero delle pagine nella lista
delle opzioni : questo elenco compare quando , in anteprima di stampa ,
si preme il pulsante con il disegno della stampante .

Due ulteriori stampe hanno il compito di aiutare nella contabilità
dei pagamenti eseguiti con l' F24 . Una fa riferimento al codice tributo
l' altra al mese di pagamento . Occorre :
a) impostare i limiti temporali entro i quali eseguire la ricerca e , premendo
il tasto con l' omonima dicitura , aggiornare la griglia
b) fissare l' anno di riferimento per i pagamenti
c) premere l' opzione di scelta ( per codice o per mese ) ed il pulsante ' Stampa '

In pratica considerando , ad esempio , il periodo Gennaio-Dicembre 2002
e come anno di riferimento il 2001 si ha la lista di tutti i versamenti
eseguiti nel 2002 e relativi a tributi del 2001 .

Se un tributo che prevede un anno di riferimento viene erroneamente
inserito nell' F24 senza questo dato non potrà mai comparire in stampa
( qualunque sia l' anno scelto al punto b ) .

N.B. In presenza di note esplicative a fronte di un F24 compare in griglia
un asterisco nella colonna 'Note' .


TFR

CALCOLO DEL TFR

FUNZIONI
- Calcolo del TFR annuale
 - Liquidazione del TFR al licenziamento
- Anticipi
- Stampe

Calcolo del TFR annuale
La ricerca avviene per ditta : se nell'anno ci sono stati lavoratori licenziati
ricordarsi di smarcare la richiesta per averli elencati in griglia . E' stata
consentita una scelta per evitare di avere sempre presenti , senza necessità , i
nominativi di quei lavoratori che non hanno più rapporti di lavoro con la ditta
( licenziati negli anni precedenti ) . Per i nomi selezionati si può controllare
in griglia se esiste data di licenziamento e se è stato calcolato il TFR dell' anno .
Cliccare per evidenziare il lavoratore da esaminare .

- Inserimento
Occorre differenziare il primo inserimento in assoluto da quelli che si effettuano
negli anni successivi . Solo la prima volta è necessario inizializzare il sistema
scrivendo manualmente i dati cumulativi per gli anni pregressi ( ovviamente se
l' assunzione nella ditta è avvenuta in anni precedenti ) . Le volte
successive i dati saranno aggiornati automaticamente da SILTI . I dati sino
al 31-12-2000 sono differenziati dagli altri perchè , come è noto , sono sottoposti
ad un regime contributivo diverso . Il coefficente di rivalutazione per il TFR dello
anno precedente è tratto dalle tabelle ISTAT sul costo della vita . Se quello del
periodo in elaborazione non risulta pubblicato sono evidenziati a terminale
l' ultimo disponibile e la previsione per i prossimi tre mesi . L' operatore scrive
in casella il valore per lui più opportuno . Gli anticipi dati al lavoratore si
inseriscono con apposita funzione .
Con il pulsante ' Elabora ' il programma calcola le retribuzioni e il TFR dell' anno
in corso e le rivalutazioni per gli anni precedenti . Se il lavoratore è stato
licenziato sono richiesti i cedolini calcolati o manuali sino al mese di
licenziamento : se è ancora in attività sono richiesti tutti i dati sino a
Dicembre ( l' assenza di una mensilità è segnalata ma si può proseguire
nell' elaborazione ) .
- Modifica
Bisogna porre la massima attenzione al fatto che richiamando un TFR
già archiviato compaiono i dati utilizzati al momento della memorizzazione
( questo è valido per tutte le funzioni del programma ) . Pertanto se nel
frattempo è stato modificato un cedolino o il lavoratore ha chiesto un
anticipo queste variazioni successive non sono recepite . Perchè questo
avvenga è necessario cancellare il TFR e successivamente reinserirlo .

Anticipi
La gestione degli anticipi sulla liquidazione TFR occupa un apposito quadro
accessibile dal menu alla voce 'TFR'. Una richiesta di anticipo genera nell'F24 del mese
un versamento con codice 1012 delle imposte da versare.
E' possibile consegnare l'importo al lavoratore brevi manu o mediante accredito sul cedolino.
Per usufruire di questa possibilità è necessario smarcare l'apposita opzione : Silti
genererà automaticamente in busta paga le due righe relative all'importo da ricevere
e alle tasse da pagare. Nel calcolo del TFR a fine anno (o al licenziamento) non si
possono immettere manualmente valori nelle caselle riguardanti gli anticipi
(importi, aliquote e imposte) . Silti ricava questi dati direttamente da quanto
comunicato con le singole richieste di anticipo.

Liquidazione del TFR al licenziamento
La liquidazione può avvenire solo se il lavoratore è stato licenziato .
Tuttavia , a scopo informativo , è concessa per i lavoratori in attività
una simulazione : fornendo una data di presunto licenziamento si
ottengono tutte le informazioni sul TFR da liquidare e sulle imposte .
Non sarà possibile ovviamente eseguire la memorizzazione .
Premendo il pulsante con la dicitura "Liquidazione"compare un quadro
dove sono evidenziate le voci di partenza ed i risultati dei calcoli .
Per garantire la completa identità tra le stampe ed i dati memorizzati
è stata adottata la stessa tecnica prevista nei cedolini ,cioè :
- si possono stampare solo liquidazioni memorizzate
- se si richiama una liquidazione per modifica è necessario , per uscire dal
quadro , cancellare i dati o modificarli realmente (tasto 'Memorizza') .

Fa ovviamente eccezione la simulazione di liquidazione : in questo
caso , non essendo consentita la memorizzazione , la stampa è quella dei
dati visibili nel riquadro . Per evitare confusione tra dati effettivi ( salvati nei
files ) e dati provvisori ( cancellati alla fine del test ) , nel prospetto della stampa
di simulazione è apposta la dicitura ' per prova ' .

Se il TFR è stato inserito in una elaborazione F24 compaiono in griglia la data
e il progressivo relativi . Un asterisco nel campo "Data F24" indica che
il TFR è stato 'impegnato' nel calcolo dei versamenti TFR ( vedi ) da
effettuarsi a saldo : al momento dell' elaborazione dell' F24 (nel Gennaio
dell' anno successivo) l' asterisco sarà sostituito dalla data effettiva .
E' possibile in tal modo controllare dalla griglia se i TFR di tutti i lavoratori
di una ditta sono stati effettivamente elaborati (colonna : calcolo si/no)
ed inseriti in una elaborazione F24 (colonna : data F24) .

Stampe

Per il TFR sono previste tre stampe :
- dati nell' anno per il singolo lavoratore
- dati riepilogativi a livello ditta
- informazioni riportate nel 770 ( solo per l' ultimo anno )

La stampa del cedolino di liquidazione è possibile dal riquadro 'Liquidazione TFR' .


VERSAMENTI TFR

FUNZIONI
- Versamenti acconto e saldo TFR

La ricerca è per ditta . Le funzioni possibili sono due :

- il pulsante ' Acconto ' calcola il versamento da effettuarsi entro il
16 Dicembre . Esso lavora sui dati dell' anno precedente :
pertanto nella prima esecuzione in assoluto della funzione
occorre inserire manualmente il valore del versamento eseguito
dalla ditta nell' anno trascorso ( non vi è un riscontro storico
sui files) . Da quel momento SILTI evidenzierà automaticamente
i dati corretti (comunque sempre modificabili dall'utente) .

- il pulsante ' Saldo ' ricava il versamento da eseguirsi da parte della ditta
partendo dai TFR calcolati nell' anno per i singoli lavoratori : pertanto
la mancanza di uno di essi viene segnalata come errore anche se è data la
possibilità di proseguire nel calcolo .
I dati relativi ad ogni lavoratore ( rivalutazione , eventuale liquidazione, ecc. )
sono evidenziati in griglia : essi rispecchiano gli ultimi aggiornamenti
eseguiti sugli archivi .
Come già detto da altre parti , nel caso di modifica , i valori riportati
nelle singole caselle fotografano la situazione esistente al momento
della memorizzazione . Se ad esempio è stato variato un cedolino e
successivamente è stato ricalcolato il TFR del lavoratore, i totali
ricavati per la ditta sommando i singoli valori in griglia non
coincideranno con quanto riportato nella cornice ' Saldi ' .
E' evidente che se si vuol fare riferimento alla nuova
situazione ( quella della griglia ) non si può modificare il vecchio
versamento ma è necessario , dopo aver cancellato l' esistente ,
inserirne uno nuovo . Questa operazione comporta il ricalcolo
dei versamenti per la ditta ripartendo dai dati presenti al momento
negli archivi .

Nel quadro viene segnalato chiaramente se esiste un versamento
nell' anno per la ditta (e quindi si ha a che fare con una modifica ) .

Un asterisco nell' ultima colonna della griglia ("Versamento")
indica che quel TFR è stato già inserito in un F24 . Per questo
non risulterà inserito nel calcolo quando sarà richiesto il
calcolo del saldo .


LICENZIAMENTO

FUNZIONI
- Procedura di licenziamento per un lavoratore

Al momento del licenziamento di un lavoratore occorre eseguire delle
funzioni specifiche (ad esempio : liquidazione del TFR ) o anticipare
delle attività normalmente eseguite in altro periodo (ad esempio :
calcolo della tredicesima ) . Queste brevi note costituiscono un
promemoria per procedere correttamente senza nulla tralasciare .

1) Inserire nel rapporto di lavoro corrente la data di licenziamento
( funzione " Rapporto ditta-lavoratore " riquadro " Dati del rapporto "

2) Calcolare la tredicesima e/o quattordicesima proporzionalmente
al numero dei mesi di lavoro nell' anno : a tal fine impostare
opportunamente il campo " Mesi da considerare "

3) Calcolare l' ultimo cedolino relativo al mese di licenziamento
impostando a " Si " la voce " Conguaglio annuale " . Ovviamente se
il sistema dovesse segnalare l' assenza di qualche cedolino relativo
ai mesi precedenti occorre inserire lo stesso manualmente o
mediante calcolo . Tra le voci presenti in griglia occorre inserire
tredicesima e quattordicesima . Se sono state precalcolate ( punto 2 )
si opera mediante il pulsante ' Mensilità aggiuntive ' che consente
di riversare i dati già presenti . In alternativa si inseriscono direttamente
i corrispettivi elementi ( di tipo "Fiscale") richiamando la funzione
mediante il pulsante con la omonima dicitura

4) Calcolare il TFR accumulato nell'anno per il lavoratore . Dopo averlo memorizzato
premere il pulsante " Liquidazione " : si accede ad un riquadro dove
appaiono visualizzati i dati di partenza necessari all' elaborazione , le imposte
da pagare ed il netto spettante al lavoratore


CUD

FUNZIONI
- Cud del lavoratore
- Controllo CUD

La ricerca del lavoratore avviene come al solito attraverso la ditta
o direttamente dal nome .
In griglia , tra gli altri dati , compare il numero dei Cud esistenti
a fronte di ogni nominativo (possono essercene più di uno ) .
Impostare l' anno di riferimento e cliccare sul nome prescelto
per evidenziarlo . Si può richiedere il Cud per gli emolumenti relativi
all' anno precedente ( caso normale) ovvero per le retribuzioni dell' anno
corrente . Questa opportunità è utile nel caso di un lavoratore licenziato
che richieda il Cud al momento di lasciare il posto di lavoro .
L' emissione di questo Cud provvisorio non comporta l' esecuzione
degli adempimenti fiscali tipo 770 . Questi avvengono solo quando nell'anno
successivo sarà elaborato il Cud effettivo per il lavoratore licenziato .

Inserimento
Cliccare sull' omonima opzione e quindi sul pulsante ' Elabora ' .
Il programma calcola i dati fiscali e previdenziali relativi alla
attività svolta dal lavoratore nell' anno : pertanto per l' emissione automatica
della certificazione è richiesta preventivamente l' esecuzione del conguaglio
annuale ( a dicembre o , in caso di licenziamento , in altro mese ) .
In assenza del conguaglio si può forzare l' emissione del CUD .
In questo caso Silti funziona come una macchina da scrivere : tutti i
valori richiesti nel CUD devono essere immessi manualmente e
non viene effettuato alcun tipo di controllo sulla validità e
congruenza di quanto digitato .
I dati relativi al Tfr sono elaborati se è stata eseguita l' apposita
funzione di calcolo : in assenza non vengono presi in considerazione .
Compaiono due riquadri con tutti i dati richiesti dal Cud .
Ogni valore , sia pre-calcolato che libero , può essere modificato dall' utente .
Dato che alcune tabelle ( come ' Tipo rapporto di lavoro ' ) presentano
descrizioni piuttosto lunghe non si è potuta utilizzare la consueta
lista a tendine . In questo caso cliccando due volte nel box compare
una tabella completa di codice e descrizione . L' utente deve digitare
nel box il codice che intende utilizzare .
Se il Cud non è il primo per quel lavoratore viene data segnalazione
preventiva prima di procedere .
La stampa è consentita solo se il Cud è stato memorizzato .

Modifica
Posizionarsi sull' omonima opzione ed impostare il progressivo del
Cud da elaborare : cliccare sul pulsante ' Elabora ' .
La stampa fa riferimento al Cud ultimo memorizzato : cambiamenti apportati
solo sullo schermo non sono evidenziati .

Cancellazione
Si procede come per modifica : in più occorre smarcare la casella di
cancellazione .

Controllo CUD
Questa funzione consente , scelta una Ditta , di vedere ( per tutti lavoratori
che ne fanno parte ) i dati fondamentali inseriti nei singoli CUD . In più
sono calcolati i totali a livello Ditta . Se un lavoratore ha più CUD viene
elencato più volte .

Per gli errori più comuni riscontrabili nella compilazione del CUD vedi
il capitolo " Errori CUD " .


Errori Cud

ERRORI SUI CUD

Durante l' emissione del CUD possono essere segnalati errori per campo
assente o non impostato correttamente : generalmente questi dati
sono stati inseriti in maniera errata con altre funzioni del programma .
Per l' operatore che deve apportare le opportune correzioni può risultare
difficoltoso ricordare dove , all' interno di SILTI , siano state fornite queste
informazioni . A tal fine si riporta una tabella riassuntiva per i codici/dati
che il programma può segnalare come errati .
Questi valori possono essere corretti scrivendo direttamente nella
corrispondente casella del CUD .
Si consiglia però di aggiornare i campi originali : si evita un lavoro ripetitivo
( ad esempio un dato a livello contratto vale per tutti i lavoratori con quel contratto )
e si ripulisce una situazione anomala . Alcuni dei dati mancanti potrebbero essere
usati in altre funzioni ( oltre che nel CUD ) .

La numerazione di riferimento per i campi è quella del CUD 2005

DATI PREVIDENZIALI

Qualifica (c. 1-2-3)
Aggiornare : Rapporti di lavoro - dettaglio del rapporto

Matricola azienda (c. 4)
Tratto dall' omonimo campo del riquadro ' Azienda '

Provincia di lavoro (c. 5)
E' la provincia di residenza della ditta

Settimane utili (c. 12)
Per il part-time a giorni è pari ai giorni lavorati ( come somma
dai cedolini ) diviso i gg lavorativi/sett dichiarati nel contratto .
Per il part-time a giorni è data dalle ore lavorate (come somma
dai cedolini ) diviso le hh lavorative/sett previste nel contratto .
Sono considerati i normali cedolini mensili . Se nel corso dell' anno
sono stati elaborati anche cedolini manuali , la quota di settimane utili
relativa a questi cedolini deve essere sommata a cura dell' operatore

Codice e tipo contratto (c. 16-17)
Descritto in ' Inserimento contratto ' parte generale

Livello inquadramento (c. 18)
Sempre in ' Inserimento contratto ' ma nella parte descrizione livello .
Costituisce gli ultimi due caratteri del campo area/livello ( utilizzato
anche nel DMAG )

Tipo rapporto (c. 20)
E' obbligatorio solo per particolari agevolazioni contributive : il programma
segnala l' assenza ma potrebbe non essere un errore .
Si trova nel rapporto di lavoro sezione dettaglio

Trasformazione rapporto (c. 21)
Si considera se è cambiata la situazione tra il primo e l' ultimo cedolino
dell' anno. Il controllo se c'è stata una modifica rispetto all' anno precedente
è demandato all' operatore

Accantonamento TFR (c. 22)
Dai dati ricavati con la funzione ' Calcolo TFR ' : errato se 0

Coord. assegni familiari (c. 23-24-25)
In ' Assegni familiari ' ( richiamabili da anagrafica nomi )
Si fa riferimento ai dati in cui l' anno di "Data inizio validità " sia
pari all' anno del CUD . In presenza di più righe si considera il
dato più recente

Si rammenta che per i lavoratori soggetti a DMAG non si deve compilare
la parte previdenziale del CUD : pertanto non vi è segnalazione di errore
anche se i campi sono mancanti .


Previdenza su Cud

Codice previdenza su Cud

( Quadro : Anagrafica nomi )

1 - per i soggetti per i quali, in base a quanto previsto dall’art. 8, comma 4 del D.Lgs. n.

252/2005, è prevista la deducibilità dei contributi versati per un importo non superiore a euro

5164,57;

2 - per i soggetti iscritti alle forme pensionistiche per le quali è stato accertato lo squilibrio finanziario

ed approvato il piano di riequilibrio da parte del Ministero del Lavoro e delle Politiche

Sociali;

3 - per i lavoratori di prima occupazione successiva alla data di entrata in vigore del D.Lgs. n.

252/2005.

4 - per i dipendenti pubblici iscritti a forme pensionistiche loro destinate.


770

DICHIARAZIONE MODELLO 770

FUNZIONI
- Creazione del file per programma 770/2006

La funzione crea per un file intermedio con tutti i
dati necessari per la dichiarazione modello 770 semplificato
che deve essere trasmesso all' agenzia delle entrate in via
telematica . Tale operazione è svolta da un apposito programma
( esterno a SILTI ) che acquisisce in input i dati qui creati .
Maggiori informazioni possono essere reperite sul sito della nostra
Azienda al quale si può accedere cliccando nell' apposita etichetta
della pagina iniziale ( Menu Generale ) .

Durante l' elaborazione può essere riscontrata la presenza di alcuni campi
errati ( generalmente dati obbligatori che risultano assenti ) .
In tale circostanza il programma segnala , senza interrompersi , le anomalie
relative a tutti i lavoratori delle ditte selezionate ma non genera il file .
Gli errori riscontrati sono riportati in una tabella riepilogativa .
I campi errati devono essere corretti nei documenti originali ,
ad esempio nel CUD del lavoratore .
Si precisa che , in assenza di questa operazione di pulizia , la dichiarazione
sarebbe successivamente scartata dai programmi di controllo del Ministero .
Pertanto si è preferito bloccare a livello di SILTI la creazione di un file
non formalmente corretto .
I dati TFR che compariranno nel 770 possono essere stampati nel
riquadro 'Calcolo TFR' .


Comuni

COMUNI E REGIONI

FUNZIONI
- Modifica delle aliquote

E' possibile richiamare regioni/comuni disponendoli in griglia secondo
criteri diversi di ordine. Cliccando sul nome interessato lo si evidenzia : si
possono modificare le aliquote per i tributi regionali/comunali .
Non è consentito variare gli altri dati .
Se si dovessero riscontrare degli errori (comune di nuova formazione non
inserito nei files , cambio di provincia non registrato correttamente , ecc. )
contattate cortesemente il servizio tecnico allo 0997. 36. 87. 58 .
Provvederemo ad eseguire la correzione aggiornando i database di tutti
i nostri utenti .


Associazioni categoria

Associazioni di Categoria

Cod. Sigla
Assoc. Descrittiva Associazione Associazione

10 CONF. NAZ. COLT. DIRETTI COLDIRETTI
11 CONF. GEN. AGRICOLTURA ITAL. CONFAGRICOLTURA
12 CONF. ITALIANA AGRICOLTORI CIA
13 UNIONE GENERALE COLTIVATORI UGC-CISL
14 UNIONE ITAL. COLONI E MEZZADRI UIMEC-UIL
15 UNIONE NAZ.COLTIV.ALLEV.E PROD UGL-COLTIVATORI
16 UNIONE COLTIVATORI ITALIANI UCI
17 ASSOC. ITALIANA COLTIVATORI AIC
18 FED. NAZ.AUT.COLT.MEZZ.ALLEV. FNASC
19 FED.NAZ.AUT.COLT.MEZZ.E ALLEV. FNACOMAL-CISAL
20 ACLITERRA ACLITERRA
23 CONFED. PROD. AGRICOLI COPAGRI
24 ASS. LAV. PROD. AGROALIMENTARI ALPA
25 FED.NAZ.AUT.PICCOLI IMPR. FENAPI
26 EUROCOLTIVATORI EUROCOLTIVATORI
27 UNIONE NAZ.SIND.IMPR. E COLT. UNSIC
28 ASS.NAZ.PRODUTTORI AGRICOLI ANPA
29 UNIONE NAZ.COOP.ITALIANE UNCI
30 FILIERA AGRICOLA ITALIANA FAGRI
31 FED.AUT.SIND.PICC.IMPR. FASPI
32 UNIMPRESA UNIMPRESA
33 AMPI AMPI
34 CAPIMED CAPIMED
35 ASSOPENSIONATI ASSOPENSIONATI
36 FIACA FIACA
37 FAPI FAPI
87 Azienda Pers. Fisica AZIFISICA
88 Azienda Pers. Giuridica AZIGIUR
89 Software house SOFT
91 Consulenti del lavoro CDL
92 Dottori commercialisti DCOM
93 Ragionieri RAG
99 Altro


Attività prevalente

Classificazione delle attività economiche (ATECO) dal 1-1-2008

( Quadro : Ditta )
01.11.10 | Coltivazione di cereali (escluso il riso)
01.11.20 | Coltivazione di semi oleosi
01.11.30 | Coltivazione di legumi da granella
01.11.40 | Coltivazioni miste di cereali, legumi da granella e semi oleosi
01.12.00 | Coltivazione di riso
01.13.10 | Coltivazione di ortaggi (inclusi i meloni) in foglia, a fusto, a frutto, in radici, bulbi e tuberi in piena aria (escluse barbabietola da zucchero e patate)
01.13.20 | Coltivazione di ortaggi (inclusi i meloni) in foglia, a fusto, a frutto, in radici, bulbi e tuberi in colture protette (escluse barbabietola da zucchero e patate)
01.13.30 | Coltivazione di barbabietola da zucchero
01.13.40 | Coltivazione di patate
01.14.00 | Coltivazione di canna da zucchero
01.15.00 | Coltivazione di tabacco
01.16.00 | Coltivazione di piante per la preparazione di fibre tessili
01.19.10 | Coltivazione di fiori in piena aria
01.19.20 | Coltivazione di fiori in colture protette
01.19.90 | Coltivazione di piante da foraggio e di altre colture non permanenti
01.21.00 | Coltivazione di uva
01.22.00 | Coltivazione di frutta di origine tropicale e subtropicale
01.23.00 | Coltivazione di agrumi
01.24.00 | Coltivazione di pomacee e frutta a nocciolo
01.25.00 | Coltivazione di altri alberi da frutta, frutti di bosco e frutta in guscio
01.26.00 | Coltivazione di frutti oleosi
01.27.00 | Coltivazione di piante per la produzione di bevande
01.28.00 | Coltivazione di spezie, piante aromatiche e farmaceutiche
01.29.00 | Coltivazione di altre colture permanenti (inclusi alberi di Natale)
01.30.00 | Riproduzione delle piante
01.41.00 | Allevamento di bovini e bufale da latte, produzione di latte crudo
01.42.00 | Allevamento di bovini e bufalini da carne
01.43.00 | Allevamento di cavalli e altri equini
01.44.00 | Allevamento di cammelli e camelidi
01.45.00 | Allevamento di ovini e caprini
01.46.00 | Allevamento di suini
01.47.00 | Allevamento di pollame
01.49.10 | Allevamento di conigli
01.49.20 | Allevamento di animali da pelliccia
01.49.30 | Apicoltura
01.49.40 | Bachicoltura
01.49.90 | Allevamento di altri animali nca
01.50.00 | Coltivazioni agricole associate all'allevamento di animali: attività mista
01.61.00 | Attività di supporto alla produzione vegetale
01.62.01 | Attività dei maniscalchi
01.62.09 | Altre attività di supporto alla produzione animale (esclusi i servizi veterinari)
01.63.00 | Attività che seguono la raccolta
01.64.01 | Pulitura e cernita di semi e granaglie
01.64.09 | Altre lavorazioni delle sementi per la semina
01.70.00 | Caccia, cattura di animali e servizi connessi
02.10.00 | Silvicoltura e altre attività forestali
02.20.00 | Utilizzo di aree forestali
02.30.00 | Raccolta di prodotti selvatici non legnosi
02.40.00 | Servizi di supporto per la silvicoltura
03.11.00 | Pesca in acque marine e lagunari e servizi connessi
03.12.00 | Pesca in acque dolci e servizi connessi
03.21.00 | Acquacoltura in acqua di mare, salmastra o lagunare e servizi connessi
03.22.00 | Acquacoltura in acque dolci e servizi connessi
05.10.00 | Estrazione di antracite e litantrace
05.20.00 | Estrazione di lignite
06.10.00 | Estrazione di petrolio greggio
06.20.00 | Estrazione di gas naturale
07.10.00 | Estrazione di minerali metalliferi ferrosi
07.21.00 | Estrazione di minerali di uranio e di torio
07.29.00 | Estrazione di altri minerali metalliferi non ferrosi
08.11.00 | Estrazione di pietre ornamentali e da costruzione, calcare, pietra da gesso, creta e ardesia
08.12.00 | Estrazione di ghiaia, sabbia; estrazione di argille e caolino
08.91.00 | Estrazione di minerali per l'industria chimica e per la produzione di fertilizzanti
08.92.00 | Estrazione di torba
08.93.00 | Estrazione di sale
08.99.01 | Estrazione di asfalto e bitume naturale
08.99.09 | Estrazione di pomice e di altri minerali nca
09.10.00 | Attività di supporto all'estrazione di petrolio e di gas naturale
09.90.01 | Attività di supporto all'estrazione di pietre ornamentali, da costruzione, da gesso, di anidrite, per calce e cementi, di dolomite, di ardesia, di ghiaia e sabbia, di argilla, di caolino, di pomice, di altri minerali e prodotti di cava, di asfalto e bitume naturali
09.90.09 | Altre attività di supporto all'estrazione
10.11.00 | Produzione di carne non di volatili e di prodotti della macellazione (attività dei mattatoi)
10.12.00 | Produzione di carne di volatili e prodotti della loro macellazione (attività dei mattatoi)
10.13.00 | Produzione di prodotti a base di carne (compresa la carne di volatili)
10.20.00 | Lavorazione e conservazione di pesce, crostacei e molluschi mediante surgelamento, salatura eccetera
10.31.00 | Lavorazione e conservazione delle patate
10.32.00 | Produzione di succhi di frutta e di ortaggi
10.39.00 | Lavorazione e conservazione di frutta e di ortaggi (esclusi i succhi di frutta e di ortaggi)
10.41.10 | Produzione di olio di oliva da olive prevalentemente non di produzione propria
10.41.20 | Produzione di olio raffinato o grezzo da semi oleosi o frutti oleosi prevalentemente non di produzione propria
10.41.30 | Produzione di oli e grassi animali grezzi o raffinati
10.42.00 | Produzione di margarina e di grassi commestibili simili
10.51.10 | Trattamento igienico del latte
10.51.20 | Produzione dei derivati del latte
10.52.00 | Produzione di gelati senza vendita diretta al pubblico
10.61.10 | Molitura del frumento
10.61.20 | Molitura di altri cereali
10.61.30 | Lavorazione del riso
10.61.40 | Altre lavorazioni di semi e granaglie
10.62.00 | Produzione di amidi e di prodotti amidacei (compresa produzione di olio di mais)
10.71.10 | Produzione di prodotti di panetteria freschi
10.71.20 | Produzione di pasticceria fresca
10.72.00 | Produzione di fette biscottate, biscotti; prodotti di pasticceria conservati
10.73.00 | Produzione di paste alimentari, di cuscus e di prodotti farinacei simili
10.81.00 | Produzione di zucchero
10.82.00 | Produzione di cacao in polvere, cioccolato, caramelle e confetterie
10.83.01 | Lavorazione del caffè
10.83.02 | Lavorazione del tè e di altri preparati per infusi
10.84.00 | Produzione di condimenti e spezie
10.85.01 | Produzione di piatti pronti a base di carne e pollame
10.85.02 | Produzione di piatti pronti a base di pesce, inclusi fish and chips
10.85.03 | Produzione di piatti pronti a base di ortaggi
10.85.04 | Produzione di pizza confezionata
10.85.05 | Produzione di piatti pronti a base di pasta
10.85.09 | Produzione di pasti e piatti pronti di altri prodotti alimentari
10.86.00 | Produzione di preparati omogeneizzati e di alimenti dietetici
10.89.01 | Produzione di estratti e succhi di carne
10.89.09 | Produzione di altri prodotti alimentari nca
10.91.00 | Produzione di mangimi per l'alimentazione degli animali da allevamento
10.92.00 | Produzione di prodotti per l'alimentazione degli animali da compagnia
11.01.00 | Distillazione, rettifica e miscelatura degli alcolici
11.02.10 | Produzione di vini da tavola e v.p.q.r.d.
11.02.20 | Produzione di vino spumante e altri vini speciali
11.03.00 | Produzione di sidro e di altri vini a base di frutta
11.04.00 | Produzione di altre bevande fermentate non distillate
11.05.00 | Produzione di birra
11.06.00 | Produzione di malto
11.07.00 | Industria delle bibite analcoliche, delle acque minerali e di altre acque in bottiglia
12.00.00 | Industria del tabacco
13.10.00 | Preparazione e filatura di fibre tessili
13.20.00 | Tessitura
13.30.00 | Finissaggio dei tessili
13.91.00 | Fabbricazione di tessuti a maglia
13.92.10 | Confezionamento di biancheria da letto, da tavola e per l'arredamento
13.92.20 | Fabbricazione di articoli in materie tessili nca
13.93.00 | Fabbricazione di tappeti e moquette
13.94.00 | Fabbricazione di spago, corde, funi e reti
13.95.00 | Fabbricazione di tessuti non tessuti e di articoli in tali materie, esclusi gli articoli di abbigliamento
13.96.10 | Fabbricazione di nastri, etichette e passamanerie di fibre tessili
13.96.20 | Fabbricazione di altri articoli tessili tecnici ed industriali
13.99.10 | Fabbricazione di ricami
13.99.20 | Fabbricazione di tulle, pizzi e merletti
13.99.90 | Fabbricazione di feltro e articoli tessili diversi
14.11.00 | Confezione di abbigliamento in pelle e similpelle
14.12.00 | Confezione di camici, divise ed altri indumenti da lavoro
14.13.10 | Confezione in serie di abbigliamento esterno
14.13.20 | Sartoria e confezione su misura di abbigliamento esterno
14.14.00 | Confezione di camice, T-shirt, corsetteria e altra biancheria intima
14.19.10 | Confezioni varie e accessori per l'abbigliamento
14.19.21 | Fabbricazione di calzature realizzate in materiale tessile senza suole applicate
14.19.29 | Confezioni di abbigliamento sportivo o di altri indumenti particolari
14.20.00 | Confezione di articoli in pelliccia
14.31.00 | Fabbricazione di articoli di calzetteria in maglia
14.39.00 | Fabbricazione di pullover, cardigan ed altri articoli simili a maglia
15.11.00 | Preparazione e concia del cuoio e pelle; preparazione e tintura di pellicce
15.12.01 | Fabbricazione di frustini e scudisci per equitazione
15.12.09 | Fabbricazione di altri articoli da viaggio, borse e simili, pelletteria e selleria
15.20.10 | Fabbricazione di calzature
15.20.20 | Fabbricazione di parti in cuoio per calzature
16.10.00 | Taglio e piallatura del legno
16.21.00 | Fabbricazione di fogli da impiallacciatura e di pannelli a base di legno
16.22.00 | Fabbricazione di pavimenti in parquet assemblato
16.23.10 | Fabbricazione di porte e finestre in legno (escluse porte blindate)
16.23.20 | Fabbricazione di altri elementi in legno e di falegnameria per l'edilizia
16.24.00 | Fabbricazione di imballaggi in legno
16.29.11 | Fabbricazione di parti in legno per calzature
16.29.12 | Fabbricazione di manici di ombrelli, bastoni e simile
16.29.19 | Fabbricazione di altri prodotti vari in legno (esclusi i mobili)
16.29.20 | Fabbricazione dei prodotti della lavorazione del sughero
16.29.30 | Fabbricazione di articoli in paglia e materiali da intreccio
16.29.40 | Laboratori di corniciai
17.11.00 | Fabbricazione di pasta-carta
17.12.00 | Fabbricazione di carta e cartone
17.21.00 | Fabbricazione di carta e cartone ondulato e di imballaggi di carta e cartone (esclusi quelli in carta pressata)
17.22.00 | Fabbricazione di prodotti igienico-sanitari e per uso domestico in carta e ovatta di cellulosa
17.23.01 | Fabbricazione di prodotti cartotecnici scolastici e commerciali quando l'attività di stampa non è la principale caratteristica
17.23.09 | Fabbricazione di altri prodotti cartotecnici
17.24.00 | Fabbricazione di carta da parati
17.29.00 | Fabbricazione di altri articoli di carta e cartone
18.11.00 | Stampa di giornali
18.12.00 | Altra stampa
18.13.00 | Lavorazioni preliminari alla stampa e ai media
18.14.00 | Legatoria e servizi connessi
18.20.00 | Riproduzione di supporti registrati
19.10.01 | Fabbricazione di pece e coke di pece
19.10.09 | Fabbricazione di altri prodotti di cokeria
19.20.10 | Raffinerie di petrolio
19.20.20 | Preparazione o miscelazione di derivati del petrolio (esclusa la petrolchimica)
19.20.30 | Miscelazione di gas petroliferi liquefatti (GPL) e loro imbottigliamento
19.20.40 | Fabbricazione di emulsioni di bitume, di catrame e di leganti per uso stradale
19.20.90 | Fabbricazione di altri prodotti petroliferi raffinati
20.11.00 | Fabbricazione di gas industriali
20.12.00 | Fabbricazione di coloranti e pigmenti
20.13.01 | Fabbricazione di uranio e torio arricchito
20.13.09 | Fabbricazione di altri prodotti chimici di base inorganici
20.14.01 | Fabbricazione di alcol etilico da materiali fermentati
20.14.09 | Fabbricazione di altri prodotti chimici di base organici nca
20.15.00 | Fabbricazione di fertilizzanti e composti azotati, esclusa la fabbricazione di compost
20.16.00 | Fabbricazione di materie plastiche in forme primarie
20.17.00 | Fabbricazione di gomma sintetica in forme primarie
20.20.00 | Fabbricazione di agrofarmaci e di altri prodotti chimici per l'agricoltura, esclusi i concimi
20.30.00 | Fabbricazione di pitture, vernici e smalti, inchiostri da stampa e adesivi sintetici
20.41.10 | Fabbricazione di saponi, detergenti e di agenti organici tensioattivi, esclusi i prodotti per toletta
20.41.20 | Fabbricazione di specialità chimiche per uso domestico e per manutenzione
20.42.00 | Fabbricazione di prodotti per toletta: profumi, cosmetici, saponi e simili
20.51.01 | Fabbricazione di fiammiferi
20.51.02 | Fabbricazione di articoli esplosivi
20.52.00 | Fabbricazione di colle
20.53.00 | Fabbricazione di oli essenziali
20.59.10 | Fabbricazione di prodotti chimici per uso fotografico
20.59.20 | Fabbricazione di prodotti chimici organici ottenuti da prodotti di base derivati da processi di fermentazione o da materie prime vegetali
20.59.30 | Trattamento chimico degli acidi grassi
20.59.40 | Fabbricazione di prodotti chimici vari per uso industriale (compresi i preparati antidetonanti e antigelo)
20.59.50 | Fabbricazione di prodotti chimici impiegati per ufficio e per il consumo non industriale
20.59.60 | Fabbricazione di prodotti ausiliari per le industrie tessili e del cuoio
20.59.70 | Fabbricazione di prodotti elettrochimici (esclusa produzione di cloro, soda e potassa) ed elettrotermici
20.59.90 | Fabbricazione di altri prodotti chimici nca
20.60.00 | Fabbricazione di fibre sintetiche e artificiali
21.10.00 | Fabbricazione di prodotti farmaceutici di base
21.20.01 | Fabbricazione di sostanza diagnostiche radioattive in vivo
21.20.09 | Fabbricazione di medicinali ed altri preparati farmaceutici
22.11.10 | Fabbricazione di pneumatici e di camere d'aria
22.11.20 | Rigenerazione e ricostruzione di pneumatici
22.19.01 | Fabbricazione di suole di gomma e altre parti in gomma per calzature
22.19.09 | Fabbricazione di altri prodotti in gomma nca
22.21.00 | Fabbricazione di lastre, fogli, tubi e profilati in materie plastiche
22.22.00 | Fabbricazione di imballaggi in materie plastiche
22.23.01 | Fabbricazione di rivestimenti elastici per pavimenti (vinile, linoleum, ecc.)
22.23.02 | Fabbricazione di porte, finestre, intelaiature, ecc. in plastica per l'edilizia
22.23.09 | Fabbricazione di altri articoli in plastica per l’edilizia
22.29.01 | Fabbricazione di parti in plastica per calzature
22.29.02 | Fabbricazione di oggetti di cancelleria in plastica
22.29.09 | Fabbricazione di altri articoli in materie plastiche nca
23.11.00 | Fabbricazione di vetro piano
23.12.00 | Lavorazione e trasformazione del vetro piano
23.13.00 | Fabbricazione di vetro cavo
23.14.00 | Fabbricazione di fibre di vetro
23.19.10 | Fabbricazione di vetrerie per laboratori, per uso igienico, per farmacia
23.19.20 | Lavorazione di vetro a mano e a soffio artistico
23.19.90 | Fabbricazione di altri prodotti in vetro compresa la vetreria tecnica
23.20.00 | Fabbricazione di prodotti refrattari
23.31.00 | Fabbricazione di piastrelle in ceramica per pavimenti e rivestimenti
23.32.00 | Fabbricazione di mattoni, tegole ed altri prodotti per l'edilizia in terracotta
23.41.00 | Fabbricazione di prodotti in ceramica per usi domestici e ornamentali
23.42.00 | Fabbricazione di articoli sanitari in ceramica
23.43.00 | Fabbricazione di isolatori e di pezzi isolanti in ceramica
23.44.00 | Fabbricazione di altri prodotti in ceramica per uso tecnico e industriale
23.49.00 | Fabbricazione di altri prodotti in ceramica
23.51.00 | Produzione di cemento
23.52.10 | Produzione di calce
23.52.20 | Produzione di gesso
23.61.00 | Fabbricazione di prodotti in calcestruzzo per l'edilizia
23.62.00 | Fabbricazione di prodotti in gesso per l'edilizia
23.63.00 | Produzione di calcestruzzo pronto per l'uso
23.64.00 | Produzione di malta
23.65.00 | Fabbricazione di prodotti in fibrocemento
23.69.00 | Fabbricazione di altri prodotti in calcestruzzo, gesso e cemento
23.70.10 | Segagione e lavorazione delle pietre e del marmo
23.70.20 | Lavorazione artistica del marmo e di altre pietre affini, lavori in mosaico
23.70.30 | Frantumazione di pietre e minerali vari fuori della cava
23.91.00 | Produzione di prodotti abrasivi
23.99.00 | Fabbricazione di altri prodotti in minerali non metalliferi nca
24.10.00 | Siderurgia - Fabbricazione di ferro, acciaio e ferroleghe
24.20.10 | Fabbricazione di tubi e condotti senza saldatura
24.20.20 | Fabbricazione di tubi e condotti saldati e simili
24.31.00 | Stiratura a freddo di barre
24.32.00 | Laminazione a freddo di nastri
24.33.01 | Fabbricazione di pannelli stratificati in acciaio
24.33.02 | Profilatura mediante formatura o piegatura a freddo
24.34.00 | Trafilatura a freddo
24.41.00 | Produzione di metalli preziosi e semilavorati
24.42.00 | Produzione di alluminio e semilavorati
24.43.00 | Produzione di piombo, zinco e stagno e semilavorati
24.44.00 | Produzione di rame e semilavorati
24.45.00 | Produzione di altri metalli non ferrosi e semilavorati
24.46.00 | Trattamento dei combustibili nucleari, escluso l'arricchimento di uranio e torio
24.51.00 | Fusione di ghisa e produzione di tubi e raccordi in ghisa
24.52.00 | Fusione di acciaio
24.53.00 | Fusione di metalli leggeri
24.54.00 | Fusione di altri metalli non ferrosi
25.11.00 | Fabbricazione di strutture metalliche e parti assemblate di strutture
25.12.10 | Fabbricazione di porte, finestre e loro telai, imposte e cancelli metallici
25.12.20 | Fabbricazione di strutture metalliche per tende da sole, tende alla veneziana e simili
25.21.00 | Fabbricazione di radiatori e contenitori in metallo per caldaie per il riscaldamento centrale
25.29.00 | Fabbricazione di cisterne, serbatoi e contenitori in metallo per impieghi di stoccaggio o di produzione
25.30.00 | Fabbricazione di generatori di vapore, esclusi i contenitori in metallo per caldaie per il riscaldamento centrale ad acqua calda
25.40.00 | Fabbricazione di armi e munizioni
25.50.00 | Fucinatura, imbutitura, stampaggio e profilatura dei metalli; metallurgia delle polveri
25.61.00 | Trattamento e rivestimento dei metalli
25.62.00 | Lavori di meccanica generale
25.71.00 | Fabbricazione di articoli di coltelleria, posateria ed armi bianche
25.72.00 | Fabbricazione di serrature e cerniere e ferramenta simili
25.73.11 | Fabbricazione di utensileria ad azionamento manuale
25.73.12 | Fabbricazione di parti intercambiabili per macchine utensili
25.73.20 | Fabbricazione di stampi, portastampi, sagome, forme per macchine
25.91.00 | Fabbricazione di bidoni in acciaio e contenitori analoghi per il trasporto e l'imballaggio
25.92.00 | Fabbricazione di imballaggi leggeri in metallo
25.93.10 | Fabbricazione di prodotti fabbricati con fili metallici
25.93.20 | Fabbricazione di molle
25.93.30 | Fabbricazione di catene fucinate senza saldatura e stampate
25.94.00 | Fabbricazione di articoli di bulloneria
25.99.11 | Fabbricazione di caraffe e bottiglie isolate in metallo
25.99.19 | Fabbricazione di stoviglie, pentolame, vasellame, attrezzi da cucina e altri accessori casalinghi non elettrici, articoli metallici per l'arredamento di stanze da bagno
25.99.20 | Fabbricazione di casseforti, forzieri porte metalliche blindate
25.99.30 | Fabbricazione di oggetti in ferro, in rame ed altri metalli
25.99.91 | Fabbricazione di magneti metallici permanenti
25.99.99 | Fabbricazione di altri articoli metallici e minuteria metallica nca
26.11.01 | Fabbricazione di diodi, transistor e relativi congegni elettronici
26.11.09 | Fabbricazione di altri componenti elettronici
26.12.00 | Fabbricazione di schede elettroniche assemblate
26.20.00 | Fabbricazione di computer e unità periferiche
26.30.10 | Fabbricazione di apparecchi trasmittenti radiotelevisivi, comprese le telecamere
26.30.21 | Fabbricazione di sistemi antifurto e antincendio
26.30.29 | Fabbricazione di altri apparecchi elettrici ed elettronici per telecomunicazioni
26.40.01 | Fabbricazione di apparecchi per la riproduzione e registrazione del suono e delle immagini
26.40.02 | Fabbricazione di console per videogiochi (esclusi i giochi elettronici)
26.51.10 | Fabbricazione di strumenti per navigazione, idrologia, geofisica e meteorologia
26.51.21 | Fabbricazione di rilevatori di fiamma e combustione, di mine, di movimento, generatori d'impulso e metal detector
26.51.29 | Fabbricazione di altri apparecchi di misura e regolazione, di contatori di elettricità, gas, acqua ed altri liquidi, di bilance analitiche di precisione (comprese parti staccate ed accessori)
26.52.00 | Fabbricazione di orologi
26.60.01 | Fabbricazione di apparecchiature di irradiazione per alimenti e latte
26.60.02 | Fabbricazione di apparecchi elettromedicali (compresi parti staccate e accessori)
26.60.09 | Fabbricazione di altri strumenti per irradiazione ed altre apparecchiature elettroterapeutiche
26.70.11 | Fabbricazione di elementi ottici e strumenti ottici di precisione
26.70.12 | Fabbricazione di attrezzature ottiche di misurazione e controllo
26.70.20 | Fabbricazione di apparecchiature fotografiche e cinematografiche
26.80.00 | Fabbricazione di supporti magnetici ed ottici
27.11.00 | Fabbricazione di motori, generatori e trasformatori elettrici
27.12.00 | Fabbricazione di apparecchiature per le reti di distribuzione e il controllo dell'elettricità
27.20.00 | Fabbricazione di batterie di pile ed accumulatori elettrici
27.31.01 | Fabbricazione di cavi a fibra ottica per la trasmissione di dati o di immagini
27.31.02 | Fabbricazione di fibre ottiche
27.32.00 | Fabbricazione di altri fili e cavi elettrici ed elettronici
27.33.01 | Fabbricazione di apparecchiature in plastica non conduttiva
27.33.09 | Fabbricazione di altre attrezzature per cablaggio
27.40.01 | Fabbricazione di apparecchiature di illuminazione e segnalazione per mezzi di trasporto
27.40.09 | Fabbricazione di altre apparecchiature per illuminazione
27.51.00 | Fabbricazione di elettrodomestici
27.52.00 | Fabbricazione di apparecchi per uso domestico non elettrici
27.90.01 | Fabbricazione di apparecchiature elettriche per saldature e brasature
27.90.02 | Fabbricazione di insegne luminose e apparecchiature elettriche di segnalazione
27.90.03 | Fabbricazione di capacitatori elettrici, resistenze, condensatori e simili, acceleratori
27.90.09 | Fabbricazione di altre apparecchiature elettriche nca
28.11.11 | Fabbricazione di motori a combustione interna (esclusi i motori destinati ai mezzi di trasporto su strada e ad aeromobili)
28.11.12 | Fabbricazione di pistoni, fasce elastiche, carburatori e parti simili di motori a combustione interna
28.11.20 | Fabbricazione di turbine e turboalternatori (compresi parti e accessori)
28.12.00 | Fabbricazione di apparecchiature fluidodinamiche
28.13.00 | Fabbricazione di altre pompe e compressori
28.14.00 | Fabbricazione di altri rubinetti e valvole
28.15.10 | Fabbricazione di organi di trasmissione (esclusi quelli idraulici e quelli per autoveicoli, aeromobili e motocicli)
28.15.20 | Fabbricazione di cuscinetti a sfere
28.21.10 | Fabbricazione di forni, fornaci e bruciatori
28.21.21 | Fabbricazione di caldaie per riscaldamento centrale
28.21.29 | Fabbricazione di altre caldaie per riscaldamento
28.22.01 | Fabbricazione di ascensori, montacarichi e scale mobili
28.22.02 | Fabbricazione di gru, argani, verricelli a mano e a motore, carrelli trasbordatori, carrelli elevatori e piattaforme girevoli
28.22.03 | Fabbricazione di carriole
28.22.09 | Fabbricazione di altre macchine e apparecchi di sollevamento e movimentazione
28.23.01 | Fabbricazione di cartucce toner
28.23.09 | Fabbricazione di macchine ed altre attrezzature per ufficio (esclusi computer e periferiche)
28.24.00 | Fabbricazione di utensili portatili a motore
28.25.00 | Fabbricazione di attrezzature di uso non domestico per la refrigerazione e la ventilazione; fabbricazione di condizionatori domestici fissi
28.29.10 | Fabbricazione di bilance e di macchine automatiche per la vendita e la distribuzione (compresi parti staccate e accessori)
28.29.20 | Fabbricazione di macchine e apparecchi per le industrie chimiche, petrolchimiche e petrolifere (compresi parti e accessori)
28.29.30 | Fabbricazione di macchine automatiche per la dosatura, la confezione e per l'imballaggio (compresi parti e accessori)
28.29.91 | Fabbricazione di apparecchi per depurare e filtrare liquidi e gas per uso non domestico
28.29.92 | Fabbricazione di macchine per la pulizia (comprese le lavastoviglie) per uso non domestico
28.29.93 | Fabbricazione di livelle, metri doppi a nastro e utensili simili, strumenti di precisione per meccanica (esclusi quelli ottici)
28.29.99 | Fabbricazione di altro materiale meccanico e di altre macchine di impiego generale nca
28.30.10 | Fabbricazione di trattori agricoli
28.30.90 | Fabbricazione di altre macchine per l'agricoltura, la silvicoltura e la zootecnia
28.41.00 | Fabbricazione di macchine utensili per la formatura dei metalli (compresi parti e accessori ed escluse le parti intercambiabili)
28.49.01 | Fabbricazione di macchine per la galvanostegia
28.49.09 | Fabbricazione di altre macchine utensili (compresi parti e accessori) nca
28.91.00 | Fabbricazione di macchine per la metallurgia (compresi parti e accessori)
28.92.01 | Fabbricazione di macchine per il trasporto a cassone ribaltabile per impiego specifico in miniere, cave e cantieri
28.92.09 | Fabbricazione di altre macchine da miniera, cava e cantiere (compresi parti e accessori)
28.93.00 | Fabbricazione di macchine per l'industria alimentare, delle bevande e del tabacco (compresi parti e accessori)
28.94.10 | Fabbricazione di macchine tessili, di macchine e di impianti per il trattamento ausiliario dei tessili, di macchine per cucire e per maglieria (compresi parti e accessori)
28.94.20 | Fabbricazione di macchine e apparecchi per l'industria delle pelli, del cuoio e delle calzature (compresi parti e accessori)
28.94.30 | Fabbricazione di apparecchiature e di macchine per lavanderie e stirerie (compresi parti e accessori)
28.95.00 | Fabbricazione di macchine per l'industria della carta e del cartone (compresi parti e accessori)
28.96.00 | Fabbricazione di macchine per l'industria delle materie plastiche e della gomma (compresi parti e accessori)
28.99.10 | Fabbricazione di macchine per la stampa e la legatoria (compresi parti e accessori)
28.99.20 | Fabbricazione di robot industriali per usi molteplici (compresi parti e accessori)
28.99.30 | Fabbricazione di apparecchi per istituti di bellezza e centri di benessere
28.99.91 | Fabbricazione di apparecchiature per il lancio di aeromobili, catapulte per portaerei e apparecchiature simili
28.99.92 | Fabbricazione di giostre, altalene ed altre attrezzature per parchi di divertimento
28.99.93 | Fabbricazione di apparecchiature per l'allineamento e il bilanciamento delle ruote; altre apparecchiature per il bilanciamento
28.99.99 | Fabbricazione di altre macchine per impieghi speciali nca (compresi parti e accessori)
29.10.00 | Fabbricazione di autoveicoli
29.20.00 | Fabbricazione di carrozzerie per autoveicoli, rimorchi e semirimorchi
29.31.00 | Fabbricazione di apparecchiature elettriche ed elettroniche per autoveicoli e loro motori
29.32.01 | Fabbricazione di sedili per autoveicoli
29.32.09 | Fabbricazione di altre parti ed accessori per autoveicoli e loro motori nca
30.11.01 | Fabbricazione di sedili per navi
30.11.02 | Cantieri navali per costruzioni metalliche e non metalliche (esclusi i sedili per navi)
30.12.00 | Costruzione di imbarcazioni da diporto e sportive
30.20.01 | Fabbricazione di sedili per tram, filovie e metropolitane
30.20.02 | Costruzione di altro materiale rotabile ferroviario, tranviario, filoviario, per metropolitane e per miniere
30.30.01 | Fabbricazione di sedili per aeromobili
30.30.02 | Fabbricazione di missili balistici
30.30.09 | Fabbricazione di aeromobili, di veicoli spaziali e dei relativi dispositivi nca
30.40.00 | Fabbricazione di veicoli militari da combattimento
30.91.11 | Fabbricazione di motori per motocicli
30.91.12 | Fabbricazione di motocicli
30.91.20 | Fabbricazione di accessori e pezzi staccati per motocicli e ciclomotori
30.92.10 | Fabbricazione e montaggio di biciclette (compresi parti e accessori)
30.92.20 | Fabbricazione di parti ed accessori per biciclette
30.92.30 | Fabbricazione di veicoli per invalidi (compresi parti e accessori)
30.92.40 | Fabbricazione di carrozzine e passeggini per neonati
30.99.00 | Fabbricazione di veicoli a trazione manuale o animale
31.01.10 | Fabbricazione di sedie e poltrone per ufficio e negozi
31.01.21 | Fabbricazione di altri mobili metallici per ufficio e negozi
31.01.22 | Fabbricazione di altri mobili non metallici per ufficio e negozi
31.02.00 | Fabbricazione di mobili per cucina
31.03.00 | Fabbricazione di materassi
31.09.10 | Fabbricazione di mobili per arredo domestico
31.09.20 | Fabbricazione di sedie e sedili (esclusi quelli per aeromobili, autoveicoli, navi, treni, ufficio e negozi)
31.09.30 | Fabbricazione di poltrone e divani
31.09.40 | Fabbricazione di parti e accessori di mobili
31.09.50 | Finitura di mobili
31.09.90 | Fabbricazione di altri mobili compresi quelli per arredo esterno
32.11.00 | Coniazione di monete
32.12.10 | Fabbricazione di oggetti di gioielleria ed oreficeria in metalli preziosi o rivestiti di metalli preziosi
32.12.20 | Lavorazione di pietre preziose e semipreziose per gioielleria e per uso industriale
32.13.01 | Fabbricazione di cinturini metallici per orologi, esclusi quelli in metalli preziosi
32.13.09 | Fabbricazione di bigiotteria e articoli simili nca
32.20.00 | Fabbricazione di strumenti musicali, compresi parti e accessori
32.30.00 | Fabbricazione di articoli sportivi
32.40.10 | Fabbricazione di giochi, compresi i giochi elettronici
32.40.20 | Fabbricazione di giocattoli, compresi i tricicli e gli strumenti musicali giocattolo
32.50.11 | Fabbricazione di materiale medico-chirurgico e veterinario
32.50.12 | Fabbricazione di apparecchi e strumenti per odontoiatria e di apparecchi medicali per diagnosi (compresi parti staccate e accessori)
32.50.13 | Fabbricazione di mobili per uso medico, chirurgico, odontoiatrico e veterinario
32.50.14 | Fabbricazione di centrifughe per laboratori
32.50.20 | Fabbricazione di protesi dentarie (compresa riparazione)
32.50.30 | Fabbricazione di protesi ortopediche, altre protesi ed ausili (compresa riparazione)
32.50.40 | Fabbricazione di lenti oftalmiche
32.50.50 | Fabbricazione di armature per occhiali di qualsiasi tipo; montatura in serie di occhiali comuni
32.91.00 | Fabbricazione di scope e spazzole
32.99.11 | Fabbricazione di articoli di vestiario ignifughi e protettivi di sicurezza
32.99.12 | Fabbricazione di articoli in plastica per la sicurezza personale
32.99.13 | Fabbricazione di articoli in metallo per la sicurezza personale
32.99.14 | Fabbricazione di dispositivi per la respirazione artificiale (maschere a gas)
32.99.19 | Fabbricazione di altre attrezzature ed altri articoli di vestiario protettivi di sicurezza
32.99.20 | Fabbricazione di ombrelli, bottoni, chiusure lampo, parrucche e affini
32.99.30 | Fabbricazione di oggetti di cancelleria
32.99.40 | Fabbricazione di casse funebri
32.99.90 | Fabbricazione di altri articoli nca
33.11.01 | Riparazione e manutenzione di stampi, portastampi, sagome, forme per macchine
33.11.02 | Riparazione e manutenzione di utensileria ad azionamento manuale
33.11.03 | Riparazione e manutenzione di armi, sistemi d'arma e munizioni
33.11.04 | Riparazione e manutenzione di casseforti, forzieri, porte metalliche blindate
33.11.05 | Riparazione e manutenzione di armi bianche
33.11.06 | Riparazione e manutenzione di container
33.11.07 | Riparazione e manutenzione di carrelli per la spesa
33.11.09 | Riparazione e manutenzione di altri prodotti in metallo
33.12.10 | Riparazione e manutenzione di macchine di impiego generale
33.12.20 | Riparazione e manutenzione di forni, fornaci e bruciatori
33.12.30 | Riparazione e manutenzione di macchine e apparecchi di sollevamento e movimentazione, esclusi ascensori
33.12.40 | Riparazione e manutenzione di attrezzature di uso non domestico per la refrigerazione e la ventilazione
33.12.51 | Riparazione e manutenzione di macchine ed attrezzature per ufficio (esclusi computer, periferiche, fax)
33.12.52 | Riparazione e manutenzione di bilance e macchine automatiche per la vendita e la distribuzione
33.12.53 | Riparazione e manutenzione di macchine per le industrie chimiche, petrolchimiche e petrolifere
33.12.54 | Riparazione e manutenzione di macchine per la dosatura, la confezione e l'imballaggio
33.12.55 | Riparazione e manutenzione di estintori, compresa la ricarica
33.12.59 | Riparazione e manutenzione di altre macchine di impiego generale nca
33.12.60 | Riparazione e manutenzione di trattori agricoli
33.12.70 | Riparazione e manutenzione di altre macchine per l'agricoltura, la silvicoltura e la zootecnia
33.12.91 | Riparazione e manutenzione di parti intercambiabili per macchine utensili
33.12.99 | Riparazione e manutenzione di altre macchine per impieghi speciali nca (comprese le macchine utensili)
33.13.01 | Riparazione e manutenzione di apparecchiature ottiche e fotocinematografiche (escluse macchine fotografiche e videocamere)
33.13.02 | Riparazione e manutenzione di apparecchiature elettriche
33.13.03 | Riparazione e manutenzione di apparecchi medicali per diagnosi, di materiale medico chirurgico e veterinario, di apparecchi e strumenti per odontoiatria
33.13.04 | Riparazione di apparati di distillazione per laboratori, di centrifughe per laboratori e di macchinari per pulizia ad ultrasuoni per laboratori
33.13.09 | Riparazione e manutenzione di altre apparecchiature elettroniche (escluse quelle per le telecomunicazioni ed i computer)
33.14.01 | Riparazione e manutenzione di attrezzature elettriche professionali
33.14.09 | Riparazione e manutenzione di altre apparecchiature elettriche (esclusi gli elettrodomestici)
33.15.00 | Riparazione e manutenzione di navi commerciali e imbarcazioni da diporto (esclusi i loro motori)
33.16.00 | Riparazione e manutenzione di aeromobili e di veicoli spaziali
33.17.00 | Riparazione e manutenzione di materiale rotabile ferroviario, tranviario, filoviario e per metropolitane (esclusi i loro motori)
33.19.01 | Riparazioni di pallets e contenitori in legno per trasporto
33.19.02 | Riparazione di prodotti in gomma
33.19.03 | Riparazione di articoli in vetro
33.19.04 | Riparazioni di altri prodotti in legno nca
33.19.09 | Riparazione di altre apparecchiature nca
33.20.01 | Installazione di motori, generatori e trasformatori elettrici; di apparecchiature per la distribuzione e il controllo dell'elettricità (esclusa l'installazione all'interno degli edifici)
33.20.02 | Installazione di apparecchi elettrici ed elettronici per telecomunicazioni, di apparecchi trasmittenti radiotelevisivi, di impianti di apparecchiature elettriche ed elettroniche (esclusa l'installazione all'interno degli edifici)
33.20.03 | Installazione di strumenti ed apparecchi di misurazione, controllo, prova, navigazione e simili, comprese le apparecchiature di controllo dei processi industriali
33.20.04 | Installazione di cisterne, serbatoi e contenitori in metallo
33.20.05 | Installazione di generatori di vapore, escluse le caldaie per il riscaldamento centrale ad acqua calda
33.20.06 | Installazione di macchine per ufficio, di mainframe e computer simili
33.20.07 | Installazione di apparecchi medicali per diagnosi, di apparecchi e strumenti per odontoiatria
33.20.08 | Installazione di apparecchi elettromedicali
33.20.09 | Installazione di altre macchine ed apparecchiature industriali
35.11.00 | Produzione di energia elettrica
35.12.00 | Trasmissione di energia elettrica
35.13.00 | Distribuzione di energia elettrica
35.14.00 | Commercio di energia elettrica
35.21.00 | Produzione di gas
35.22.00 | Distribuzione di combustibili gassosi mediante condotte
35.23.00 | Commercio di gas distribuito mediante condotte
35.30.00 | Fornitura di vapore e aria condizionata
36.00.00 | Raccolta, trattamento e fornitura di acqua
37.00.00 | Raccolta e depurazione delle acque di scarico
38.11.00 | Raccolta dei rifiuti solidi non pericolosi
38.12.00 | Raccolta di rifiuti pericolosi solidi e non solidi
38.21.01 | Produzione di compost
38.21.09 | Trattamento e smaltimento di altri rifiuti non pericolosi
38.22.00 | Trattamento e smaltimento di rifiuti pericolosi
38.31.10 | Demolizione di carcasse
38.31.20 | Cantieri di demolizione navali
38.32.10 | Recupero e preparazione per il riciclaggio di cascami e rottami metallici
38.32.20 | Recupero e preparazione per il riciclaggio di materiale plastico per produzione di materie prime plastiche, resine sintetiche
38.32.30 | Recupero e preparazione per il riciclaggio dei rifiuti solidi urbani, industriali e biomasse
39.00.01 | Attività di rimozione di strutture ed elementi in amianto specializzata per l'edilizia
39.00.09 | Altre attività di risanamento e altri servizi di gestione dei rifiuti
41.10.00 | Sviluppo di progetti immobiliari senza costruzione
41.20.00 | Costruzione di edifici residenziali e non residenziali
42.11.00 | Costruzione di strade, autostrade e piste aeroportuali
42.12.00 | Costruzione di linee ferroviarie e metropolitane
42.13.00 | Costruzione di ponti e gallerie
42.21.00 | Costruzione di opere di pubblica utilità per il trasporto di fluidi
42.22.00 | Costruzione di opere di pubblica utilità per l'energia elettrica e le telecomunicazioni
42.91.00 | Costruzione di opere idrauliche
42.99.01 | Lottizzazione dei terreni connessa con l'urbanizzazione
42.99.09 | Altre attività di costruzione di altre opere di ingegneria civile nca
43.11.00 | Demolizione
43.12.00 | Preparazione del cantiere edile e sistemazione del terreno
43.13.00 | Trivellazioni e perforazioni
43.21.01 | Installazione di impianti elettrici in edifici o in altre opere di costruzione (compresa manutenzione e riparazione)
43.21.02 | Installazione di impianti elettronici (compresa manutenzione e riparazione)
43.21.03 | Installazione impianti di illuminazione stradale e dispositivi elettrici di segnalazione, illuminazione delle piste degli aeroporti (compresa manutenzione e riparazione)
43.22.01 | Installazione di impianti idraulici, di riscaldamento e di condizionamento dell'aria (compresa manutenzione e riparazione) in edifici o in altre opere di costruzione
43.22.02 | Installazione di impianti per la distribuzione del gas (compresa manutenzione e riparazione)
43.22.03 | Installazione di impianti di spegnimento antincendio, compresi quelli integrati (compresa manutenzione e riparazione)
43.22.04 | Installazione di impianti di depurazione per piscine (compresa manutenzione e riparazione)
43.22.05 | Installazione di impianti di irrigazione per giardini (compresa manutenzione e riparazione)
43.29.01 | Installazione, riparazione e manutenzione di ascensori e scale mobili
43.29.02 | Lavori di isolamento termico, acustico o antivibrazioni
43.29.09 | Altri lavori di costruzione e installazione nca
43.31.00 | Intonacatura e stuccatura
43.32.01 | Posa in opera di casseforti, forzieri, porte blindate
43.32.02 | Posa in opera di infissi, arredi, controsoffitti, pareti mobili e simili
43.33.00 | Rivestimento di pavimenti e di muri
43.34.00 | Tinteggiatura e posa in opera di vetri
43.39.01 | Attività non specializzate di lavori edili (muratori)
43.39.09 | Altri lavori di completamento e di finitura degli edifici nca
43.91.00 | Realizzazione di coperture
43.99.01 | Pulizia a vapore, sabbiatura e attività simili per pareti esterne di edifici
43.99.02 | Noleggio di gru ed altre attrezzature con operatore per la costruzione o la demolizione
43.99.09 | Altre attività di lavori specializzati di costruzione nca
45.11.01 | Commercio all'ingrosso e al dettaglio di autovetture e di autoveicoli leggeri
45.11.02 | Intermediari del commercio di autovetture e di autoveicoli leggeri, comprese le agenzie di compravendita
45.19.01 | Commercio all'ingrosso e al dettaglio di altri autoveicoli
45.19.02 | Intermediari del commercio di altri autoveicoli, comprese le agenzie di compravendita
45.20.10 | Riparazioni meccaniche di autoveicoli
45.20.20 | Riparazione di carrozzerie di autoveicoli
45.20.30 | Riparazione di impianti elettrici e di alimentazione per autoveicoli
45.20.40 | Riparazione e sostituzione di pneumatici per autoveicoli
45.20.91 | Lavaggio auto
45.20.99 | Altre attività di manutenzione e di riparazione di autoveicoli
45.31.01 | Commercio all'ingrosso di parti e accessori di autoveicoli
45.31.02 | Intermediari del commercio di parti ed accessori di autoveicoli
45.32.00 | Commercio al dettaglio di parti e accessori di autoveicoli
45.40.11 | Commercio all'ingrosso e al dettaglio di motocicli e ciclomotori
45.40.12 | Intermediari del commercio di motocicli e ciclomotori
45.40.21 | Commercio all'ingrosso e al dettaglio di parti e accessori per motocicli e ciclomotori
45.40.22 | Intermediari del commercio di parti ed accessori di motocicli e ciclomotori
45.40.30 | Manutenzione e riparazione di motocicli e ciclomotori compresi i pneumatici
46.11.01 | Agenti e rappresentanti di materie prime agricole
46.11.02 | Agenti e rappresentanti di fiori e piante
46.11.03 | Agenti e rappresentanti di animali vivi
46.11.04 | Agenti e rappresentanti di fibre tessili gregge e semilavorate, cuoio e pelli
46.11.05 | Procacciatori d'affari di materie prime agricole, animali vivi, materie prime e semilavorati tessili; pelli grezze
46.11.06 | Mediatori in materie prime agricole, materie prime e semilavorati tessili; pelli grezze
46.11.07 | Mediatori in animali vivi
46.12.01 | Agenti e rappresentanti di carburanti, gpl, gas in bombole e simili; lubrificanti
46.12.02 | Agenti e rappresentanti di combustibili solidi
46.12.03 | Agenti e rappresentanti di minerali, metalli e prodotti semilavorati, esclusi i metalli preziosi
46.12.04 | Agenti e rappresentanti di prodotti chimici per l'industria
46.12.05 | Agenti e rappresentanti di prodotti chimici per l’agricoltura, compresi i fertilizzanti
46.12.06 | Procacciatori d'affari di combustibili, minerali, metalli (esclusi i metalli preziosi) e prodotti chimici
46.12.07 | Mediatori in combustibili, minerali, metalli (esclusi i metalli preziosi) e prodotti chimici
46.13.01 | Agenti e rappresentanti di legname, semilavorati in legno e legno artificiale
46.13.02 | Agenti e rappresentanti di materiale da costruzione, compresi gli infissi e gli articoli igienico-sanitari; vetro piano
46.13.03 | Agenti e rappresentanti di apparecchi idraulico-sanitari, apparecchi ed accessori per riscaldamento e condizionamento e altri prodotti similari, esclusi i condizionatori per uso domestico
46.13.04 | Procacciatori d'affari di legname e materiali da costruzione
46.13.05 | Mediatori in legname e materiali da costruzione
46.14.01 | Agenti e rappresentanti di macchine, attrezzature ed impianti per l’industria ed il commercio; materiale e apparecchi elettrici ed elettronici per uso non domestico
46.14.02 | Agenti e rappresentanti di macchine per costruzioni edili e stradali
46.14.03 | Agenti e rappresentanti di macchine ed attrezzature per ufficio
46.14.04 | Agenti e rappresentanti di macchine ed attrezzature per uso agricolo, compresi i trattori
46.14.05 | Agenti e rappresentanti di navi, aeromobili e altri veicoli, esclusi autoveicoli, motocicli, ciclomotori e biciclette
46.14.06 | Procacciatori d'affari di macchinari, impianti industriali, navi e aeromobili, macchine agricole, macchine per ufficio e computer
46.14.07 | Mediatori in macchinari, impianti industriali, navi e aeromobili, macchine agricole, macchine per ufficio e computer
46.15.01 | Agenti e rappresentanti di mobili in legno, metallo e materie plastiche
46.15.02 | Agenti e rappresentanti di articoli di ferramenta e di bricolage
46.15.03 | Agenti e rappresentanti di articoli casalinghi, porcellane, articoli in vetro, ecc.
46.15.04 | Agenti e rappresentanti di vernici, carte da parati, stucchi e cornici decorativi
46.15.05 | Agenti e rappresentanti di mobili e oggetti di arredamento per la casa in canna, vimini, giunco, sughero, paglia; scope, spazzole, cesti e simili
46.15.06 | Procacciatori d'affari di mobili, articoli per la casa e ferramenta
46.15.07 | Mediatori in mobili, articoli per la casa e ferramenta
46.16.01 | Agenti e rappresentanti di vestiario ed accessori di abbigliamento
46.16.02 | Agenti e rappresentanti di pellicce
46.16.03 | Agenti e rappresentanti di tessuti per abbigliamento ed arredamento, comprese merceria e passamaneria
46.16.04 | Agenti e rappresentanti di camicie, biancheria e maglieria intima
46.16.05 | Agenti e rappresentanti di calzature ed accessori
46.16.06 | Agenti e rappresentanti di pelletteria, valige ed articoli da viaggio
46.16.07 | Agenti e rappresentanti di articoli tessili per la casa, tappeti, stuoie e materassi
46.16.08 | Procacciatori d'affari di prodotti tessili, abbigliamento, pellicce, calzature e articoli in pelle
46.16.09 | Mediatori in prodotti tessili, abbigliamento, pellicce, calzature e articoli in pelle
46.17.01 | Agenti e rappresentanti di prodotti ortofrutticoli freschi, congelati e surgelati
46.17.02 | Agenti e rappresentanti di carni fresche, congelate, surgelate, conservate e secche; salumi
46.17.03 | Agenti e rappresentanti di latte, burro e formaggi
46.17.04 | Agenti e rappresentanti di oli e grassi alimentari: olio d'oliva e di semi, margarina ed altri prodotti similari
46.17.05 | Agenti e rappresentanti di bevande e prodotti similari
46.17.06 | Agenti e rappresentanti di prodotti ittici freschi, congelati, surgelati e conservati e secchi
46.17.07 | Agenti e rappresentanti di altri prodotti alimentari, compresi le uova e gli alimenti per gli animali domestici; tabacco
46.17.08 | Procacciatori d'affari di prodotti alimentari, bevande e tabacco
46.17.09 | Mediatori in prodotti alimentari, bevande e tabacco
46.18.11 | Agenti e rappresentanti di carta e cartone, esclusi gli imballaggi; articoli di cartoleria e cancelleria
46.18.12 | Agenti e rappresentanti di libri e altre pubblicazioni, compresi i relativi abbonamenti
46.18.13 | Procacciatori d'affari di prodotti di carta, cancelleria, libri
46.18.14 | Mediatori in prodotti di carta, cancelleria, libri
46.18.21 | Agenti e rappresentanti di computer, periferiche, attrezzature per le telecomunicazioni, elettronica di consumo audio e video, materiale elettrico per uso domestico
46.18.22 | Agenti e rappresentanti di apparecchi elettrodomestici
46.18.23 | Procacciatori d'affari di prodotti di elettronica
46.18.24 | Mediatori in prodotti di elettronica
46.18.31 | Agenti e rappresentanti di prodotti farmaceutici; prodotti di erboristeria per uso medico
46.18.32 | Agenti e rappresentanti di prodotti sanitari ed apparecchi medicali, chirurgici e ortopedici
46.18.33 | Agenti e rappresentanti di prodotti di profumeria e di cosmetica, compresi articoli per parrucchieri; prodotti di erboristeria per uso cosmetico
46.18.34 | Procacciatori d'affari di prodotti farmaceutici e di cosmetici
46.18.35 | Mediatori in prodotti farmaceutici e cosmetici
46.18.91 | Agenti e rappresentanti di attrezzature sportive; biciclette
46.18.92 | Agenti e rappresentanti di orologi, oggetti e metalli preziosi
46.18.93 | Agenti e rappresentanti di articoli fotografici, ottici e prodotti simili; strumenti scientifici e per laboratori di analisi
46.18.94 | Agenti e rappresentanti di saponi, detersivi, candele e prodotti simili
46.18.95 | Agenti e rappresentanti di giocattoli
46.18.96 | Agenti e rappresentanti di chincaglieria e bigiotteria
46.18.97 | Agenti e rappresentanti di altri prodotti non alimentari nca, compresi gli imballaggi e gli articoli antinfortunistici, antincendio e pubblicitari
46.18.98 | Procacciatori d'affari di attrezzature sportive, biciclette e altri prodotti nca
46.18.99 | Mediatori in attrezzature sportive, biciclette e altri prodotti nca
46.19.01 | Agenti e rappresentanti di vari prodotti senza prevalenza di alcuno
46.19.02 | Procacciatori d'affari di vari prodotti senza prevalenza di alcuno
46.19.03 | Mediatori in vari prodotti senza prevalenza di alcuno
46.19.04 | Gruppi di acquisto; mandatari agli acquisti; buyer
46.21.10 | Commercio all'ingrosso di cereali e legumi secchi
46.21.21 | Commercio all'ingrosso di tabacco grezzo
46.21.22 | Commercio all’ingrosso di sementi e alimenti per il bestiame (mangimi), piante officinali, semi oleosi, patate da semina
46.22.00 | Commercio all'ingrosso di fiori e piante
46.23.00 | Commercio all'ingrosso di animali vivi
46.24.10 | Commercio all'ingrosso di cuoio e pelli gregge e lavorate (escluse le pelli per pellicceria)
46.24.20 | Commercio all'ingrosso di pelli gregge e lavorate per pellicceria
46.31.10 | Commercio all'ingrosso di frutta e ortaggi freschi
46.31.20 | Commercio all'ingrosso di frutta e ortaggi conservati
46.32.10 | Commercio all'ingrosso di carne fresca, congelata e surgelata
46.32.20 | Commercio all'ingrosso di prodotti di salumeria
46.33.10 | Commercio all'ingrosso di prodotti lattiero-caseari e di uova
46.33.20 | Commercio all'ingrosso di oli e grassi alimentari di origine vegetale o animale
46.34.10 | Commercio all'ingrosso di bevande alcoliche
46.34.20 | Commercio all'ingrosso di bevande non alcoliche
46.35.00 | Commercio all'ingrosso di prodotti del tabacco
46.36.00 | Commercio all'ingrosso di zucchero, cioccolato, dolciumi e prodotti da forno
46.37.01 | Commercio all’ingrosso di caffè
46.37.02 | Commercio all’ingrosso di tè, cacao e spezie
46.38.10 | Commercio all'ingrosso di prodotti della pesca freschi
46.38.20 | Commercio all'ingrosso di prodotti della pesca congelati, surgelati, conservati, secchi
46.38.30 | Commercio all'ingrosso di pasti e piatti pronti
46.38.90 | Commercio all'ingrosso di altri prodotti alimentari
46.39.10 | Commercio all'ingrosso non specializzato di prodotti surgelati
46.39.20 | Commercio all'ingrosso non specializzato di prodotti alimentari, bevande e tabacco
46.41.10 | Commercio all'ingrosso di tessuti
46.41.20 | Commercio all'ingrosso di articoli di merceria, filati e passamaneria
46.41.90 | Commercio all'ingrosso di altri articoli tessili
46.42.10 | Commercio all'ingrosso di abbigliamento e accessori
46.42.20 | Commercio all'ingrosso di articoli in pelliccia
46.42.30 | Commercio all'ingrosso di camicie, biancheria intima, maglieria e simili
46.42.40 | Commercio all'ingrosso di calzature e accessori
46.43.10 | Commercio all'ingrosso di elettrodomestici, di elettronica di consumo audio e video
46.43.20 | Commercio all'ingrosso di supporti registrati, audio, video (CD, DVD e altri supporti)
46.43.30 | Commercio all'ingrosso di articoli per fotografia, cinematografia e ottica
46.44.10 | Commercio all'ingrosso di vetreria e cristalleria
46.44.20 | Commercio all'ingrosso di ceramiche e porcellana
46.44.30 | Commercio all'ingrosso di saponi, detersivi e altri prodotti per la pulizia
46.44.40 | Commercio all'ingrosso di coltelleria, posateria e pentolame
46.45.00 | Commercio all'ingrosso di profumi e cosmetici
46.46.10 | Commercio all'ingrosso di medicinali
46.46.20 | Commercio all'ingrosso di prodotti botanici per uso farmaceutico
46.46.30 | Commercio all'ingrosso di articoli medicali ed ortopedici
46.47.10 | Commercio all'ingrosso di mobili di qualsiasi materiale
46.47.20 | Commercio all'ingrosso di tappeti
46.47.30 | Commercio all'ingrosso di articoli per l'illuminazione; materiale elettrico vario per uso domestico
46.48.00 | Commercio all'ingrosso di orologi e di gioielleria
46.49.10 | Commercio all'ingrosso di carta, cartone e articoli di cartoleria
46.49.20 | Commercio all'ingrosso di libri, riviste e giornali
46.49.30 | Commercio all'ingrosso di giochi e giocattoli
46.49.40 | Commercio all'ingrosso di articoli sportivi (comprese le biciclette)
46.49.50 | Commercio all'ingrosso di articoli in pelle; articoli da viaggio in qualsiasi materiale
46.49.90 | Commercio all'ingrosso di vari prodotti di consumo non alimentare nca
46.51.00 | Commercio all'ingrosso di computer, apparecchiature informatiche periferiche e di software
46.52.01 | Commercio all’ingrosso di apparecchi e materiali telefonici
46.52.02 | Commercio all’ingrosso di nastri non registrati
46.52.09 | Commercio all’ingrosso di altre apparecchiature elettroniche per telecomunicazioni e di altri componenti elettronici
46.61.00 | Commercio all'ingrosso di macchine, accessori e utensili agricoli, inclusi i trattori
46.62.00 | Commercio all'ingrosso di macchine utensili, comprese le relative parti intercambiabili
46.63.00 | Commercio all'ingrosso di macchine per le miniere, l'edilizia e l'ingegneria civile
46.64.00 | Commercio all'ingrosso di macchine per l'industria tessile, di macchine per cucire e per maglieria
46.65.00 | Commercio all'ingrosso di mobili per ufficio e negozi
46.66.00 | Commercio all'ingrosso di altre macchine e attrezzature per ufficio
46.69.11 | Commercio all’ingrosso di imbarcazioni da diporto
46.69.19 | Commercio all’ingrosso di altri mezzi ed attrezzature di trasporto
46.69.20 | Commercio all'ingrosso di materiale elettrico per impianti di uso industriale
46.69.30 | Commercio all'ingrosso di apparecchiature per parrucchieri, palestre, solarium e centri estetici
46.69.91 | Commercio all'ingrosso di strumenti e attrezzature di misurazione per uso scientifico
46.69.92 | Commercio all'ingrosso di strumenti e attrezzature di misurazione per uso non scientifico
46.69.93 | Commercio all'ingrosso di giochi per luna-park e videogiochi per pubblici esercizi
46.69.94 | Commercio all'ingrosso di articoli antincendio e antinfortunistici
46.69.99 | Commercio all’ingrosso di altre macchine ed attrezzature per l’industria, il commercio e la navigazione nca
46.71.00 | Commercio all'ingrosso di prodotti petroliferi e lubrificati per autotrazione, di combustibili per riscaldamento
46.72.10 | Commercio all'ingrosso di minerali metalliferi, di metalli ferrosi e prodotti semilavorati
46.72.20 | Commercio all'ingrosso di metalli non ferrosi e prodotti semilavorati
46.73.10 | Commercio all'ingrosso di legname, semilavorati in legno e legno artificiale
46.73.21 | Commercio all’ingrosso di moquette e linoleum
46.73.22 | Commercio all’ingrosso di altri materiali per rivestimenti (inclusi gli apparecchi igienico-sanitari)
46.73.23 | Commercio all’ingrosso di infissi e di articoli di arredo urbano
46.73.29 | Commercio all’ingrosso di altri materiali da costruzione
46.73.30 | Commercio all'ingrosso di vetro piano
46.73.40 | Commercio all'ingrosso di carta da parati, colori e vernici
46.74.10 | Commercio all'ingrosso di articoli in ferro e in altri metalli (ferramenta)
46.74.20 | Commercio all'ingrosso di apparecchi e accessori per impianti idraulici, di riscaldamento e di condizionamento
46.75.01 | Commercio all'ingrosso di fertilizzanti e di altri prodotti chimici per l'agricoltura
46.75.02 | Commercio all'ingrosso di prodotti chimici per l’industria
46.76.10 | Commercio all'ingrosso di fibre tessili gregge e semilavorate
46.76.20 | Commercio all'ingrosso di gomma greggia, materie plastiche in forme primarie e semilavorati
46.76.30 | Commercio all'ingrosso di imballaggi
46.76.90 | Commercio all'ingrosso di altri prodotti intermedi
46.77.10 | Commercio all'ingrosso di rottami e sottoprodotti della lavorazione industriale metallici
46.77.20 | Commercio all'ingrosso di altri materiali di recupero non metallici (vetro, carta, cartoni eccetera)
46.90.00 | Commercio all'ingrosso non specializzato
47.11.10 | Ipermercati
47.11.20 | Supermercati
47.11.30 | Discount di alimentari
47.11.40 | Minimercati ed altri esercizi non specializzati di alimentari vari
47.11.50 | Commercio al dettaglio di prodotti surgelati
47.19.10 | Grandi magazzini
47.19.20 | Commercio al dettaglio in esercizi non specializzati di computer, periferiche, attrezzature per le telecomunicazioni, elettronica di consumo audio e video, elettrodomestici
47.19.90 | Empori ed altri negozi non specializzati di vari prodotti non alimentari
47.21.01 | Commercio al dettaglio di frutta e verdura fresca
47.21.02 | Commercio al dettaglio di frutta e verdura preparata e conservata
47.22.00 | Commercio al dettaglio di carni e di prodotti a base di carne
47.23.00 | Commercio al dettaglio di pesci, crostacei e molluschi
47.24.10 | Commercio al dettaglio di pane
47.24.20 | Commercio al dettaglio di torte, dolciumi, confetteria
47.25.00 | Commercio al dettaglio di bevande
47.26.00 | Commercio al dettaglio di generi di monopolio (tabaccherie)
47.29.10 | Commercio al dettaglio di latte e di prodotti lattiero-caseari
47.29.20 | Commercio al dettaglio di caffè torrefatto
47.29.30 | Commercio al dettaglio di prodotti macrobiotici e dietetici
47.29.90 | Commercio al dettaglio di altri prodotti alimentari in esercizi specializzati nca
47.30.00 | Commercio al dettaglio di carburante per autotrazione
47.41.00 | Commercio al dettaglio di computer, unità periferiche, software e attrezzature per ufficio in esercizi specializzati
47.42.00 | Commercio al dettaglio di apparecchiature per le telecomunicazioni e la telefonia in esercizi specializzati
47.43.00 | Commercio al dettaglio di apparecchi audio e video in esercizi specializzati
47.51.10 | Commercio al dettaglio di tessuti per l'abbigliamento, l'arredamento e di biancheria per la casa
47.51.20 | Commercio al dettaglio di filati per maglieria e merceria
47.52.10 | Commercio al dettaglio di ferramenta, vernici, vetro piano e materiale elettrico e termoidraulico
47.52.20 | Commercio al dettaglio di articoli igienico-sanitari
47.52.30 | Commercio al dettaglio di materiali da costruzione, ceramiche e piastrelle
47.52.40 | Commercio al dettaglio di macchine, attrezzature e prodotti per l'agricoltura; macchine e attrezzature per il giardinaggio
47.53.11 | Commercio al dettaglio di tende e tendine
47.53.12 | Commercio al dettaglio di tappeti
47.53.20 | Commercio al dettaglio di carta da parati e rivestimenti per pavimenti (moquette e linoleum)
47.54.00 | Commercio al dettaglio di elettrodomestici in esercizi specializzati
47.59.10 | Commercio al dettaglio di mobili per la casa
47.59.20 | Commercio al dettaglio di utensili per la casa, di cristallerie e vasellame
47.59.30 | Commercio al dettaglio di articoli per l'illuminazione
47.59.40 | Commercio al dettaglio di macchine per cucire e per maglieria per uso domestico
47.59.50 | Commercio al dettaglio di sistemi di sicurezza
47.59.60 | Commercio al dettaglio di strumenti musicali e spartiti
47.59.91 | Commercio al dettaglio di articoli in legno, sughero, vimini e articoli in plastica per uso domestico
47.59.99 | Commercio al dettaglio di altri articoli per uso domestico nca
47.61.00 | Commercio al dettaglio di libri nuovi in esercizi specializzati
47.62.10 | Commercio al dettaglio di giornali, riviste e periodici
47.62.20 | Commercio al dettaglio di articoli di cartoleria e forniture per ufficio
47.63.00 | Commercio al dettaglio di registrazioni musicali e video in esercizi specializzati
47.64.10 | Commercio al dettaglio di articoli sportivi, biciclette e articoli per il tempo libero
47.64.20 | Commercio al dettaglio di natanti e accessori
47.65.00 | Commercio al dettaglio di giochi e giocattoli, compresi quelli elettronici
47.71.10 | Commercio al dettaglio di confezioni per adulti
47.71.20 | Commercio al dettaglio di confezioni per bambini e neonati
47.71.30 | Commercio al dettaglio di biancheria personale, maglieria, camicie
47.71.40 | Commercio al dettaglio di pellicce e di abbigliamento in pelle
47.71.50 | Commercio al dettaglio di cappelli, ombrelli, guanti e cravatte
47.72.10 | Commercio al dettaglio di calzature e accessori
47.72.20 | Commercio al dettaglio di articoli di pelletteria e da viaggio
47.73.10 | Farmacie
47.73.20 | Commercio al dettaglio in altri esercizi specializzati di medicinali non soggetti a prescrizione medica
47.74.00 | Commercio al dettaglio di articoli medicali e ortopedici in esercizi specializzati
47.75.10 | Commercio al dettaglio di articoli di profumeria, prodotti per toletta e per l'igiene personale
47.75.20 | Erboristerie
47.76.10 | Commercio al dettaglio di fiori e piante
47.76.20 | Commercio al dettaglio di piccoli animali domestici
47.77.00 | Commercio al dettaglio di orologi, articoli di gioielleria e argenteria
47.78.10 | Commercio al dettaglio di mobili per ufficio
47.78.20 | Commercio al dettaglio di materiale per ottica e fotografia
47.78.31 | Commercio al dettaglio di oggetti d'arte, comprese le gallerie d'arte
47.78.32 | Commercio al dettaglio di oggetti d’artigianato
47.78.33 | Commercio al dettaglio di arredi sacri ed articoli religiosi
47.78.34 | Commercio al dettaglio di articoli da regalo e per fumatori
47.78.35 | Commercio al dettaglio di bomboniere
47.78.36 | Commercio al dettaglio di chincaglieria e bigiotteria, compresi gli oggetti ricordo e gli articoli di promozione pubblicitaria
47.78.37 | Commercio al dettaglio di articoli per le belle arti
47.78.40 | Commercio al dettaglio di combustibile per uso domestico e per riscaldamento
47.78.50 | Commercio al dettaglio di armi e munizioni, articoli militari
47.78.60 | Commercio al dettaglio di saponi, detersivi, prodotti per la lucidatura e affini
47.78.91 | Commercio al dettaglio di filatelia, numismatica e articoli da collezionismo
47.78.92 | Commercio al dettaglio di spaghi, cordami, tele e sacchi di juta e prodotti per l’imballaggio (esclusi quelli in carta e cartone)
47.78.93 | Commercio al dettaglio di articoli funerari e cimiteriali
47.78.94 | Commercio al dettaglio di articoli per adulti (sexy shop)
47.78.99 | Commercio al dettaglio di altri prodotti non alimentari nca
47.79.10 | Commercio al dettaglio di libri di seconda mano
47.79.20 | Commercio al dettaglio di mobili usati e oggetti di antiquariato
47.79.30 | Commercio al dettaglio di indumenti e altri oggetti usati
47.79.40 | Case d'asta al dettaglio (escluse aste via internet)
47.81.01 | Commercio al dettaglio ambulante di prodotti ortofrutticoli
47.81.02 | Commercio al dettaglio ambulante di prodotti ittici
47.81.03 | Commercio al dettaglio ambulante di carne
47.81.09 | Commercio al dettaglio ambulante di altri prodotti alimentari e bevande nca
47.82.01 | Commercio al dettaglio ambulante di tessuti, articoli tessili per la casa, articoli di abbigliamento
47.82.02 | Commercio al dettaglio ambulante a posteggio fisso di calzature e pelletterie
47.89.01 | Commercio al dettaglio ambulante di fiori, piante, bulbi, semi e fertilizzanti
47.89.02 | Commercio al dettaglio ambulante di macchine, attrezzature e prodotti per l'agricoltura; attrezzature per il giardinaggio
47.89.03 | Commercio al dettaglio ambulante di profumi e cosmetici; saponi, detersivi ed altri detergenti per qualsiasi uso
47.89.04 | Commercio al dettaglio ambulante di chincaglieria e bigiotteria
47.89.05 | Commercio al dettaglio ambulante di arredamenti per giardino; mobili; tappeti e stuoie; articoli casalinghi; elettrodomestici; materiale elettrico
47.89.09 | Commercio al dettaglio ambulante di altri prodotti nca
47.91.10 | Commercio al dettaglio di qualsiasi tipo di prodotto effettuato via Internet
47.91.20 | Commercio al dettaglio di qualsiasi tipo di prodotto effettuato per televisione
47.91.30 | Commercio al dettaglio di qualsiasi tipo di prodotto per corrispondenza, radio, telefono
47.99.10 | Commercio al dettaglio di prodotti vari, mediante l'intervento di un dimostratore o di un incaricato alla vendita (porta a porta)
47.99.20 | Commercio effettuato per mezzo di distributori automatici
49.10.00 | Trasporto ferroviario di passeggeri (interurbano)
49.20.00 | Trasporto ferroviario di merci
49.31.00 | Trasporto terrestre di passeggeri in aree urbane e suburbane
49.32.10 | Trasporto con taxi
49.32.20 | Trasporto mediante noleggio di autovetture da rimessa con conducente
49.39.01 | Gestioni di funicolari, ski-lift e seggiovie se non facenti parte dei sistemi di transito urbano o sub-urbano
49.39.09 | Altre attività di trasporti terrestri di passeggeri nca
49.41.00 | Trasporto di merci su strada
49.42.00 | Servizi di trascloco
49.50.10 | Trasporto mediante condotte di gas
49.50.20 | Trasporto mediante condotte di liquidi
50.10.00 | Trasporto marittimo e costiero di passeggeri
50.20.00 | Trasporto marittimo e costiero di merci
50.30.00 | Trasporto di passeggeri per vie d'acqua interne (compresi i trasporti lagunari)
50.40.00 | Trasporto di merci per vie d'acqua interne
51.10.10 | Trasporto aereo di linea di passeggeri
51.10.20 | Trasporto aereo non di linea di passeggeri; voli charter
51.21.00 | Trasporto aereo di merci
51.22.00 | Trasporto spaziale
52.10.10 | Magazzini di custodia e deposito per conto terzi
52.10.20 | Magazzini frigoriferi per conto terzi
52.21.10 | Gestione di infrastrutture ferroviarie
52.21.20 | Gestione di strade, ponti, gallerie
52.21.30 | Gestione di stazioni per autobus
52.21.40 | Gestione di centri di movimentazione merci (interporti)
52.21.50 | Gestione di parcheggi e autorimesse
52.21.60 | Attività di traino e soccorso stradale
52.21.90 | Altre attività connesse ai trasporti terrestri nca
52.22.01 | Liquefazione e rigassificazione di gas a scopo di trasporto marittimo e per vie d'acqua effettuata al di fuori del sito di estrazione
52.22.09 | Altre attività dei servizi connessi al trasporto marittimo e per vie d'acqua
52.23.00 | Attività dei servizi connessi al trasporto aereo
52.24.10 | Movimento merci relativo a trasporti aerei
52.24.20 | Movimento merci relativo a trasporti marittimi e fluviali
52.24.30 | Movimento merci relativo a trasporti ferroviari
52.24.40 | Movimento merci relativo ad altri trasporti terrestri
52.29.10 | Spedizionieri e agenzie di operazioni doganali
52.29.21 | Intermediari dei trasporti
52.29.22 | Servizi logistici relativi alla distribuzione delle merci
53.10.00 | Attività postali con obbligo di servizio universale
53.20.00 | Altre attività postali e di corriere senza obbligo di servizio universale
55.10.00 | Alberghi
55.20.10 | Villaggi turistici
55.20.20 | Ostelli della gioventù
55.20.30 | Rifugi di montagna
55.20.40 | Colonie marine e montane
55.20.51 | Affittacamere per brevi soggiorni, case ed appartamenti per vacanze, bed and breakfast, residence
55.20.52 | Attività di alloggio connesse alle aziende agricole
55.30.00 | Aree di campeggio e aree attrezzate per camper e roulotte
55.90.10 | Gestione di vagoni letto
55.90.20 | Alloggi per studenti e lavoratori con servizi accessori di tipo alberghiero
56.10.11 | Ristorazione con somministrazione
56.10.12 | Attività di ristorazione connesse alle aziende agricole
56.10.20 | Ristorazione senza somministrazione con preparazione di cibi da asporto
56.10.30 | Gelaterie e pasticcerie
56.10.41 | Gelaterie e pasticcerie ambulanti
56.10.42 | Ristorazione ambulante
56.10.50 | Ristorazione su treni e navi
56.21.00 | Catering per eventi, banqueting
56.29.10 | Mense
56.29.20 | Catering continuativo su base contrattuale
56.30.00 | Bar e altri esercizi simili senza cucina
58.11.00 | Edizione di libri
58.12.01 | Pubblicazione di elenchi
58.12.02 | Pubblicazione di mailing list
58.13.00 | Edizione di quotidiani
58.14.00 | Edizione di riviste e periodici
58.19.00 | Altre attività editoriali
58.21.00 | Edizione di giochi per computer
58.29.00 | Edizione di altri software a pacchetto (esclusi giochi per computer)
59.11.00 | Attività di produzione cinematografica, di video e di programmi televisivi
59.12.00 | Attività di post-produzione cinematografica, di video e di programmi televisivi
59.13.00 | Attività di distribuzione cinematografica, di video e di programmi televisivi
59.14.00 | Attività di proiezione cinematografica
59.20.10 | Edizione di registrazioni sonore
59.20.20 | Edizione di musica stampata
59.20.30 | Studi di registrazione sonora
60.10.00 | Trasmissioni radiofoniche
60.20.00 | Programmazione e trasmissioni televisive
61.10.00 | Telecomunicazioni fisse
61.20.00 | Telecomunicazioni mobili
61.30.00 | Telecomunicazioni satellitari
61.90.10 | Erogazione di servizi di accesso ad internet (ISP)
61.90.20 | Posto telefonico pubblico ed internet Point
61.90.91 | Intermediazione in servizi di telecomunicazione e trasmissione dati
61.90.99 | Altre attività connesse alle telecomunicazioni nca
62.01.00 | Produzione di software non connesso all'edizione
62.02.00 | Consulenza nel settore delle tecnologie dell'informatica
62.03.00 | Gestione di strutture e apparecchiature informatiche hardware (housing), esclusa la riparazione
62.09.01 | Configurazione di personal computer
62.09.09 | Altre attività dei servizi connessi alle tecnologie dell'informatica nca
63.11.11 | Elaborazione elettronica di dati contabili, esclusi i Centri di assistenza fiscale (CAF)
63.11.19 | Altre elaborazioni elettroniche di dati
63.11.20 | Gestione database (attività delle banche dati)
63.11.30 | Hosting e fornitura di servizi applicativi (ASP)
63.12.00 | Portali web
63.91.00 | Attività delle agenzie di stampa
63.99.00 | Altre attività dei servizi di informazione nca
64.11.00 | Attività della Banca centrale
64.19.10 | Intermediazione monetaria di istituti monetari diverse dalle Banche centrali
64.19.20 | Fondi comuni di investimento monetario
64.19.30 | Istituti di moneta elettronica (Imel)
64.19.40 | Cassa Depositi e Prestiti
64.20.00 | Attività delle società di partecipazione (holding)
64.30.10 | Fondi comuni di investimento (aperti e chiusi, immobiliari, di mercato mobiliare)
64.30.20 | Sicav (Società di investimento a capitale variabile)
64.91.00 | Leasing finanziario
64.92.01 | Attività dei consorzi di garanzia collettiva fidi
64.92.09 | Altre attività creditizie nca
64.99.10 | Attività di intermediazione mobiliare
64.99.20 | Attività di factoring
64.99.30 | Attività di merchant bank
64.99.40 | Attività delle società veicolo
64.99.50 | Attività di intermediazione in cambi
64.99.60 | Altre intermediazioni finanziarie nca
65.11.00 | Assicurazioni sulla vita
65.12.00 | Assicurazioni diverse da quelle sulla vita
65.20.00 | Attività di riassicurazione
65.30.10 | Attività dei fondi pensione aperti
65.30.20 | Attività dei fondi pensione negoziali
65.30.30 | Attività dei fondi pensione preesistenti
66.11.00 | Amministrazione di mercati finanziari
66.12.00 | Attività di negoziazione di contratti relativi a titoli e merci
66.19.10 | Attività di gestione ed elaborazione di pagamenti tramite carta di credito
66.19.21 | Promotori finanziari
66.19.22 | Agenti, mediatori e procacciatori in prodotti finanziari
66.19.30 | Attività delle società fiduciarie di amministrazione
66.19.40 | Attività di Bancoposta
66.19.50 | Servizi di trasferimento di denaro (money transfer)
66.21.00 | Attività dei periti e liquidatori indipendenti delle assicurazioni
66.22.01 | Broker di assicurazioni
66.22.02 | Agenti di assicurazioni
66.22.03 | Sub-agenti di assicurazioni
66.22.04 | Produttori, procacciatori ed altri intermediari delle assicurazioni
66.29.01 | Autorità centrali di vigilanza su assicurazioni e fondi pensione
66.29.09 | Altre attività ausiliarie delle assicurazioni e dei fondi pensione
66.30.00 | Gestione di fondi comuni di investimento e dei fondi pensione
68.10.00 | Compravendita di beni immobili effettuata su beni propri
68.20.01 | Locazione immobiliare di beni propri
68.20.02 | Affitto di aziende
68.31.00 | Attività di mediazione immobiliare
68.32.00 | Amministrazione di condomini e gestione di beni immobili per conto terzi
69.10.10 | Attività degli studi legali
69.10.20 | Attività degli studi notarili
69.20.11 | Servizi forniti da dottori commercialisti
69.20.12 | Servizi forniti da ragionieri e periti commerciali
69.20.13 | Servizi forniti da revisori contabili, periti, consulenti ed altri soggetti che svolgono attività in materia di amministrazione, contabilità e tributi
69.20.14 | Attività svolta dai Centri di assistenza fiscale (C.A.F.)
69.20.15 | Gestione ed amministrazione del personale per conto terzi
69.20.20 | Attività delle società di revisione e certificazione di bilanci
69.20.30 | Attività dei consulenti del lavoro
70.10.00 | Attività delle holding impegnate nelle attività gestionali (holding operative)
70.21.00 | Pubbliche relazioni e comunicazione
70.22.01 | Attività di consulenza per la gestione della logistica aziendale
70.22.09 | Altre attività di consulenza imprenditoriale e altra consulenza amministrativo-gestionale e pianificazione aziendale
71.11.00 | Attività degli studi di architettura
71.12.10 | Attività degli studi di ingegneria
71.12.20 | Servizi di progettazione di ingegneria integrata
71.12.30 | Attività tecniche svolte da geometri
71.12.40 | Attività di cartografia e aerofotogrammetria
71.12.50 | Attività di studio geologico e di prospezione geognostica e mineraria
71.20.10 | Collaudi e analisi tecniche di prodotti
71.20.21 | Controllo di qualità e certificazione di prodotti, processi e sistemi
71.20.22 | Attività per la tutela di beni di produzione controllata
72.11.00 | Ricerca e sviluppo sperimentale nel campo delle biotecnologie
72.19.01 | Ricerca e sviluppo sperimentale nel campo della geologia
72.19.09 | Ricerca e sviluppo sperimentale nel campo delle altre scienze naturali e dell’ingegneria
72.20.00 | Ricerca e sviluppo sperimentale nel campo delle scienze sociali e umanistiche
73.11.01 | Ideazione di campagne pubblicitarie
73.11.02 | Conduzione di campagne di marketing e altri servizi pubblicitari
73.12.00 | Attività delle concessionarie pubblicitarie
73.20.00 | Ricerche di mercato e sondaggi di opinione
74.10.10 | Attività di design di moda e design industriale
74.10.21 | Attività dei disegnatori grafici di pagine web
74.10.29 | Altre attività dei disegnatori grafici
74.10.30 | Attività dei disegnatori tecnici
74.10.90 | Altre attività di design
74.20.11 | Attività di fotoreporter
74.20.12 | Attività di riprese aeree nel campo della fotografia
74.20.19 | Altre attività di riprese fotografiche
74.20.20 | Laboratori fotografici per lo sviluppo e la stampa
74.30.00 | Traduzione e interpretariato
74.90.11 | Consulenza agraria fornita da agronomi
74.90.12 | Consulenza agraria fornita da agrotecnici e periti agrari
74.90.21 | Consulenza sulla sicurezza ed igiene dei posti di lavoro
74.90.29 | Altra attività di consulenza in materia di sicurezza
74.90.91 | Attività tecniche svolte da periti industriali
74.90.92 | Attività riguardanti le previsioni metereologiche
74.90.93 | Altre attività di consulenza tecnica nca
74.90.94 | Agenzie ed agenti o procuratori per lo spettacolo e lo sport
74.90.99 | Altre attività professionali nca
75.00.00 | Servizi veterinari
77.11.00 | Noleggio di autovetture ed autoveicoli leggeri
77.12.00 | Noleggio di autocarri e di altri veicoli pesanti
77.21.01 | Noleggio di biciclette
77.21.02 | Noleggio senza equipaggio di imbarcazioni da diporto, compresi i pedalò
77.21.09 | Noleggio di altre attrezzature sportive e ricreative
77.22.00 | Noleggio di videocassette, CD, DVD e dischi contenenti audiovisivi o videogame
77.29.10 | Noleggio di biancheria da tavola, da letto, da bagno e di articoli di vestiario
77.29.90 | Noleggio di altri beni per uso personale e domestico nca (escluse le attrezzature sportive e ricreative)
77.31.00 | Noleggio di macchine e attrezzature agricole
77.32.00 | Noleggio di macchine e attrezzature per lavori edili e di genio civile
77.33.00 | Noleggio di macchine e attrezzature per ufficio (inclusi i computer)
77.34.00 | Noleggio di mezzi di trasporto marittimo e fluviale
77.35.00 | Noleggio di mezzi di trasporto aereo
77.39.10 | Noleggio di altri mezzi di trasporto terrestri
77.39.91 | Noleggio di container adibiti ad alloggi o ad uffici
77.39.92 | Noleggio di container per diverse modalità di trasporto
77.39.93 | Noleggio senza operatore di attrezzature di sollevamento e movimentazione merci: carrelli elevatori, pallet, ecc.
77.39.94 | Noleggio di strutture ed attrezzature per manifestazioni e spettacoli: impianti luce ed audio senza operatore, palchi, stand ed addobbi luminosi
77.39.99 | Noleggio senza operatore di altre macchine ed attrezzature nca
77.40.00 | Concessione dei diritti di sfruttamento di proprietà intellettuale e prodotti simili (escluse le opere protette dal copyright)
78.10.00 | Servizi di ricerca, selezione, collocamento e supporto per il ricollocamento di personale
78.20.00 | Attività delle agenzie di fornitura di lavoro temporaneo (interinale)
78.30.00 | Altre attività di fornitura e gestione di risorse umane (staff leasing)
79.11.00 | Attività delle agenzie di viaggio
79.12.00 | Attività dei tour operator
79.90.11 | Servizi di biglietteria per eventi teatrali, sportivi ed altri eventi ricreativi e d'intrattenimento
79.90.19 | Altri servizi di prenotazione e altre attività di assistenza turistica non svolte dalle agenzie di viaggio nca
79.90.20 | Attività delle guide e degli accompagnatori turistici
80.10.00 | Servizi di vigilanza privata
80.20.00 | Servizi connessi ai sistemi di vigilanza
80.30.00 | Servizi di investigazione privata
81.10.00 | Servizi integrati di gestione agli edifici
81.21.00 | Pulizia generale (non specializzata) di edifici
81.22.01 | Attività di sterilizzazione di attrezzature medico sanitarie
81.22.02 | Altre attività di pulizia specializzata di edifici e di impianti e macchinari industriali
81.29.10 | Servizi di disinfestazione
81.29.91 | Pulizia e lavaggio di aree pubbliche, rimozione di neve e ghiaccio
81.29.99 | Altre attività di pulizia nca
81.30.00 | Cura e manutenzione del paesaggio compresi parchi, giardini e aiuole
82.11.01 | Servizi integrati di supporto per le funzioni d'ufficio
82.11.02 | Gestione di uffici temporanei, uffici residence
82.19.01 | Spedizione di materiale propagandistico, compilazione e gestione di indirizzi
82.19.09 | Servizi di fotocopiatura, preparazione di documenti e altre attività di supporto specializzate per le funzioni d'ufficio
82.20.00 | Attività dei call center
82.30.00 | Organizzazione di convegni e fiere
82.91.10 | Attività di agenzie di recupero crediti
82.91.20 | Agenzie di informazioni commerciali
82.92.10 | Imballaggio e confezionamento di generi alimentari
82.92.20 | Confezionamento di generi non alimentari
82.99.10 | Imprese di gestione esattoriale
82.99.20 | Agenzie di distribuzione di libri, giornali e riviste
82.99.30 | Servizi di gestione di pubblici mercati e pese pubbliche
82.99.40 | Richiesta certificati e disbrigo pratiche
82.99.91 | Servizi di stenotipia
82.99.99 | Altri servizi di supporto alle imprese nca
84.11.10 | Attività degli organi legislativi ed esecutivi, centrali e locali; amministrazione finanziaria; amministrazioni regionali, provinciali e comunali
84.11.20 | Attività di pianificazione generale e servizi statistici generali
84.12.10 | Regolamentazione dell'attività degli organismi preposti alla sanità
84.12.20 | Regolamentazione dell'attività degli organismi preposti all'istruzione
84.12.30 | Regolamentazione dell'attività degli organismi preposti alla gestione di progetti per l'edilizia abitativa e l'assetto del territorio e per la tutela dell'ambiente
84.12.40 | Regolamentazione dell'attività degli organismi preposti ai servizi ricreativi, culturali e sociali vari
84.13.10 | Regolamentazione degli affari concernenti i combustibili e l'energia
84.13.20 | Regolamentazione degli affari e servizi concernenti l'agricoltura, silvicoltura, caccia e pesca
84.13.30 | Regolamentazione degli affari e dei servizi concernenti le industrie estrattive e le risorse minerarie (eccetto i combustibili) le industrie manifatturiere, le costruzioni e le opere pubbliche ad eccezione delle strade e opere per la navigazione
84.13.40 | Regolamentazione degli affari e servizi concernenti la costruzione di strade
84.13.50 | Regolamentazione degli affari e servizi concernenti la costruzione di opere per la navigazione interna e marittima
84.13.60 | Regolamentazione degli affari e servizi concernenti i trasporti e le comunicazioni
84.13.70 | Regolamentazione degli affari e servizi concernenti il commercio interno
84.13.80 | Regolamentazione degli affari e servizi concernenti il turismo
84.13.90 | Regolamentazione di altri affari e servizi economici
84.21.00 | Affari esteri
84.22.00 | Difesa nazionale
84.23.00 | Giustizia ed attività giudiziarie
84.24.00 | Ordine pubblico e sicurezza nazionale
84.25.10 | Attività dei vigili del fuoco
84.25.20 | Attività di protezione civile
84.30.00 | Assicurazione sociale obbligatoria
85.10.00 | Istruzione di grado preparatorio: scuole dell'infanzia, scuole speciali collegate a quelle primarie
85.20.00 | Istruzione primaria: scuole elementari
85.31.10 | Istruzione secondaria di primo grado: scuole medie
85.31.20 | Istruzione secondaria di secondo grado di formazione generale: licei
85.32.01 | Scuole di vela e navigazione che rilasciano brevetti o patenti commerciali
85.32.02 | Scuole di volo che rilasciano brevetti o patenti commerciali
85.32.03 | Scuole di guida professionale per autisti, ad esempio di autocarri, di autobus e di pullman
85.32.09 | Altra istruzione secondaria di secondo grado di formazione tecnica, professionale e artistica
85.41.00 | Istruzione e formazione tecnica superiore (IFTS)
85.42.00 | Istruzione universitaria e post-universitaria; accademie e conservatori
85.51.00 | Corsi sportivi e ricreativi
85.52.01 | Corsi di danza
85.52.09 | Altra formazione culturale
85.53.00 | Autoscuole, scuole di pilotaggio e nautiche
85.59.10 | Università popolare
85.59.20 | Corsi di formazione e corsi di aggiornamento professionale
85.59.30 | Scuole e corsi di lingua
85.59.90 | Altri servizi di istruzione nca
85.60.01 | Consulenza scolastica e servizi di orientamento scolastico
85.60.09 | Altre attività di supporto all'istruzione
86.10.10 | Ospedali e case di cura generici
86.10.20 | Ospedali e case di cura specialistici
86.10.30 | Istituti, cliniche e policlinici universitari
86.10.40 | Ospedali e case di cura per lunga degenza
86.21.00 | Servizi degli studi medici di medicina generale
86.22.01 | Prestazioni sanitarie svolte da chirurghi
86.22.02 | Ambulatori e poliambulatori del Servizio Sanitario Nazionale
86.22.03 | Attività dei centri di radioterapia
86.22.04 | Attività dei centri di dialisi
86.22.05 | Studi di omeopatia e di agopuntura
86.22.06 | Centri di medicina estetica
86.22.09 | Altri studi medici specialistici e poliambulatori
86.23.00 | Attività degli studi odontoiatrici
86.90.11 | Laboratori radiografici
86.90.12 | Laboratori di analisi cliniche
86.90.13 | Laboratori di igiene e profilassi
86.90.21 | Fisioterapia
86.90.29 | Altre attività paramediche indipendenti nca
86.90.30 | Attività svolta da psicologi
86.90.41 | Attività degli ambulatori tricologici
86.90.42 | Servizi di ambulanza, delle banche del sangue e altri servizi sanitari nca
87.10.00 | Strutture di assistenza infermieristica residenziale per anziani
87.20.00 | Strutture di assistenza residenziale per persone affette da ritardi mentali, disturbi mentali o che abusano di sostanze stupefacenti
87.30.00 | Strutture di assistenza residenziale per anziani e disabili
87.90.00 | Altre strutture di assistenza sociale residenziale
88.10.00 | Assistenza sociale non residenziale per anziani e disabili
88.91.00 | Servizi di asili nido e assistenza diurna per minori disabili
88.99.00 | Altre attività di assistenza sociale non residenziale nca
90.01.01 | Attività nel campo della recitazione
90.01.09 | Altre rappresentazioni artistiche
90.02.01 | Noleggio con operatore di strutture ed attrezzature per manifestazioni e spettacoli
90.02.02 | Attività nel campo della regia
90.02.09 | Altre attività di supporto alle rappresentazioni artistiche
90.03.01 | Attività dei giornalisti indipendenti
90.03.02 | Attività di conservazione e restauro di opere d'arte
90.03.09 | Altre creazioni artistiche e letterarie
90.04.00 | Gestione di teatri, sale da concerto e altre strutture artistiche
91.01.00 | Attività di biblioteche ed archivi
91.02.00 | Attività di musei
91.03.00 | Gestione di luoghi e monumenti storici e attrazioni simili
91.04.00 | Attività degli orti botanici, dei giardini zoologici e delle riserve naturali
92.00.01 | Ricevitorie del Lotto, SuperEnalotto, Totocalcio, ecc.
92.00.02 | Gestione di apparecchi che consentono vincite in denaro funzionanti a moneta o a gettone
92.00.09 | Altre attività connesse con le lotterie e le scommesse
93.11.10 | Gestione di stadi
93.11.20 | Gestione di piscine
93.11.30 | Gestione di impianti sportivi polivalenti
93.11.90 | Gestione di altri impianti sportivi nca
93.12.00 | Attività di club sportivi
93.13.00 | Gestione di palestre
93.19.10 | Enti e organizzazioni sportive, promozione di eventi sportivi
93.19.91 | Ricarica di bombole per attività subacquee
93.19.92 | Attività delle guide alpine
93.19.99 | Altre attività sportive nca
93.21.00 | Parchi di divertimento e parchi tematici
93.29.10 | Discoteche, sale da ballo night-club e simili
93.29.20 | Gestione di stabilimenti balneari: marittimi, lacuali e fluviali
93.29.30 | Sale giochi e biliardi
93.29.90 | Altre attività di intrattenimento e di divertimento nca
94.11.00 | Attività di organizzazione di datori di lavoro, federazioni di industria, commercio, artigianato e servizi, associazioni, unioni, federazioni fra istituzioni
94.12.10 | Attività di federazioni e consigli di ordini e collegi professionali
94.12.20 | Attività di associazioni professionali
94.20.00 | Attività dei sindacati di lavoratori dipendenti
94.91.00 | Attività delle organizzazioni religiose nell'esercizio del culto
94.92.00 | Attività dei partiti e delle associazioni politiche
94.99.10 | Attività di organizzazioni per la tutela degli interessi e dei diritti dei cittadini
94.99.20 | Attività di organizzazioni che perseguono fini culturali, ricreativi e la coltivazione di hobby
94.99.30 | Attività di organizzazioni patriottiche e associazioni combattentistiche
94.99.40 | Attività di organizzazioni per la cooperazione e la solidarietà internazionale
94.99.50 | Attività di organizzazioni per la filantropia
94.99.60 | Attività di organizzazioni per la promozione e la difesa degli animali e dell'ambiente
94.99.90 | Attività di altre organizzazioni associative nca
95.11.00 | Riparazione e manutenzione di computer e periferiche
95.12.01 | Riparazione e manutenzione di telefoni fissi, cordless e cellulari
95.12.09 | Riparazione e manutenzione di altre apparecchiature per le comunicazioni
95.21.00 | Riparazione di prodotti elettronici di consumo audio e video
95.22.01 | Riparazione di elettrodomestici e di articoli per la casa
95.22.02 | Riparazione di articoli per il giardinaggio
95.23.00 | Riparazione di calzature e articoli da viaggio in pelle, cuoio o in altri materiali simili
95.24.01 | Riparazione di mobili e di oggetti di arredamento
95.24.02 | Laboratori di tappezzeria
95.25.00 | Riparazione di orologi e di gioielli
95.29.01 | Riparazione di strumenti musicali
95.29.02 | Riparazione di articoli sportivi (escluse le armi sportive) e attrezzature da campeggio, comprese le biciclette
95.29.03 | Modifica e riparazione di articoli di vestiario non effettuate dalle sartorie
95.29.04 | Servizi di riparazioni rapide, duplicazione chiavi, affilatura coltelli, stampa immediata su articoli tessili, incisioni rapide su metallo non prezioso
95.29.09 | Riparazione di altri beni di consumo per uso personale e per la casa nca
96.01.10 | Attività delle lavanderie industriali
96.01.20 | Altre lavanderie, tintorie
96.02.01 | Servizi dei saloni di barbiere e parrucchiere
96.02.02 | Servizi degli istituti di bellezza
96.02.03 | Servizi di manicure e pedicure
96.03.00 | Servizi di pompe funebri e attività connesse
96.04.10 | Servizi di centri per il benessere fisico (esclusi gli stabilimenti termali)
96.04.20 | Stabilimenti termali
96.09.01 | Attività di sgombero di cantine, solai e garage
96.09.02 | Attività di tatuaggio e piercing
96.09.03 | Agenzie matrimoniali e d’incontro
96.09.04 | Servizi di cura degli animali da compagnia, esclusi i servizi veterinari
96.09.09 | Altre attività di servizi per la persona nca
97.00.00 | Attività di famiglie e convivenze come datori di lavoro per personale domestico
98.10.00 | Produzione di beni indifferenziati per uso proprio da parte di famiglie e convivenze
98.20.00 | Produzione di servizi indifferenziati per uso proprio da parte di famiglie e convivenze
99.00.00 | Organizzazioni ed organismi extraterritoriali


Tassazione TFR

Codici CTC

Codice |  | Dal | Al | Descrizione
00 | 01/01/1978 |  |  | Nessuna particolarità contributiva.
01 | 01/01/1994 |  |  | Versamento del contributo IVS (comprensivo del contributo Asili Nido, del contributo Addizionale Pensionati e del contributo L.297/82) per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
02 | 01/01/1994 |  |  | Versamento del contributo per l'assicurazione contro la Tubercolosi (TBC), per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
03 | 01/01/1994 |  |  | Versamento del contributo ENAOLI per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
04 | 01/01/1994 |  |  | Versamento del contributo per l'assicurazione contro la Disoccupazione (DS), per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
05 | 01/01/1994 |  |  | Versamento del contributo Mobilità per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
06 | 01/01/1994 |  |  | Versamento del contributo per il Fondo di garanzia (TFR), per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
07 | 01/01/1994 |  |  | Versamento del contributo per la Cassa Unica Assegni Familiari (CUAF), per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
08 | 01/01/1994 |  |  | Versamento del contributo per l'Indennità economica di Malattia per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
09 | 01/01/1994 |  |  | Versamento del contributo per l'Indennità economica di Maternità per i lavoratori trasferiti in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994) Valido da 01/1994
10 | 01/01/1978 |  |  | Lavoratori non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
11 | 01/01/1978 |  |  | Lavoratori non soggetti al contributo per la Cassa Integrazione Guadagni (CIG). Valido da 01/1978
12 | 01/01/1978 |  |  | Lavoratori non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
13 | 01/01/1978 | Lavoratori per i quali non è dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
14 | 01/01/1978 | Lavoratori per i quali non è dovuto congiuntamente il contributo per la Cassa Integrazione Guadagni (CIG) e quello per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
15 | 01/07/1996 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (contribuzione in misura fissa) L.451/94. (circ. INPS n.41/94). Valido da 07/1996
16 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale dipendente dalle aziende private del gas o al Fondo di previdenza per gli impiegati delle esattorie e ricevitorie delle imposte dirette. Valido da 01/1978
17 | 01/06/1997 | Impiegati e quadri assunti a tempo determinato da cooperative agricole che trasformano, manipolano e commercializzano i prodotti agricoli e zootecnici, inquadrate ai sensi della legge n. 240/84. (circ. INPS n. 236/94) Valido da 08/1991
18 | 01/01/1978 | Lavoratori non iscritti ai Fondi di previdenza per il personale: dell'ENEL e delle aziende elettriche private; addetto ai pubblici servizi di trasporto; addetto ai pubblici servizi di telefonia; per i quali non è dovuto il contributo addizionale dello 0,30% per l'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
19 | 01/12/1992 | Lavoratori svantaggiati ex art.4, comma 3, della Legge 8/11/1991 n.381, ai quali si applica l'esonero totale dei contributi previdenziali e assistenziali (cooperative sociali). (circ. INPS n. 296/92) Valido da 12/1992
20 | 01/01/1978 | Lavoratori non iscritti ai Fondi di previdenza per il personale: dell'ENEL e delle aziende elettriche private; addetto ai pubblici servizi di trasporto; addetto ai pubblici servizi di telefonia; addetto alle gestioni delle imposte di consumo; ovvero non iscritti a Fondi esonerativi dell'AGO. Valido da 01/1978
21 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alle gestioni delle imposte di consumo (aziende daziarie), che siano esclusi dall'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
22 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alle gestioni delle imposte di consumo (aziende daziarie), che siano esclusi dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
23 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alle gestioni delle imposte di consumo (aziende daziarie), che siano esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
24 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dall'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
25 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
26 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali) che siano esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
27 | 01/01/1993 | Lavoratori con qualifica di operaio o impiegato, con contratto di formazione, per il quale compete al datore di lavoro la riduzione del 50% dei contributi a proprio carico e il cui rapporto è trasformato a tempo indeterminato prima della scadenza del contratto. (circ. INPS n. 249/93) Valido da 01/1993
28 | 01/01/1993 | Lavoratori con qualifica di operaio o impiegato, con contratto di formazione, per il quale compete al datore di lavoro la riduzione del 25% dei contributi a proprio carico e il cui rapporto è trasformato a tempo indeterminato prima della scadenza del contratto. (circ. INPS n. 249/93) Valido da 01/1993
29 | 01/07/1995 | Lavoratori assunti a tempo indeterminato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95) Valido da 07/1995
30 | 01/01/1978 | Lavoratori non soci per i quali è dovuta la contribuzione sul salario effettivo (organismi cooperativi). Valido da 01/1978
31 | 01/01/1994 | Personale dipendente da esattorie e ricevitorie delle imposte dirette soggetto al contributo IVS ex art.19 della Legge 377/58 (IVS per impiegati). Valido da 01/1994
32 | 01/01/1978 | Lavoratori avventizi non iscritti al Fondo di previdenza per il personale addetto ai pubblici servizi di trasporto. Valido da 01/1978
33 | 01/01/1978 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto ai pubblici servizi di telefonia non soggetti al contributo addizionale dello 0,30% per l'assicurazione contro la Disoccupazione (DS), per i quali è dovuto il contributo di Malattia in misura normale. Valido da 01/1978
34 | 01/01/1978 | Lavoratori non soci per i quali è dovuta la contribuzione sul salario effettivo (organismi cooperativi), non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
35 | 01/01/1978 | Lavoratori dipendenti per i quali è dovuta la contribuzione sul salario effettivo, non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
36 | 01/01/1978 | Lavoratori dipendenti per i quali è dovuta la contribuzione sul salario effettivo, esclusi dal contributo per l'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
37 | 01/01/1978 | Lavoratori richiamati alle armi. Valido da 01/1978
38 | 01/07/1996 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 50%) L.451/94. (circ. INPS n.41/94). Valido da 07/1996
39 | 01/07/1996 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 25%) L.451/94. (circ. INPS n.41/94). Valido da 07/1996
40 | 01/01/1978 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 40%) L.451/94. (circ. INPS n.236/96). Valido da 01/1978
41 | 01/01/1978 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
42 | 01/01/1978 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
43 | 01/01/1978 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% ed esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
44 | 01/01/1978 | Lavoratori dipendenti da aziende del credito e dell'assicurazione non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
45 | 01/01/1978 | Lavoratori dipendenti da aziende del credito e dell'assicurazione, per i quali non Š dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF). Valido da 01/1978
46 | 01/07/1997 | Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali è stato trasformato il rapporto di lavoro a tempo indeterminato.Versamento contributi come per apprendisti. (Circ. n. 174/97) Valido da 01/1978
47 | 01/07/1997 | Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali è stato trasformato il rapporto di lavoro a tempo indeterminato. (Riduzione dei contributi al 50%) (Circ. n. 174/97) Valido da 01/1978
48 | 01/01/1978 | Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la Disoccupazione (DS), la Maternità, per il quale è dovuto il contributo GESCAL in misura ridotta. Valido da 01/1978
49 | 01/01/1978 | Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la Disoccupazione (DS), per la Cassa Unica Assegni Familiari (CUAF), per la GESCAL e per la Maternità. Valido da 01/1978
50 | 01/07/1995 | Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95) Valido da 07/1995
51 | 01/01/1978 | Personale escluso dalla contribuzione per l'assicurazione IVS e relativa addizionale e dal contributo per gli Asili Nido. Valido da 01/1978
52 | 01/02/1984 | Lavoratori assunti con contratto di solidarietà stipulato ai sensi dell'art.2, comma 2, della Legge n.863/84. Valido da 06/1988
53 | 01/05/1984 | Lavoratori assunti con contratto di formazione stipulato ai sensi dell'art.3, della Legge n.863/84 (contribuzione in misura fissa). Valido da 06/1988
54 | 01/06/1988 | Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.5, comma 2, della Legge n.291/88 (riduzione del 50%). (circ. INPS n. 164/88) Valido da 06/1988
55 | 01/01/1989 | Lavoratori provenienti dalle imprese del settore siderurgico, beneficiarie delle agevolazioni di cui all'art.3 del D.L. 1/4/89, n.120, convertito nella Legge 15/5/89 n.181. (circ. INPS n. 260/89) Valido da 01/1989
56 | 01/11/1990 | Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.9, comma 1, del D.L. 22/11/90, n.337 (riduzione del 25%). (circ. INPS n. 261/90) Valido da 11/1990
57 | 01/01/1991 | Lavoratori assunti con contratto di formazione e lavoro aventi titolo alle agevolazioni di cui all'art.8, comma 3, della Legge 29/12/90, n.407 (riduzione del 40%). (circ. INPS n. 25/91) Valido da 01/1991
58 | 01/01/1991 |  | Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla riduzione del 50% dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Centro Nord). (circ.INPS n. 25/91) Valido da 01/1991
59 | 01/01/1991 |  | Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla esenzione totale dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Mezzogiorno). (circ. INPS n. 25/91) Valido da 01/1991
60 | 01/01/1990 |  | Dirigente non iscritto all'INPDAI, soggetto al contributo per il TFR. Valido da 01/1991
61 | 01/01/1978 |  | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale sono dovuti i contributi IVS, DS, TBC e ENAOLI. Dal 1.1.1999 assume il nuovo significato di: Personale soggetto ai contributi per l'I.V.S. e la DS.Circ. INPS n. 79/1999 Valido da 01/1978
62 | 01/01/1978 |  | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto il contributo per l'assicurazione contro la Disoccupazione (DS). Dal 1.1.1999 assume il nuovo significato di: Personale soggetto solo al contributo per l'I.V.S.(Circ. INPS n. 79/1999) Valido da 01/1978
63 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e contro la Tubercolosi (TBC). Cessata validità dal 1.1.1999. (Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
63 | 01/01/1999 |  | Personale soggetto al solo contributo I.V.S., già escluso fino al 31.12.1998, dall'assicurazione contro la tubercolosi.(Circ. INPS n. 115/1999) Valido da 01/1999
64 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto congiuntamente il contributo per l'assicurazione IVS e quello contro la Disoccupazione (DS). Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/98
64 | 01/01/1999 |  | Lavoratori, esclusi da altre forme assicurative previdenziali, per i quali è dovuto il contributo destinato al Fondo di garanzia per il TFR.(Circ. INPS n. 76/2000) Valido da 01/1999
65 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto congiuntamente il contributo per l'assicurazione IVS e quello contro la Tubercolosi (TBC). Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
65 | 01/06/2001 |  | Lavoratori CFL per i quali al datore di lavoro compete il beneficio generalizzato del 25%.(circ. INPS n. 85/2001) Valido da 06/2001
66 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto il contributo per l'assicurazione IVS. Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
66 | 01/11/2001 |  | Lavoratori disabili aventi titolo alla fiscalizzazione totale (art. 13, c.1, lett. A legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacità lavorativa superiore al 79%. (circ. INPS n. 203/2001) Valido da 11/2001
67 | 01/11/2001 |  | Lavoratori disabili aventi titolo alla fiscalizzazione al 50% (art. 13, c.1, lett. B legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacità lavorativa compresa tra il 67% e il 79%. (circ. INPS n. 203/2001) Valido da 11/2001
67 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto il contributo ENAOLI. Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
68 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto congiuntamente il contributo ENAOLI e quello contro la Disoccupazione (DS). Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
68 | 01/04/2001 |  | Lavoratori interinali ex D.lgs n. 151/2001, per i quali al datore di lavoro compete la riduzione del 50%.Individua i dipendenti delle aziende di fornitura di lavoro temporaneo collocati presso imprese utilizzatrici in sostituzione di lavoratori in astensione per maternita'.(circ. INPS n. 136/2001) Valido da 04/2001
69 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale è dovuto il solo contributo IVS. Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
69 | 01/06/2001 |  | Lavoratori assunti con CFL secondo la regola "de minimis".(circ. INPS n. 85/2001) Valido da 06/2001
70 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale è dovuto il solo contributo per l'assicurazione contro la Tubercolosi (TBC). Cessata validità dal 1.1.1999.(Circ. INPS n. 79/1999) Valido da 01/1978 a 12/1998
70 | 01/04/2001 |  | Lavoratori esclusi dalla contribuzione IVS ex art. n. 75 L. n. 388/2000. Lavoratori dipendenti del settore privato che abbiano maturato i requisiti minimi per l'accesso al pensionamento di anzianità e che abbiano posticipato di almeno due anni l'accesso stesso.(circ. INPS n. 118/2001) Valido da 04/2001
71 | 01/01/1978 |  | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale è dovuto il solo contributo per l'assicurazione contro la Disoccupazione (DS). Valido da 01/1978
72 | 01/01/1978 | 31/12/1998 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto congiuntamente il contributo per l'assicurazione IVS e quello ENAOLI. Cessata validità dal 1.1.1999. Valido da 01/1978 a 12/1998
72 | 01/02/2006 |  | Personale che ha optato per il mantenimento del solo trattamento pensionistico all'Inpdap, soggetto al contributo Ds e Tfr (Circ. Inps n. 36 del 8/3/2006) Valido da 08/1991
73 | 01/01/1978 |  | Armatore imbarcato non soggetto al contributo per l'assicurazione contro la Disoccupazione (DS) e quello per il Fondo di garanzia (TFR). Valido da 01/1978
74 | 01/08/1991 |  | Personale salariato, dipendente da aziende del credito, soggetto al contributo per l'Indennità economica di Malattia con l'aliquota del 2,55%. Valido da 08/1991
75 | 01/08/1991 |  | Lavoratori in mobilità assunti con contratto a tempo indeterminato ex art.25, comma 9, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 08/1991
76 | 01/08/1991 |  | Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 08/1991
77 | 01/08/1991 |  | Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223, trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato. (circ. INPS n. 260/91) Valido da 08/1991
78 | 01/10/1991 |  | Lavoratori assunti con contratto di formazione e lavoro ai sensi dell'art.5, comma 1, della Legge 15/10/91 n.344 (profughi). (circ. INPS n. 50/92) Valido da 10/1991
79 | 01/07/1992 | 31/05/1993 | Lavoratori non soggetti al contributo per il Servizio Sanitario Nazionale (SSN) e quello di Solidarietà. Valido da 07/1992
79 | 01/07/2000 |  | Lavoratori ammessi ai benefici ex lege n. 193/2000. (Circ. INPS n. 134/2002) Valido da 07/2000
80 | 01/06/1997 | 31/12/2000 | Personale con qualifica di dirigente iscritti all'INPDAI successivamente al 31.12.95. (Circ. INPS n. 159/97 e n. 18/2001) Valido da 01/1997 a 12/2000
80 |  |  | Bonus per posticipo pensionamento (Lavoratori esclusi dalla contribuzione IVS art. 1, comma 12, Legge n. 243/2004
81 | 01/06/1997 | 31/12/2000 | Dirigenti iscritti all'INPDAI dopo il 31/12/95, assunti ai sensi dell'art. 10 del D.L. 511/96, per i quali compete la riduzione del 50% dei contributi a carico del datore di lavoro. (circ. INPS n. 159/97 e n. 18/2001) Valido da 06/1997 a 12/2000
82 | 01/03/2000 |  | Lavoratori assunti con contratto a tempo determinato in sostituzione di lavoratori in astensione ai sensi degli articoli 4, 5 e 7 della legge 30.12.1971 n. 1204, come modificati dalla legge 8.3.2000 n. 53, per i quali al datore di lavoro compete la riduzione del 50% della contribuzione.(circ. INPS n. 117/2000) Valido da 3/2000
83 | 01/01/1998 |  | Prestatori di lavoro interinale assunti a tempo determinato, occupati presso le aziende utilizzatrici.(Legge 24.6.1997 n. 196).(Circ. INPS n. 153/98) Valido da 01/1978
84 | 01/08/1991 |  | Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 75% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91) Valido da 08/1991
85 | 01/08/1991 |  | Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 37,50% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91) Valido da 08/1991
86 | 01/10/1992 |  | Lavoratori ex cassintegrati assunti a tempo pieno e indeterminato ai sensi dell'art.2, comma 4, del D.L.8/10/92, n.398. (circ. INPS n. 260/92) Valido da 10/1992
87 | 01/01/1978 |  | Lavoratori con qualifica di equiparato o intermedio per i quali è dovuto il contributo di Malattia nella misura del 5,45%. Codice non più previsto nel manuale del gennaio 1989. Valido da 01/1978
88 | 01/01/1978 |  | Lavoratori stranieri con rapporto di lavoro a carattere stagionale per i quali è dovuto il contributo destinato al finanziamento del fondo nazionale per le politiche migratorie di cui all'art. 45 del T. U. per interventi di carattere socio- assistenziale a favore dei lavoratori extracomunitari. (Art. 25, c.2, del D.Lgs. 25.7.1998 n. 286). (Circ. INPS n. 67/99) Valido da 01/1978
89 | 01/03/1996 |  | Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451, trasformato in rapporto a tempo indeterminato (calzaturieri). (circ. INPS n. 219/95) Valido da 03/1996
90 | 01/03/1996 |  | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77%. Valido da 03/1996
91 | 01/01/1995 |  | Giornalisti dipendenti della RAI, già iscritti all'INPGI,che si sono avvalsi dell'opzione art. 4 D.Lvo n. 509/1994. Valido da 11/96.
92 | 01/12/1996 | Dirigenti iscritti all'INPDAI prima del 31.12.95, assunti ai sensi dell'art. n.10 del DL 511/96, per i quali compete la riduzione del 50% dei contributi a carico del datore di lavoro. (circ. INPS n. 2/97) Valido da 12/1996
93 | 01/01/1978 | Personale con qualifica di dirigente per il quale viene versato all'INAM il solo contributo di Maternità. Codice non più previsto nel manuale del gennaio 1989. Valido da 01/1978
94 | 01/01/1978 | Personale addetto alla pulizia e manutenzione degli stabili. Valido da 01/1978
95 | 01/01/1994 | Lavoratori interessati all'applicazione del contratto di riallineamento, denunciati per la prima volta all'INPS. (circ. INPS n. 59/2000) Valido da 1/1994.
96 | 01/01/1994 | Lavoratori già denunciati all'INPS, interessati all'applicazione del contratto di riallineamento. (circ. INPS n. 59/2000) Valido da 1/1994.
97 | 01/07/1997 | Prestatori di lavoro interinale assunti a tempo indeterminato, occupati presso le aziende utilizzatrici. Per gli stessi lavoratori, a disposizione dell'azienda fornitrice, va utilizzato il codice "97" seguito dal quarto carattere "T". Legge 24.6.1997 n. 196. (Circ. INPS n. 153/98) Valido da 01/1998
98 | 01/01/1996 | Lavoratori soggetti al massimale contributivo di cui all'art.2, comma 18, della L. 335/95. Valido da 01/1996
99 | 01/01/1978 | Personale religioso (clero) non soggetto al contributo GESCAL e Maternità. Valido da 01/1978
A0 |  | Lavoratori di età compresa fra i 18 e i 29 anni, assunti con contratto di inserimento, esclusi dagli incentivi economici previsti dal Decreto Legislativo n. 276/2003.(Circ. INPS n. 51/2004)
B1 |  | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B2 |  | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B3 |  | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B4 |  | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C1 |  | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C2 |  | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C3 |  | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C4 |  | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D1 |  | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D2 |  | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D3 |  | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D4 |  | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E1 |  | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E2 |  | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E3 |  | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E4 |  | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F1 |  | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F2 |  | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F3 |  | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F4 |  | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F5 |  | Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilità assunti con contratto a tempo indeterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art. 25, comma 9, legge 223/1991). (Circ. INPS n. 115/2005)
F6 |  | Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilità assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005)
F7 |  | Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilità assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005)
G0 |  | (G zero) Lavoratore con contratto di lavoro intermittente a tempo indeterminato. (Circ.n.17 del 8/3/2006)
H0 |  | (H zero) Lavoratore con contratto di lavoro intermittente a tempo determinato. (Circ.n.17 del 8/3/2006)
M1 | 01/03/2006 | Lavoratori percettori di indennità di mobilità assunti dalle agenzie di somministrazione di lavoro ai sensi dello art.5 13, comma 1, lett. b) del decreto legislativo n. 276/2003. (Circ. Inps n. 44/2006)
M2 | 01/03/2006 | Lavoratori percettori di indennità di disoccupazione ordinaria e speciale assunti dalle agenzie di somministrazione di lavoro ai sensi dell'art. 13, comma 1, lett. b) del decreto legislativo n. 276/2003. (Circ. Inps n. 44/2006)
M3 | 01/03/2006 | Lavoratori percettori di altre indennità o sussidi assunti dalle agenzie di di lavoro ai sensi dell'art. 13, comma 1, dell'art. 13, comma 1, lett. b) del decreto legislativo n. 276/2003. (Circ. Inps n. 44/2006)
M4 | 01/01/2006 | Lavoratori in Cassa Integrazione Guadagni assunti da datori di lavoro che optano per l'agevolazione i cui all'art. 4, comma 3, della legge n. 236/1993 per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 12 mesi. (Circ. Inps n. 12/2006)
M5 | 01/01/2006 | Lavoratori in mobilità, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo indeterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art. 13, comma 2, legge n. 80/2005). (Circ. Inps n. 12/2006)
M6 | 01/01/2006 | Lavoratori iscritti nelle liste di mobilità, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 13, comma 2, legge n. 80/2005). (Circ. Inps n. 12/2006)
M7 | 01/01/2006 | Lavoratori iscritti nelle liste di mobilità, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art. 13, comma 2, legge n. 80/2005). (Circ. Inps n. 12/2006).
M8 | 01/01/2006 | Lavoratori in Cassa Integrazione Guadagni assunti da imprese del Centro Nord ai sensi dell'art. 13, comma 2, legge n. 80/2005 per i quali spetta l'agevolazione del 50% dei contributi a carico del datore di lavoro. (Circ. Inps n. 12/2006)
M9 | 01/01/2006 | Lavoratori in Cassa Integrazione Guadagni assunti da imprese artigiane e imprese del Mezzogiorno ai sensi dell'art. 13, comma 2, legge n. 80/2005 per i quali spetta l'agevolazione totale dei contributi a carico del datore di lavoro. (Circ. Inps n. 12/2006)
P5 | 01/01/1978 | Lavoratori iscritti in deroga nelle liste di mobilità, ai sensi dell’art. 1,comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo indeterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art.25, comma 9,legge 223/1991). (Circ. INPS n. 115/2005)
P6 | 01/01/1978 | Lavoratori iscritti in deroga nelle liste di mobilità, ai sensi dell’art. 1, comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 8, comma 2, legge 223/1991).(Circ. INPS n. 115/2005)
P7 | 01/01/1978 | Lavoratori iscritti in deroga nelle liste di mobilità, ai sensi dell’art. 1, comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art. 8, comma 2, legge 223/1991).(Circ. INPS n. 115/2005)
T4 | 01/01/1978 | Versamento contributo per CUAF per i lavoratori delle aziende del credito, delle assicurazioni e dei servizi tributari appaltati. Per i periodi durante i quali l'azienda non debba corrispondere o debba corrispondere solo in parte gli emolumenti, il contributo dovuto è calcolato sull'ammontare della retribuzione intera, come se fosse corrisposta al lavoratore. Valido da 01/1978
T5 | 01/02/1990 | Versamento contributo per CUAF su retribuzioni convenzionali per i lavoratori delle Compagnie e dei Gruppi portuali. (circ. INPS n. 64/90) Valido da 02/90.
T6 | 01/01/1991 | Versamento contributi per TBC, DS, indennità di mobilità, e TFR dovuti sulle retribuzioni convenzionali per i lavoratori trasferiti in paesi esteri con i quali vigono accordi parziali di sicurezza sociale (convenzione ITALIA-USA) (circ. INPS n. 90/92) Valido da 01/91.


Infortuni

Caratteristiche contributive aziendali : ISTAT

( Quadro : Aziende non agricole Campo : ISTAT )

Codice | Descrizione
01111 | coltivazione di cereali (compreso il riso)
01112 | coltivazione di semi e frutti oleosi
01113 | coltivazione di barbabietola da zucchero
01114 | coltivazione di tabacco
01115 | coltivazione di altri seminativi
01116 | coltivazioni miste di cereali e altri seminativi
01121 | coltivazione di erbe aromatiche ed ortaggi
01122 | coltivazioni floricole e di piante ornamentali
01123 | ortocolture specializzate vivaistiche e sementiere
01124 | coltivazioni miste di ortaggi, fiori e prodotti di vivai
01131 | colture viticole e aziende vitivinicole
01132 | colture olivicole
01133 | colture agrumicole
01134 | colture frutticole diverse
01135 | colture miste vitivinicole, olivicole e frutticole
01210 | allevamento di bovini e bufalini; produzione di latte crudo
01221 | allevamento di ovini e caprini
01222 | allevamento di equini
01230 | allevamento di suini
01241 | allevamento di pollame ed altri volatili
01242 | selezione ed incubazione artificiale di uova di galline e altri volatili
01251 | allevamento di conigli
01252 | allevamento di animali da pelliccia
01253 | apicoltura
01254 | bachicoltura
01255 | allevamento di altri animali
01300 | coltivazioni agricole associate all'allevamento di animali (attività mista)
01411 | esercizio e noleggio di mezzi e di macchine agricole per conto terzi
01412 | approvvigionamento, fornitura di mezzi tecnici per l'agricoltura
01413 | agricoltura
01420 | servizi connessi all'allevamento del bestiame (esclusi veterinari)
01500 | caccia e cattura di animali per allevamento e ripopolamento di selvaggina
02011 | foreste e dei boschi (aziende di utilizzatrici)
02012 | cantieri di lavoro, rimboschimento e sistemazione montana
02020 | servizi connessi alla silvicoltura e all'utilizzazione di aree forestali
05011 | pesca costiera, locale e ravvicinata
05012 | pesca nelle acque interne
05021 | acquacoltura in mare
05022 | esercizio di allevamento di pesci in acque dolci (anche presso aziende agricole)
05030 | attività dei servizi connessi alla pesca e alla piscicoltura
10100 | estrazione ed agglomerazione di carbon fossile
10200 | estrazione ed agglomerazione di lignite
10300 | estrazione e agglomerazione di torba
11000 | Enti pubblici economici esercenti attivita' classificabili nel settore industria
11110 | estrazione di petrolio greggio
11120 | estrazione di gas naturale
11130 | estrazione di sabbie e scisti bituminosi
11200 | attività dei servizi connessi all'estrazione di petrolio e di gas (esclusa prospezione)
12000 | estrazione di minerali di uranio e di torio
13100 | estrazione di minerali di ferro
13200 | estrazione di minerali metallici non ferrosi ad eccezione dei minerali di uranio e di torio
14111 | estrazione di pietre ornamentali (marmo, granito, etc..)
14112 | estrazione di altre pietre da costruzione
14121 | estrazione di pietra da gesso e di anidrite
14122 | estrazione di pietre per calce e cementi e di dolomite
14130 | estrazione di ardesia
14210 | estrazione di ghiaia e sabbia
14220 | estrazione di argilla e caolino
14301 | estrazione di sali di potassio e di fosfati di calcio naturali
14302 | estrazione di zolfo e di pirite
14303 | estrazione di minerali per industrie chimiche
14400 | produzione di sale
14501 | estrazione di pomice e altri materiali abrasivi
14502 | estrazione di asfalto e bitume naturali
14503 | estrazione di altri minerali e prodotti di cava
15111 | produzione di carne (esclusi volatili)
15112 | conservazione di carne (esclusi volatili)
15121 | produzione di carne di volatili e conigli e sottoprodotti della macellazione
15122 | conservazione di carne di volatili e di conigli
15130 | produzione e conservazione di prodotti a base di carne
15201 | conservazione di pesci
15202 | produzione di prodotti a base di pesce
15310 | lavorazione e conservazione delle patate
15320 | produzione di succhi di frutta e di ortaggi
15330 | lavorazione e conservazione di frutta e ortaggi
15411 | fabbricazione di olio di oliva grezzo
15412 | fabbricazione di oli vegetali grezzi
15413 | fabbricazione di oli e grassi animali grezzi
15421 | fabbricazione di olio di oliva raffinato
15422 | fabbricazione di olio e grassi da semi e da frutti oleosi raffinati
15423 | fabbricazione di grassi animali raffinati
15430 | produzione di margarina e di grassi commestibili simili
15511 | trattamento igienico e confezionamento di latte alimentare pastorizzato e a lunga conservazione
15512 | produzione dei derivati del latte: burro, formaggi, yogurt
15520 | fabbricazione di gelati
15611 | molitura dei cereali
15612 | altre lavorazioni di semi e granaglie
15620 | fabbricazione di prodotti amidacei
15710 | fabbricazione di prodotti per l'alimentazione degli animali da allevamento
15720 | fabbricazione di prodotti per l'alimentazione degli animali domestici
15811 | fabbricazione di prodotti di panetteria
15812 | fabbricazione di pasticceria fresca
15820 | fabbricazione di fette biscottate e di biscotti; fabbricazione di prodotti di pasticceria conservati
15830 | fabbricazione di zucchero
15840 | fabbricazione di cacao, caramelle, cioccolato, confetti, gomma da masticare
15850 | fabbricazione di paste alimentari, pasticcerie, rosticcerie
15860 | lavorazione del tè e del caffè
15870 | fabbricazione di condimenti e spezie
15880 | fabbricazione di preparati omogeneizzati e di alimenti dietetici
15891 | fabbricazione di dolcificanti, budini e creme da tavola
15892 | fabbricazione di alimenti precotti surgelati
15893 | fabbricazione di altri prodotti alimentari
15910 | fabbricazione di bevande alcoliche distillate
15920 | fabbricazione di alcol etilico di fermentazione
15931 | fabbricazione di vini (esclusi i vini speciali)
15932 | fabbricazione di vini speciali
15940 | produzione di sidro e di altri vini a base di frutta
15950 | produzione di altre bevande fermentate non distillate
15960 | fabbricazione di birra
15970 | fabbricazione di malto
15980 | produzione di acque minerali e di bibite analcoliche
15990 | fabbricazione di altre bevande analcoliche
16000 | industria del tabacco
17110 | preparazione e filatura di fibre tipo cotone
17121 | preparazione delle fibre di lana e assimilate
17122 | filatura della lana cardata e di altre fibre tessili a taglio laniero
17131 | pettinatura e ripettinatura delle fibre di lana e assimilate
17132 | filatura della lana pettinata e delle fibre assimilate
17140 | preparazione e filatura di fibre tipo lino
17150 | torcitura e preparazione della seta (inclusa quella di cascami) e torcitura e testurizzazione di filati sintetici o artificiali
17160 | preparazione di filati cucirini
17170 | attività di preparazione e di filatura di altre fibre tessili
17210 | tessitura di filati di tipo cotone
17220 | tessitura di filati tipo lana cardata
17230 | tessitura di filati tipo lana pettinata
17240 | tessitura di filati tipo seta
17250 | tessitura di altre materie tessili
17300 | finissaggio di prodotti tessili
17401 | confezionamento di biancheria, tendaggi, coperte
17402 | fabbricazione di articoli in materie tessili n.c.a. (escluso il vestiario)
17510 | fabbricazione di tappeti e moquettes
17520 | fabbricazione di spago, reti, funi, corde
17530 | fabbricazione di tessuti non tessuti e di articoli in tali materie (escluso il vestiario)
17541 | fabbricazione di feltri battuti e prodotti a base di ovatta
17542 | fabbricazione di nastri, etichette, passamanerie
17543 | fabbricazione di tessuti elastici diversi
17544 | fabbricazione di articoli tessili diversi (escluso il vestiario)
17545 | fabbricazione di pizzi, merletti, tulli
17546 | fabbricazione di ricami
17600 | fabbricazione di maglierie
17710 | fabbricazione di articoli di calzetteria a maglia
17720 | fabbricazione di pullover
17730 | fabbricazione di altra maglieria esterna
17740 | fabbricazione di maglieria intima
17750 | fabbricazione di altri articoli ed accessori a maglia
18100 | confezione di vestiario in pelle
18210 | confezione di indumenti da lavoro
18221 | confezione di vestiario esterno
18222 | confezione su misura di vestiario
18230 | confezione di biancheria personale
18241 | confezione di cappelli
18242 | confezioni varie e accessori per l'abbigliamento
18243 | confezione di abbigliamento o indumenti particolari
18244 | altre attività collegate all'industria dell'abbigliamento
18300 | preparazione e tintura di pellicce; confezione di articoli in pelliccia
19100 | preparazione e concia del cuoio
19200 | fabbricazione di articoli vari in cuoio
19301 | fabbricazione di calzature non in gomma
19302 | fabbricazione di parti e accessori per calzature non in gomma
19303 | fabbricazione di calzature in gomma e plastica
20100 | taglio, piallatura e trattamento del legno
20200 | fabbricazione di fogli da impiallacciatura, pannelli in legno
20301 | fabbricazione di porte e finestre in legno (escluse le porte blindate)
20302 | fabbricazione di altri elementi di carpenteria in legno e falegnameria per l'edilizia
20400 | fabbricazione di imballaggi in legno, botti, tini
20511 | fabbricazione di prodotti vari in legno (esclusi i mobili)
20512 | laboratori di corniciai
20521 | fabbricazione dei prodotti della lavorazione del sughero
20522 | produzione di articoli di paglia e di materiale da intreccio
21110 | fabbricazione pasta-carta
21120 | fabbricazione della carta e del cartone
21210 | fabbricazione di carta e cartoni ondulati e di imballaggi di carta e cartone
21220 | fabbricazione carta e derivati per uso domestico e igienico-sanitario
21230 | fabbricazione di prodotti cartotecnici
21240 | fabbricazione di carta da parati
21250 | fabbricazione di altri articoli di carta e di cartone n.c.a.
22110 | edizione di libri e opuscoli
22120 | edizione di giornali
22130 | edizione di riviste e periodici
22140 | edizione di supporti sonori registrati
22150 | altre edizioni
22210 | stampa di giornali
22220 | altre stampe di arti grafiche
22230 | rilegatura e finitura di libri
22240 | composizione e fotoincisione
22250 | altre attività connesse alla stampa
22310 | riproduzione di supporti sonori registrati
22320 | riproduzione di supporti video registrati
22330 | riproduzione di supporti informatici registrati
23000 | Enti pubblici economici esercenti attivita' classificabili nel settore industria
23100 | fabbricazione di prodotti di cokeria
23201 | raffinerie di petrolio
23202 | preparazione o miscelazione di derivati del petrolio (esclusa la petrolchimica)
23203 | miscelazione di gas petroliferi liquefatti (gpl) e loro imbottigliamento
23204 | fabbricazione di emulsioni di bitume
23300 | trattamento dei combustibili nucleari
24110 | fabbricazione di gas industriali
24120 | fabbricazione di coloranti e pigmenti
24130 | fabbricazione di altri prodotti chimici di base inorganici (esclusi azotati)
24140 | fabbricazione di altri prodotti chimici di base organici
24150 | fabbricazione di concimi e di composti azotati
24160 | fabbricazione di materie plastiche in forme primarie
24170 | fabbricazione di gomma sintetica in forme primarie
24200 | fabbricazione di pesticidi e di altri prodotti chimici per l'agricoltura
24300 | fabbricazione di pitture, smalti, vernici
24410 | fabbricazione di prodotti farmaceutici di base
24420 | fabbricazione di medicinali e preparati farmaceutici
24511 | fabbricazione di saponi, detersivi
24512 | fabbricazione di specialità chimiche per uso domestico e per manutenzione
24520 | fabbricazione di profumi e prodotti per toletta
24610 | fabbricazione di esplosivi
24620 | fabbricazione di colle e gelatine
24630 | fabbricazione di oli essenziali
24640 | fabbricazione di prodotti chimici per uso fotografico
24650 | fabbricazione di supporti preparati per la registrazione audio, video e informatica
24661 | fabbricazione di prodotti chimici organici (per fermentazione o a base vegetale)
24662 | fabbricazione di prodotti elettrochimici ed elettrotermici (escluso cloro,soda e potassa)
24663 | trattamento chimico degli acidi grassi
24664 | fabbricazione di prodotti chimici vari per uso industriale (compresi i preparati antidetonanti e antigelo)
24665 | fabbricazione di prodotti chimici impiegati per ufficio e per il consumo non industriale
24666 | fabbricazione di prodotti ausiliari per le industrie tessili e del cuoio
24700 | fabbricazione di fibre sintetiche e artificiali
25110 | fabbricazione di pneumatici e di camere d'aria
25120 | rigenerazione e ricostruzione di pneumatici
25130 | fabbricazione di altri prodotti in gomma
25210 | fabbricazione di lastre, fogli e profilati in plastica
25220 | fabbricazione di bottiglie, sacchetti e imballaggi in plastica
25230 | fabbricazione di articoli per l'edilizia e sanitari in plastica
25240 | fabbricazione di altri articoli in materie plastiche
26110 | fabbricazione di vetro piano
26120 | lavorazione e trasformazione del vetro piano e del vetro temperato
26130 | fabbricazione di vetro cavo e contenitori in vetro per la casa
26140 | fabbricazione di fibre e lana di vetro
26151 | lavorazione e trasformazione del vetro cavo, contenitori in vetro per uso igienico e di laboratorio
26152 | lavorazione di vetro a mano e a soffio
26153 | fabbricazione e lavorazione di altro vetro (vetro tecnico e industriale per altri lavori e bigiotteria)
26210 | fabbricazione di prodotti in ceramica per usi domestici e ornamentali
26220 | fabbricazione di articoli sanitari in ceramica
26230 | fabbricazione di isolatori e di pezzi isolanti in ceramica
26240 | fabbricazione di altri prodotti ceramici per uso tecnico e industriale
26250 | fabbricazione di altri prodotti ceramici
26260 | fabbricazione di prodotti ceramici refrattari
26300 | fabbricazione di piastrelle e lastre in ceramica per pavimenti e rivestimenti
26400 | fabbricazione di mattoni e tegole in terracotta
26510 | produzione di cemento (compreso agglomerante)
26520 | produzione di calce
26530 | produzione di gesso
26610 | fabbricazione di prodotti in calcestruzzo per l'edilizia
26620 | fabbricazione di prodotti in gesso per l'edilizia
26630 | produzione di calcestruzzo pronto per l'uso
26640 | produzione di malta
26650 | fabbricazione di prodotti in fibrocemento
26660 | fabbricazione di altri prodotti in gesso, cemento o calcestruzzo
26701 | segagione e lavorazione delle pietre e del marmo
26702 | lavorazione artistica del marmo e di altre pietre affini; lavori in mosaico
26703 | frantumazione di pietre e minerali vari fuori della cava
26810 | fabbricazione di prodotti abrasivi
26820 | fabbricazione di altri prodotti in minerali non metalliferi n.c.a.
27100 | produzione di ferro, acciaio, latta
27210 | fabbricazione di tubi di ghisa
27221 | produzione di tubi di acciaio senza saldatura
27222 | produzione di tubi di acciaio avvicinati, saldati
27310 | stiratura a freddo
27320 | laminazione a freddo di nastri metallici
27330 | profilatura mediante formatura e piegatura a freddo
27340 | trafilatura
27350 | l'acciaio n.c.a.; produzione di ferroleghe non CECA
27410 | produzione di metalli preziosi e semilavorati
27420 | produzione di alluminio e semilavorati
27430 | produzione di piombo, stagno e zinco (anche leghe e semilavorati)
27440 | produzione di rame e semilavorati
27450 | produzione di altri metalli non ferrosi e semilavorati
27510 | fusione di ghisa
27520 | fusione di acciaio
27530 | fusione di metalli leggeri
27540 | fusione di altri metalli non ferrosi
28110 | fabbricazione di strutture metalliche e di parti di strutture
28121 | fabbricazione di porte e serramenti
28122 | fabbricazione e installazione di tende da sole con strutture metalliche e tende alla veneziana
28210 | fabbricazione di cisterne e contenitori >300 lt.
28220 | produzione di radiatori e caldaie per impianti di riscaldamento
28300 | produzione di generatori di vapore (escluse caldaie)
28401 | produzione di pezzi di acciaio fucinati
28402 | produzione di pezzi di acciaio stampati
28403 | stampatura e imbutitura di lamiere di acciaio; tranciatura e lavorazione a sbalzo
28404 | sinterizzazione dei metalli e loro leghe
28510 | trattamento e rivestimento dei metalli
28520 | lavori di meccanica generale per conto terzi
28610 | fabbricazione di articoli di coltelleria e posateria
28621 | fabbricazione di utensileria a mano
28622 | fabbricazione di parti intercambiabili per macchine utensilie operatrici
28630 | fabbricazione di serrature e cerniere
28710 | fabbricazione di bidoni in acciaio e di contenitori analoghi
28720 | fabbricazione di imballaggi in metallo leggero
28730 | fabbricazione di prodotti fabbricati con fili metallici
28741 | produzione di filettatura e bulloneria
28742 | produzione di molle e barre di torsione
28743 | produzione di catene fucinate senza saldatura e stampate
28751 | produzione di casalinghi, stoviglie, vasellame e articoli metallici per arredamento
28752 | costruzione di casseforti e porte metalliche blindate
28753 | costruzione di altri articoli metallici e minuteria metallica
28754 | fabbricazione di armi bianche
28755 | fabbricazione di elementi assemblati per ferrovie o tranvie
28756 | fabbricazione di oggetti in ferro battuto, rame e altri metalli
29111 | costruzione e installazione di motori a combustione interna (escluso per veicoli ed aerei)
29112 | costruzione e installazione di turbine idrauliche e termiche ed altre macchine che producono energia meccanica
29120 | fabbricazione e installazione di pompe e compressori
29130 | fabbricazione di rubinetterie e valvole
29141 | fabbricazione di organi di trasmissione
29142 | fabbricazione di cuscinetti a sfere e a rulli
29211 | fabbricazione e installazione di fornaci e bruciatori
29212 | riparazione di fornaci e bruciatori
29221 | fabbricazione e installazione di macchine e apparecchi di sollevamento e movimentazione
29222 | riparazione di macchine e apparecchi di sollevamento e movimentazione
29231 | fabbricazione e installazione di attrezzature di uso non domestico per la refrigerazione e la ventilazione
29232 | riparazione di attrezzature di uso non domestico per la refrigerazione e la ventilazione
29241 | costruzione di materiale per saldatura non elettrica
29242 | costruzione di bilance in genere e di distributori automatici
29243 | fabbricazione di macchine di impiego generale ed altro materiale meccanico n.c.a.
29244 | riparazione di altre macchine di impiego generale
29311 | fabbricazione di trattori agricoli
29312 | riparazione di trattori agricoli
29321 | fabbricazione di altre macchine per l'agricoltura
29322 | riparazione di altre macchine per l'agricoltura
29400 | fabbricazione di macchine utensili
29510 | fabbricazione di macchine per la metallurgia
29520 | fabbricazione e installazione di macchine da miniera, cantieri
29530 | fabbricazione di macchine per la lavorazione di prodotti alimentari e per l'industria del tabacco
29541 | fabbricazione macchine per cucire, per maglieria e tessili
29542 | costruzione e installazione di macchine e apparecchi per l'industria delle pelli
29543 | costruzione di macchine per lavanderie e stirerie e di apparecchiature igienico-sanitarie
29550 | fabbricazione di macchine per l'industria della carta e del cartone
29561 | fabbricazione e installazione di macchine e apparecchi per le industrie chimiche e petrolifere
29562 | fabbricazione e installazione di macchine per confezionamento e imballaggio
29563 | fabbricazione e installazione di macchine per la lavorazione della plastica e della gomma e per impieghi speciali n.c.a.
29564 | fabbricazione e installazione di macchine per la lavorazione del legno
29565 | fabbricazione e manutenzione di robot industriali
29600 | fabbricazione di armi e munizioni
29710 | fabbricazione di elettrodomestici (esclusa la riparazione)
29720 | fabbricazione di apparecchi ad uso domestico non elettrici (esclusa la riparazione)
30010 | fabbricazione di macchine per ufficio
30020 | fabbricazione di elaboratori
31101 | fabbricazione di motori,generatori e trasformatori elettrici
31102 | lavori di impianto tecnico di motori,generatori e trasformatori
31201 | fabbricazione di apparecchiature per la distribuzione e il controllo dell'elettricità
31202 | installazione di apparecchiature di protezione
31300 | fabbricazione di fili e cavi elettrici, cavi isolati e fibre ottiche
31400 | fabbricazione di accumulatori e pile elettriche
31500 | fabbricazione di apparecchi di illuminazione e di lampade elettriche
31610 | fabbricazione di apparecchi elettrici per motori e veicoli n.c.a.
31621 | fabbricazione di altri apparecchi elettrici n.c.a. (compresi parti staccate e accessori)
31622 | lavori di impianto tecnico: montaggio e riparazione di impianti di apparecchiature elettriche ed elettroniche effettuati da parte
32100 | fabbricazione di tubi e valvole elettronici e di altri componenti elettronici
32201 | fabbricazione o montaggio di apparecchi trasmittenti radiotelevisivi , telecamere e amplificatori
32202 | fabbricazione di apparecchi elettrici ed elettronici per telecomunicazioni
32203 | riparazione di apparecchi elettrici ed elettronici
32300 | fabbricazione di apparecchi riceventi per la radiodiffusione, televisori e videoregistratori
33101 | fabbricazione di apparecchi elettromedicali (comprese parti staccate e accessori)
33102 | fabbricazione di apparecchi medicali per diagnosi e cura
33103 | fabbricazione di protesi dentarie
33104 | fabbricazione di protesi ortopediche e apparecchi acustici
33201 | costruzione di apparecchi di misura elettrici ed elettronici(comprese parti staccate e accessori)
33202 | fabbricazione apparecchi per analisi fisiche o chimiche e contatori
33203 | costruzione di strumenti per navigazione, geofisica, idrologia e meteorologia
33204 | costruzione di strumenti per disegno e strumenti di misura e precisione
33205 | riparazione di strumenti scientifici e di precisione (esclusi quelli ottici)
33300 | fabbricazione di apparecchiature per il controllo dei processi industriali
33401 | fabbricazione montature per occhiali
33402 | confezionamento ed apprestamento di occhiali da vista e lenti a contatto
33403 | fabbricazione di elementi ottici
33404 | fabbricazione di lenti e strumenti ottici di precisione
33405 | fabbricazione di apparecchiature per fotografia e cinematografia (anche di parti)
33406 | riparazione di strumenti ottici e fotocinematografici
33500 | fabbricazione di orologi e timers
34100 | fabbricazione di autoveicoli e motori per autoveicoli
34200 | fabbricazione di carrozzerie per autoveicoli; fabbricazione di rimorchi e semirimorchi
34300 | fabbricazione di parti e di accessori per autoveicoli e per loro motori
35111 | cantieri navali per costruzioni metalliche
35112 | cantieri navali per costruzioni non metalliche
35113 | cantieri di riparazioni navali
35114 | cantieri di demolizioni navali
35120 | costruzione e riparazione di imbarcazioni da diporto e sportive
35201 | costruzione di materiale rotabile ferroviario
35202 | costruzione di materiale rotabile tranviario
35203 | riparazione di materiale rotabile ferroviario
35204 | riparazione di materiale rotabile tranviario
35300 | costruzione e riparazione di aeromobili e di veicoli spaziali
35411 | costruzione e montaggio di motocicli e motoveicoli
35412 | costruzione di accessori e pezzi staccati per motocicli
35421 | costruzione e montaggio di biciclette
35422 | costruzione di accessori e pezzi staccati di biciclette
35430 | fabbricazione di veicoli e carrozzine per invalidi
35501 | fabbricazione di veicoli speciali e altro materiale da trasporto a trazione manuale o animale
35502 | costruzione e riparazione di veicoli in legno e di parti in legno di autoveicoli
36111 | fabbricazione di sedie e sedili
36112 | fabbricazione di poltrone e divani; finitura di mobili; laboratori di tappezzeria
36121 | fabbricazione di mobili metallici
36122 | fabbricazione di mobili non metallici per uffici
36130 | fabbricazione di mobili per cucina
36141 | fabbricazione di mobili in legno
36142 | fabbricazione di mobili in giunco
36150 | fabbricazione di materassi
36210 | coniazione di monete e medaglie
36221 | fabbricazione di oggetti di gioielleria ed oreficeria di metalli preziosi o rivestiti di metalli preziosi
36222 | lavorazione di pietre preziose, semipreziose e perle
36300 | fabbricazione di strumenti musicali
36400 | fabbricazione di articoli sportivi
36501 | fabbricazione di giochi
36502 | fabbricazione di giocattoli compresi i tricicli e gli strumenti musicali giocattolo
36610 | fabbricazione di oggetti di bigiotteria
36620 | fabbricazione di scope e spazzole
36631 | fabbricazione di carrozzine e passeggini per l'infanzia
36632 | fabbricazione di linoleum ed altri rivestimenti rigidi per pavimenti
36633 | fabbricazione di ombrelli, cerniere e parrucche
36634 | fabbricazione di giostre
36635 | fabbricazione e applicazione di elementi sagomati in materiale vario per l'isolamento e la coibentazione termoacustica in ambiente
36636 | fabbricazione di oggetti di cancelleria e di altri articoli n.c.a.
37100 | recupero e preparazione per il riciclaggio di cascami e rottami metallici
37201 | recupero e preparazione per il riciclaggio di materiale plastico per la produzione di materie prime plastiche
37202 | recupero e preparazione per il riciclaggio dei rifiuti solidi urbani
40100 | produzione e distribuzione di energia elettrica
40200 | enti pubblici economici esercenti attività classificabili nel settore industria
40201 | distribuzione di gas naturali (metano)
40202 | produzione e distribuzione di gas manifatturati
40300 | produzione e distribuzione di vapore ed acqua calda
41000 | Enti pubblici economici esercenti attivita' classificabili nel settore industria
41001 | captazione e distribuzione acqua potabile
41002 | captazione e distribuzione acqua non potabile
45000 | Cantieri di lavoro (allievi)
45110 | demolizione di edifici e sistemazione del terreno
45120 | trivellazioni e perforazioni per l'edilizia
45210 | lavori generali di costruzione di edifici e lavori di ingegneria civile
45220 | posa in opera di coperture e costruzione di ossature di tetti di edifici
45230 | costruzione di autostrade, aeroporti, impianti sportivi
45240 | costruzione di opere idrauliche, porti e dighe
45250 | lavori speciali di costruzione per l'edilizia
45310 | installazione di impianti elettrici, ascensori e scale mobili, allarmi, antenne
45320 | lavori di isolamento
45330 | installazione di impianti sanitari, idraulici, condizionamento
45340 | installazioni edili non elettriche, non idrauliche e segnaletica
45410 | intonacatura e stuccatura
45420 | posa in opera di infissi in legno o in metallo
45430 | rivestimento di pavimenti e di muri
45440 | tinteggiatura e posa in opera di vetrate
45451 | attività non specializzate di lavori edili
45452 | altri lavori di completamento di edifici
45500 | noleggio di macchine e attrezzature per la costruzione o la demolizione di opere edili
50100 | commercio di autoveicoli, camper e caravan
50201 | riparazioni meccaniche di autoveicoli
50202 | riparazione di carrozzerie di autoveicoli
50203 | riparazione di impianti elettrici e di alimentazione per autoveicoli
50204 | riparazione e sostituzione di pneumatici
50205 | attività di manutenzione autoveicoli e soccorso stradale; rimozione autoveicoli per mezzo di autogru
50300 | commercio di parti e accessori di autoveicoli
50401 | commercio di motocicli e ciclomotori (compresi intermediari)
50402 | commercio di pezzi di ricambio per motocicli e ciclomotori
50403 | riparazione di motocicli e ciclomotori
50500 | vendita al dettaglio di carburanti per autotrazione
51110 | intermediari del commercio di materie prime agricole
51120 | intermediari del commercio di combustibili
51130 | intermediari del commercio di legname e materiali da costruzione
51140 | intermediari del commercio di macchinari
51150 | intermediari del commercio di mobili e articoli casalinghi
51160 | intermediari del commercio di prodotti tessili
51170 | intermediari del commercio di prodotti alimentari
51180 | intermediari del commercio specializzato di prodotti particolari n.c.a.
51190 | intermediari del commercio di prodotti vari senza prevalenzadi alcuno
51211 | commercio all'ingrosso di cereali e legumi secchi
51212 | commercio all'ingrosso di sementi e piante officinali
51220 | commercio all'ingrosso di fiori e piante
51231 | commercio all'ingrosso di pollame
51232 | commercio all'ingrosso di altri animali vivi
51241 | commercio all'ingrosso di cuoio e di pelli gregge e lavorate (esluse le pelli per pellicceria)
51242 | commercio all'ingrosso di cuoio e di pelli gregge e lavorate per pellicceria
51250 | commercio all'ingrosso di tabacco grezzo
51310 | commercio all'ingrosso di frutta e ortaggi
51321 | commercio all'ingrosso di carni fresche
51322 | commercio all'ingrosso di carni congelate e surgelate
51323 | commercio all'ingrosso di prodotti di salumeria
51331 | commercio all'ingrosso di caseari e di uova
51332 | commercio all'ingrosso di oli e grassi alimentari
51341 | commercio all'ingrosso di bevande alcoliche
51342 | commercio all'ingrosso di altre bevande
51350 | commercio all'ingrosso di prodotti del tabacco
51361 | commercio all'ingrosso di zucchero
51362 | commercio all'ingrosso di cioccolato e dolciumi
51371 | commercio all'ingrosso di caffè
51372 | commercio all'ingrosso di tè, cacao e spezie
51381 | commercio all'ingrosso non specializzato di prodotti surgelati
51382 | commercio all'ingrosso non specializzato di prodotti alimentari, bevande e tabacco
51391 | commercio all'ingrosso di prodotti della pesca freschi
51392 | commercio all'ingrosso di prodotti della pesca congelati
51393 | commercio all'ingrosso di conserve alimentari e prodotti affini
51394 | commercio all'ingrosso di altri prodotti alimentari
51411 | commercio all'ingrosso di tessuti
51412 | commercio all'ingrosso di articoli di merceria
51413 | commercio all'ingrosso di articoli tessili per la casa (compresi tappeti)
51414 | commercio all'ingrosso despecializzato articoli tessili per la casa
51421 | commercio all'ingrosso di abbigliamento e accessori
51422 | commercio all'ingrosso di pellicce
51423 | commercio all'ingrosso di camicie, biancheria e maglieria
51424 | commercio all'ingrosso di calzature e accessori
51425 | commercio all'ingrosso despecializzato di abbigliamento e calzature
51431 | commercio all'ingrosso di elettrodomestici
51432 | commercio all'ingrosso di apparecchi radiotelevisivi
51433 | commercio all'ingrosso di supporti audio
51434 | commercio all'ingrosso di materiali radioelettrici
51435 | commercio all'ingrosso di articoli per illuminazione e materiale elettrico vario
51436 | commercio all'ingrosso despecializzato di elettrodomestici, Hi Fi e materiale elettrico
51441 | commercio all'ingrosso di vetrerie e cristallerie
51442 | commercio all'ingrosso di ceramiche e porcellane
51443 | commercio all'ingrosso di carte da parati e stucchi
51444 | commercio all'ingrosso di saponi
51445 | commercio all'ingrosso despecializzato di articoli di porcellana e di vetro, carte da parati e prodotti per la pulizia
51450 | commercio all'ingrosso di profumi e cosmetici
51461 | commercio all'ingrosso di medicinali
51462 | commercio all'ingrosso di articoli medicali ed ortopedici
51471 | commercio all'ingrosso di mobili di qualsiasi materiale
51472 | commercio all'ingrosso di carta
51473 | commercio all'ingrosso di libri
51474 | commercio all'ingrosso di articoli per fotografia, ottica, strumenti scientifici
51475 | commercio all'ingrosso di orologi e gioielleria
51476 | commercio all'ingrosso di giocattoli
51477 | commercio all'ingrosso di articoli sportivi (comprese le biciclette)
51478 | commercio all'ingrosso di pelletterie
51479 | commercio all'ingrosso di vari prodotti di consumo non alimentari n.c.a.
51511 | commercio all'ingrosso di lubrificanti e prodotti petroliferi
51512 | commercio all'ingrosso di combustibili solidi
51513 | commercio all'ingrosso despecializzato di combustibili solidi, gassosi e liquidi
51521 | commercio all'ingrosso di metalli ferrosi semilavorati
51522 | commercio all'ingrosso di minerali metalliferi
51523 | commercio all'ingrosso di metalli non ferrosi e prodotti semilavorati
51524 | commercio all'ingrosso despecializzato di metalli e di minerali metalliferi
51531 | commercio all'ingrosso di legname
51532 | commercio all'ingrosso di materiali da costruzione
51533 | commercio all'ingrosso di vetro piano
51534 | commercio all'ingrosso di vernici e colori
51535 | commercio all'ingrosso despecializzato di legname e di materiali da costruzione
51541 | commercio all'ingrosso di articoli in ferro e in altri metalli (ferramenta)
51542 | commercio all'ingrosso di apparecchi e accessori per impianti idraulici e di riscaldamento
51543 | commercio all'ingrosso di coltelleria e posateria
51544 | commercio all'ingrosso despecializzato di articoli in ferro e idraulici
51550 | commercio all'ingrosso di prodotti chimici
51561 | commercio all'ingrosso di fibre tessili gregge e semilavorate
51562 | commercio all'ingrosso di altri prodotti intermedi
51571 | commercio all'ingrosso di rottami metallici
51572 | commercio all'ingrosso di sottoprodotti della lavorazione industriale
51573 | commercio all'ingrosso di altri materiali di recupero non metallici (vetro, carta, stracci)
51610 | commercio all'ingrosso di macchine utensili per metalli e legno
51620 | commercio all'ingrosso di macchine per le costruzioni
51630 | commercio all'ingrosso di macchine per l'industria tessile
51641 | commercio all'ingrosso di macchine per scrivere e da calcolo, computers
51642 | commercio all'ingrosso di attrezzature per ufficio (esclusi i mobili)
51650 | commercio all'ingrosso di altre macchine per l'industria
51660 | commercio all'ingrosso di macchine per l'agricoltura
51700 | commercio all'ingrosso di altri prodotti
52111 | commercio al dettaglio degli ipermercati
52112 | commercio al dettaglio dei supermercati
52113 | commercio al dettaglio dei minimercati
52114 | commercio al dettaglio di prodotti alimentari vari in altri esercizi
52115 | commercio al dettaglio di prodotti surgelati
52121 | grandi magazzini
52122 | altri esercizi non specializzati
52210 | commercio al dettaglio di frutta e verdura
52221 | commercio al dettaglio di carni (bovine,suine, equine, ovine, caprine)
52222 | commercio al dettaglio di carni (pollame, conigli, selvaggina)
52230 | commercio al dettaglio di pesci
52241 | commercio al dettaglio di pane
52242 | commercio al dettaglio di confetteria e pasticceria
52250 | commercio al dettaglio di bevande (vini e olio)
52260 | commercio al dettaglio di prodotti del tabacco e di altri generi di monopolio
52271 | commercio al dettaglio di prodotti caseari
52272 | drogherie
52273 | commercio al dettaglio di caffè torrefatto
52274 | commercio al dettaglio specializzato di altri prodotti alimentari e bevande
52310 | farmacie
52320 | commercio al dettaglio di articoli medicali e ortopedici
52331 | erboristerie
52332 | commercio al dettaglio di articoli di profumeria
52411 | commercio al dettaglio di stoffe per l'abbigliamento
52412 | commercio al dettaglio di tessuti per l'arredamento e di tappeti
52413 | commercio al dettaglio di biancheria da tavola e da casa
52414 | commercio al dettaglio di filati per maglieria
52421 | commercio di confezioni per adulti (indossatori - ENPALS)
52422 | commercio al dettaglio di confezioni per bambini e neonati
52423 | commercio di biancheria personale (indossatori - ENPALS))
52424 | commercio al dettaglio di merceria
52425 | commercio di pelli da pellicceria e pellicce (indossatori - ENPALS)
52426 | commercio al dettaglio di cappelli, cravatte, guanti, ombrelli
52431 | commercio al dettaglio di calzature e accessori
52432 | commercio al dettaglio di articoli di pelletteria e da viaggio
52441 | commercio al dettaglio di mobili
52442 | commercio al dettaglio di articoli casalinghi
52443 | commercio al dettaglio di articoli per l'illuminazione e materiale elettrico vario
52444 | commercio al dettaglio di articoli in legno, vimini, sughero e plastica
52445 | commercio al dettaglio di articoli diversi per uso domestico
52451 | commercio al dettaglio di elettrodomestici
52452 | commercio al dettaglio di apparecchi radio
52453 | commercio al dettaglio di dischi e nastri
52454 | commercio al dettaglio di strumenti musicali e spartiti
52455 | commercio al dettaglio di macchine per cucire e maglieria
52461 | commercio al dettaglio di ferramenta (comprese casseforti) e vetro piano
52462 | commercio al dettaglio di pitture e vernici
52463 | commercio al dettaglio di articoli sanitari
52464 | commercio al dettaglio di materiali da costruzione
52465 | commercio al dettaglio di materiali termoidraulici
52466 | commercio al dettaglio di macchine per l'agricoltura e giardinaggio
52471 | commercio al dettaglio di libri nuovi
52472 | commercio al dettaglio di giornali
52473 | commercio al dettaglio di articoli di cartoleria
52481 | commercio al dettaglio di macchine e attrezzature per uffici
52482 | commercio al dettaglio di materiale per ottica
52483 | commercio al dettaglio di orologi, gioielleria e argenteria
52484 | commercio al dettaglio di giochi e giocattoli
52485 | commercio al dettaglio di articoli sportivi
52486 | commercio al dettaglio di oggetti d'arte
52487 | commercio al dettaglio di combustibili per uso domestico
52488 | commercio al dettaglio di natanti e accessori
52489 | commercio al dettaglio di altri prodotti n.c.a.
52501 | commercio al dettaglio di libri usati
52502 | commercio al dettaglio di mobili usati
52503 | commercio al dettaglio di indumenti ed oggetti usati
52504 | case di vendita all'asta
52610 | commercio al dettaglio per corrispondenza
52621 | commercio al dettaglio ambulante a posteggio fisso di alimentari e bevande
52622 | commercio al dettaglio ambulante a posteggio fisso di tessuti
52623 | commercio al dettaglio ambulante a posteggio fisso di articoli di abbigliamento
52624 | commercio al dettaglio ambulante a posteggio fisso di calzature e pelletterie
52625 | commercio al dettaglio ambulante a posteggio fisso di mobili e articoli diversi per uso domestico
52626 | commercio al dettaglio ambulante a posteggio fisso di articoli d'occasione
52627 | commercio al dettaglio ambulante a posteggio fisso di altri articoli n.c.a.
52631 | vendita diretta di prodotti vari mediante l'intervento di un dimostratore
52632 | commercio effettuato per mezzo di distributori automatici
52633 | commercio al dettaglio ambulante a posteggio mobile di alimentari e bevande
52634 | commercio al dettaglio ambulante a posteggio mobile di tessuti e articoli di abbigliamento
52635 | altro commercio ambulante a posteggio mobile
52710 | riparazione di calzature ed altri articoli in cuoio
52720 | riparazione di apparecchi elettrici per la casa
52730 | riparazione di orologi e di gioielli
52740 | riparazione di altri beni di consumo n.c.a. (comprese le biciclette), servizi di montaggio e smontaggio mobili
55110 | alberghi e motel con ristorazione
55120 | alberghi e motel senza ristorazione
55211 | ostelli della gioventù
55212 | rifugi di montagna
55220 | campeggi ed aree attrezzate per roulottes
55231 | villaggi turistici
55232 | colonie
55233 | gestione di vagoni letto
55234 | affittacamere per brevi soggiorni
55235 | agriturismo
55236 | residence
55301 | ristoranti
55302 | rosticcerie
55303 | gestione di vagoni ristorante
55304 | ristorazione in self service
55305 | ristoranti con annesso intrattenimento e spettacolo (posizione per il solo personale addetto allo spettacolo)
55401 | bar e caffè
55402 | gelaterie
55403 | bottiglierie ed enoteche con somministrazione
55404 | bar con intrattenimento e spettacolo
55510 | mense e bar aziendali (gestione di..)
55520 | fornitura di pasti preparati
60101 | trasporti ferroviari
60102 | servizi ausiliari delle ferrovie
60210 | amministrazioni degli enti locali per la gestione di pubblici servizi di trasporto di passeggeri
60220 | trasporti con taxi e noleggio auto con conducente
60230 | noleggio autopulman e altri trasporti su strada
60240 | altri trasporti terrestri di passeggeri
60250 | trasporto di merci su strada
60301 | gestione e manutenzione di oleodotti e gasdotti (esclusa l'erogazione agli utenti finali)
60302 | gestione delle centrali di spinta dislocate lungo la rete delle condotte
61110 | trasporti marittimi
61120 | trasporti costieri
61200 | amministrazioni degli enti locali per la gestione di pubblici servizi di trasporto (compresi i trasporti lagunari)
62100 | trasporti aerei di linea (fondo volo)
62200 | trasporti aerei non di linea (fondo volo)
62300 | trasporti spaziali
63111 | movimento merci relativo a trasporti aerei
63112 | movimento merci relativo a trasporti marittimi
63113 | movimento merci relativo a trasporti terrestri
63121 | magazzini di custodia e deposito
63122 | magazzini frigoriferi per conto terzi
63210 | altre attività connesse ai trasporti terrestri (garage e rimessaggi)
63220 | altre attività connesse ai trasporti per via d'acqua
63230 | altre attività connesse ai trasporti aerei
63301 | agenzie di viaggio e vendita biglietti (compresi i tour operators)
63302 | attività delle guide e degli accompagnatori turistici
63401 | spedizionieri e agenzie di operazioni doganali
63402 | intermediari dei trasporti (comprese le agenzie marittime)
64110 | attività delle poste nazionali
64120 | attività di corriere diverse da quelle postali nazionali
64200 | telecomunicazioni, trasmissioni radio e TV private
65110 | autorità bancarie centrali (banca d'italia, ufficio italiano cambi)
65121 | attività delle banche commerciali
65122 | attività delle casse di risparmio
65123 | attività delle banche cooperative e mutue
65210 | attività delle agenzie private di prestiti su pegni e leasing finanziario
65221 | servizi di credito al consumo (istituti finanziari)
65222 | istituti e sezioni per il credito speciale
65231 | società fiduciarie e di investimenti mobiliari
65232 | società per la gestione dei fondi comuni di investimento
65233 | società di acquisizione di partecipazioni azionarie
66010 | assicurazioni sulla vita
66020 | fondi pensione
66030 | agenti di assicurazione, assicurazioni diverse da quelle sulla vita
67110 | amministrazione dei mercati finanziari
67120 | attività di mediazione di valori negoziabili (titoli)
67130 | attività ausiliarie della intermediazione finanziaria n.c.a
67201 | attività degli intermediari delle assicurazioni (brokers)
67202 | attività dei periti e dei liquidatori indipendenti delle assicurazioni
70110 | valorizzazione e vendita immobiliare
70120 | compravendita di beni immobili effettuata su beni propri
70200 | locazione di beni immobili propri e sublocazione
70310 | agenzie di mediazione immobiliare
70320 | amministrazione e gestione di beni immobili per conto terzi
71100 | noleggio di autovetture
71210 | noleggio di altri mezzi di trasporto terrestri
71220 | noleggio di mezzi di trasporto marittimi e fluviali
71230 | noleggio di mezzi di trasporto aerei
71310 | noleggio di macchinari e attrezzature agricole
71320 | noleggio di macchinari e di attrezzature per lavori edili e di genio civile
71330 | noleggio di macchinari ed attrezzature per ufficio
71340 | noleggio di altri macchinari ed attrezzature n.c.a.
71401 | noleggio di abiti e biancheria (letto, tavola, bagno)
71402 | noleggio di altri beni per uso personale e domestico n.c.a.
72100 | consulenza per installazione di elaboratori elettronici
72200 | consulenza in materia informatica e produzione di software
72300 | elaborazione elettronica dei dati
72400 | attività delle banche di dati
72500 | manutenzione e riparazione di macchine per ufficio e di elaboratori elettronici
72601 | servizi di telematica, robotica e eidomatica
72602 | altri servizi connessi all'informatica
73100 | enti di ricerca e sviluppo (scienze naturali ed ingegneria)
73200 | enti di ricerca e sviluppo (scienze sociali ed umanistiche)
74111 | attività degli studi legali
74112 | attività degli studi notarili
74121 | servizi in materia di contabilità
74122 | attività delle società di certificazione di bilanci
74123 | gestione ed amministrazione del personale per conto terzi
74130 | studi di mercato e sondaggi di opinione
74141 | consulenze finanziarie
74142 | consulenze del lavoro
74143 | consulenze agrarie
74144 | consulenti amministrativi e gestionali e di pianificazione aziendale
74145 | pubbliche relazioni
74146 | agenzie di informazioni commerciali
74150 | holding operative
74201 | studi di architettura
74202 | studi di ingegneria
74203 | servizi di ingegneria integrata
74204 | attività di aerofotogrammetria e cartografia
74205 | attività di ricerca mineraria
74206 | altre attività tecniche(disegnatori tecnici, geometri, periti)
74301 | collaudi e analisi tecniche di prodotti
74302 | controllo di qualità e certificazione di prodotti
74401 | allestimento di stands fieristici, studi di promozione pubblicitaria
74402 | agenzie di concessione degli spazi pubblicitari e agenzie diaffissione
74500 | servizi di ricerca personale
74601 | servizi di vigilanza privata
74602 | servizi di investigazione
74701 | servizi di pulizia stabili
74702 | servizi di disinfestazione stabili
74811 | studi fotografici
74812 | laboratori fotografici per lo sviluppo e la stampa
74813 | attività di aerofotocinematografia
74821 | confezionamento di generi alimentari
74822 | confezionamento di generi non alimentari
74831 | organizzazione di convegni
74832 | copisterie, servizi di dattilografia e fotocopiatura
74833 | traduzioni ed interpretariato
74834 | richiesta certificati e disbrigo pratiche
74835 | distribuzione di materiale propagandistico e compilazione indirizzi
74841 | amm. pubbliche con personale già appartenente alle esattorie delle imposte di consumo, concessionari del servizio pubblico di
74842 | agenzie di recupero crediti e factoring
74843 | agenzie di distribuzione di libri
74844 | servizi di gestione di pubblici mercati e pese pubbliche
74845 | design e stiling relativo a tessili
74846 | altre attività di servizi n.c.a.
75111 | amministrazioni degli enti locali (regioni, provincie, comuni)
75112 | amministrazioni statali centrali e periferiche: attività di pianificazione generale e servizi statistici generali
75121 | organismi preposti alla sanità (U.S.L.)
75122 | regolamentazione dell'attività degli organismi preposti all'istruzione
75123 | regolamentazione dell'attività di organismi preposti alla gestione di progetti per edilizia abitativa e assetto del territorio
75124 | amministrazioni statali centrali e periferiche: regolamentazione dell'attività degli organismi preposti ai servizi ricreativi
75131 | amministrazioni statali centrali e periferiche: affari e servizi concernenti i combustibili e l'energia
75132 | amministrazioni statali centrali e periferiche: affari e servizi concernenti l'agricoltura
75133 | amministrazioni statali centrali e periferiche:affari e servizi concernenti le industrie estrattive e risorse minerarie;industrie
75134 | amministrazioni statali centrali e periferiche: affari e servizi concernenti la costruzione di strade
75135 | amministrazioni statali centrali e periferiche: affari e servizi concernenti la costruzione di opere per la navigazione interna e
75136 | amministrazioni statali centrali e periferiche: affari e servizi concernenti i trasporti e le comunicazioni
75137 | amministrazioni statali centrali e periferiche: altri affari e servizi economici
75140 | amministrazioni statali centrali e periferiche: attività di servizi centralizzati di supporto alla pubblica amministrazione nel
75210 | amministrazioni statali centrali e periferiche: affari esteri
75220 | amministrazioni statali centrali e periferiche: difesa nazionale, accademie militari
75230 | amministrazioni statali soggette alle norme sugli assegni familiari per i detenuti e gli internati, giustizia ed attività
75240 | amministrazioni statali centrali e periferiche: sicurezza nazionale e ordine pubblico
75250 | amministrazioni autonome dello stato: attività dei vigili del fuoco (corpo nazionale dei vigili del fuoco)
75300 | enti gestori di forme di assicurazioni sociali obbligatorie (privati e pubblici)
80101 | istruzione di grado preparatorio: scuole materne statali e private, giardini d'infanzia non pubblici
80102 | istruzione primaria statale e non statale: scuole elementari (esclusi i corsi destinati agli adulti)
80211 | istruzione statale e non statale secondaria di primo grado: scuole medie
80212 | istruzione statale e non statale secondaria di secondo grado: licei ed istituti che rilasciano diplomi di maturità
80220 | istruzione statale e non statale secondaria di formazione professionale
80301 | corsi di diploma universitario statali
80302 | istruzione statale universitaria: corsi di laurea
80303 | scuole e corsi di formazione speciale
80410 | autoscuole
80421 | istruzione statale: università per la terza età
80422 | istruzione statale: altri servizi di istruzione n.c.a.
85111 | ospedali e case di cura generali
85112 | ospedali e case di cura specializzati
85113 | ospedali e case di cura psichiatrici
85114 | istituti
85115 | ospedali e case di cura per lunga degenza (cronicari)
85121 | studi medici generici convenzionati con il s.s.n.
85122 | altri studi medici generici
85123 | studi medici e poliambulatori specialistici
85124 | studi di radiologia e radioterapia
85126 | centri di igiene mentale
85127 | altre istituzioni sanitarie senza ricovero
85130 | servizi degli studi odontoiatrici
85141 | laboratori di analisi cliniche
85142 | laboratori di igiene e profilassi
85143 | attività professionali paramediche indipendenti
85144 | servizi di ambulanza
85200 | servizi veterinari
85310 | enti di assistenza sociale (croce rossa italiana) e assistenza sociale residenziale
85320 | enti di assistenza sociale (croce rossa italiana) e assistenza sociale non residenziale, istituti di patronato, istituzioni di
90001 | raccolta e smaltimento dei rifiuti solidi
90002 | smaltimento e depurazione delle acque di scarico ed attività affini
90003 | misure igienico sanitarie ed attività affini, manutenzione cimiteri
91111 | attività di organizzazioni di datori di lavoro e di associazioni di categoria, Casse edili
91112 | organizzazioni economiche e A.C.I.
91113 | camere di commercio
91120 | ordini e collegi professionali, accademie, istituzioni culturali estere e private
91200 | attività dei sindacati di lavoratori dipendenti
91310 | attività delle organizzazioni religiose, chiese e monasteri (per il personale addetto ai servizi di culto)
91320 | attività dei partiti e delle associazioni politiche
91330 | attività di altre organizzazioni associative n.c.a. (personale iscritto all'enpals), enti fiera, enti turistici
92000 | Enti pubblici economici esercenti attivita' classificabili nel settore terziario
92110 | produzioni cinematografiche e di video, sviluppo e stampa pellicole cinematografiche
92120 | distribuzioni cinematografiche e di video
92130 | proiezioni cinematografiche
92200 | attività radiotelevisive
92310 | creazioni e interpretazioni artistiche e letterarie (pittori, attività dello spettacolo - concerti, restauro di dipinti su tela o
92320 | agenzie di vendita biglietti, gestione di sale di spettacolo e attività connesse
92330 | attività riguardanti i parchi di divertimento
92341 | discoteche, scuole di danza
92342 | sale giochi e biliardi
92343 | circhi e altre attività itineranti di intrattenimento e di spettacolo
92344 | altre attività di intrattenimento e di spettacolo
92400 | agenzie di stampa
92510 | attività di biblioteche e archivi ed altre attività culturali e di promozione artistica
92520 | attività dei musei e conservazione dei luoghi e dei monumenti storici
92530 | attività degli orti botanici
92611 | gestione di stadi
92612 | gestione di piscine
92613 | gestione di campi da tennis
92614 | gestione di impianti polivalenti
92615 | gestione di altri impianti sportivi
92616 | gestione di palestre
92621 | C.O.N.I.. e federazioni nazionali sportive affiliate; società sportive che non dispongono di impianti propri (d.m. del 19 giugno
92623 | attività di organizzazione e promozione di eventi sportivi
92710 | attività riguardanti il gioco d'azzardo
92721 | stabilimenti balneari (marittimi)
92722 | altre attività ricreative n.c.a.
93011 | attività delle lavanderie per alberghi
93012 | servizi delle lavanderie a secco
93021 | servizi dei saloni di barbiere
93022 | servizi dei saloni di parrucchiere
93023 | servizi degli istituti di bellezza
93024 | servizi di manicure e pedicure
93030 | servizi di pompe funebri e attività connesse
93041 | servizi dei centri e stabilimenti per il benessere fisico (esclusi gli stabilimenti termali)
93042 | stabilimenti idropinici ed idrotermali
93050 | altri servizi n.c.a. (agenzie matrimoniali, attività dei membri del parlamento nazionale, facchinaggio, occultisti)
99000 | organizzazioni ed organismi extraterritoriali (rappresentanze diplomatiche)
99999 | proprietari di fabbricati


Tassazione TFR

CSC

( Quadro : Aziende non agricole Campo : Cod. Statistico contr. )

Caratteristiche contributive aziendali : CSC
 | Codice | Descrizione
 | 10101 |  | Esercizio e noleggio di macchine agricole
 | 10102 |  | Caccia e cattura animali per allevamento/ripopolamento
 | 10103 |  | Varie
 | 10104 |  | Utilizzazione del bosco e produzione carbone da legna
 | 10105 |  | Moltiplicazione e selezione di uova e specie animali
 | 10106 |  | Lavorazione e commercio prodotti agricoli e zootecnici
 | 10201 |  | Estrazione, preparazione di minerali ferrosi
 | 10202 |  | Estrazione, preparazione di minerali non ferrosi
 | 10203 |  | Estrazione,agglomerazione di carbone fossile e lignite
 | 10204 |  | Estrazione,agglomerazione di carbone fossile e lignite
 | 10205 |  | Estrazione di petrolio
 | 10206 |  | Estrazione e depurazione di gas naturali
 | 10207 |  | Ricerche di petrolio e gas naturali
 | 10208 |  | Produzione di sale marino, estrazione di salgemma
 | 10209 |  | Produzione di sale marino, estrazione di salgemma
 | 10210 |  | Estrazione di sali di potassio e minerali fosfatici
 | 10211 |  | Estrazione di zolfo e di pirite
 | 10212 |  | Estrazione di zolfo e di pirite
 | 10213 |  | Estrazione di dolomite, pomice e pozzolana
 | 10214 |  | Estraz. prodotti di cava, roccia asfaltica, argilla
 | 10215 |  | Estrazione prodotti minerali per uso industriale
 | 10216 |  | Estrazione di pietre da costruzione e di ardesia
10217 | Estrazione di pietre da costruzione e di ardesia
10218 | Estraz. pietra trachitica refrattaria,caolino,argilla
10219 | Estrazione di dolomite, pomice e pozzolana
10220 | Estraz. prodotti di cava e pietre per calce e cementi
10301 | Segagione e preparazione industriale del legno
10302 | Produzione di masonite, compensati ecc. per l'edilizia
10303 | Costruzione di recipienti e imballaggi in legno
10304 | Produzione di falegnameria industriale e da armamento
10305 | Falegnameria e carpenteria in legno (non navale)
10306 | Prod. utensili, attrezzi, accessori in legno, cornici
10307 | Produz. articoli in paglia, giunco, vimini e sughero
10308 | Produzione di scope, spazzole, pennelli di ogni tipo
10309 | Costruzione, riparazione di veicoli (e parti) in legno
10310 | Cantieri navali per costruz.non metalliche
10311 | Carpent. navale in legno-arredam. in legno,giunco ecc.
10312 | Riparazione e restauro di mobili e oggetti in legno
10401 | Lavorazione di legumi e cereali (esclusa molitura)
10402 | Molitura di cereali
10403 | Produzione di pane e grissini
10404 | Produzione di paste alimentari
10405 | Produz. di fette biscottate, dolci, paste lievitate
10406 | Lavorazione del cacao, caramelle e confetteria
10407 | Produzione di gelati
10408 | Macellazione, lavorazione delle carni
10409 | Lavorazione di prodotti alimentari della pesca
10410 | Lavorazione di frutta e ortaggi. Magazzini frigoriferi
10411 | Produz. estratti, alimenti dietetici, caffè, the ecc.
10412 | Trattamento igienico e conservazione del latte fresco
10413 | Trasformazione del latte
10414 | Produzione di olio d'oliva per spremitura
10415 | Estrazione di olio d'oliva con solvente
10416 | Lavorazione di olio di semi e frutti oleosi
10417 | Idrogenazione dei grassi, produzione di margarina ecc.
10418 | Produzione e raffinazione dello zucchero
10419 | Produzione di prodotti amidacei
10420 | Produzione di prodotti alimentari per zootecnia
10421 | Prodotti alimentari,surgelati,dolcificanti,creme ecc.
10422 | Produzione di vini comuni, speciali e spumanti
10423 | Produz. bevande alcoliche. Distillaz. alcool etilico
10424 | Produzione di birra, di malto e dei suoi estratti
10425 | Produzione di sidro e bevande fermentate di frutta
10426 | Imbottigliamento di acque minerali
10427 | Produzione di bevande analcoliche e acque gassate
10501 | Siderurgia. Lavoraz. ghisa,acciaio-Produz. ferroleghe
10502 | Produzione di tubi senza saldatura
10503 | Produzione di tubi avvicinati, saldati e simili
10504 | Produzione del filo di ferro, acciaio e materiali vari
10505 | Produzione, lavorazione metalli
10506 | Produz.-lavoraz.metalli non ferrosi,lamiere di acciaio
10601 | Fonderie di metalli ferrosi
10602 | Fonderie di metalli non ferrosi
10603 | Costruz. di carpenteria metallica; di porte e finestre
10604 | Costruzione di mobili ed arredi metallici
10605 | Materiali per saldatura e forni industr. non elettrici
10606 | Costruzione e installazione di caldaie e serbatoi
10607 | Apparecchi termici non elettrici per uso domestico
10608 | Apparecchiature igienico-sanitarie e per lavanderia
10609 | Costr. motori e macchine producenti energia meccanica
10610 | Costr. organi di trasmiss., cuscinetti a sfere o rulli
10611 | Costruzione di apparecchi di sollevamento e trasporto
10612 | Costruzione di macchine utensili per lavorare metalli
10613 | Costruz. macchine per lavorare legno, pelli, calzature
10614 | Costruzione di macchine per lavorare plastica e gomma
10615 | Utensileria per macchine utensili e operatrici
10616 | Costruzione di macchine per agricoltura e zootecnia
10617 | Macchine per fonderie, genio civile, edilizia, miniere
10618 | Costruzione macchine tessili, per cucire e maglieria
10619 | Costruzione macchine per lavorare carta, cartone, ecc.
10620 | Macchine per ind. alimentari, chimiche, petrolifere
10621 | Costruz. imp. fumogeni-nebbiogeni,pompe,valvolame ecc.
10622 | Costruzione articoli da serramenta e ferramenta
10623 | Imballaggi metallici e oggetti in lamiera sottile
10624 | Produz. catene fucinate, molle, bulloneria,filettatura
10625 | Costruzione attrezzi da cucina e accessori casalinghi
10626 | Costruz. utensili a mano per uso domestico e agricolo
10627 | Imp. nebbiogeni-fumogeni, estinz.incendi, armi leggere
10628 | Costruzione di lenti e strumenti ottici di precisione
10629 | Montaggio di orologi e movimenti di orologeria
10630 | Costruzione apparecchi fotografici e cinematografici
10631 | Strum. di precisione per disegno, geofisica, navigaz.
10632 | Costruz. di contatori e apparecchi di misura,controllo
10633 | Bilance e macchine automatiche per la distribuzione
10634 | Costruz. di macchine per dosare,confezionare,imballare
10635 | Macchine varie per ufficio, elaboraz. dati, software
10636 | Apparecchi medici, per odontoiatria e veterinaria ecc.
10637 | Costruz. materiale elettrico, dielettrico, motori ecc.
10638 | Pile, accumulatori, apparecchi per controllo traffico
10639 | Costr. apparecchi e materiale elettrico per industrie
10640 | Costr. apparecchi elettromedicali, di misura elettrici
10641 | Costruzione di apparecchi elettrodomestici
10642 | Apparecchi elettrici per telecomunicazione in genere
10643 | Costr. sist. elettronici; apparecchi radio, televisori
10644 | Produzione di materiale elettrico di illuminazione
10645 | Produzione di fili e cavi elettrici
10646 | Costruz. materiale elettrico, dielettrico, motori ecc.
10647 | Trattamento e rivestimento dei metalli
10648 | Picchettaggio, verniciatura, carenaggio ecc., natanti
10649 | Officine da ramaio, fabbroferraio, maniscalco ecc.
10650 | Riparazione di autoveicoli (esclusa carrozzeria)
10651 | Riparazione di carrozzerie di autoveicoli
10652 | Riparazione di motoveicoli e biciclette
10653 | Officine di riparazione trattori e macchine agricole
10654 | Ripar. sistemi/impianti vari (ufficio; idraulici ecc.)
10655 | Ripar. imp. elettrotermici e apparecchi elettrici vari
10656 | Ripar. apparecchi e imp. di riscaldam., idraulici ecc.
10657 | Riparazione di strumenti scientifici e di precisione
10658 | Riparazione di strumenti ottici e fotocinematografici
10659 | Costruz./ripar. strumenti musicali-giocattoli-ombrelli
10660 | Riparazione di orologeria e gioielleria
10661 | Lavoraz. meccaniche: ombrelli,giochi,art.sportivi,ecc.
10662 | Costruzione e montaggio cicli, motocicli e motoveicoli
10663 | Costruzione e montaggio cicli, motocicli e motoveicoli
10664 | Costruzione pezzi e accessori per cicli,motocicli ecc.
10665 | Costruzione e montaggio autoveicoli e relativi motori
10666 | Costruz. carrozzerie e rimorchi per vetture in genere
10667 | Costruz. parti e accessori per autoveicoli e rimorchi
10668 | Costr. materiale da trazione, ferroviario, tranviario
10669 | Costruzione di mezzi di trasporto in genere
10670 | Costruzione e riparazione di aereonavi
10671 | Cantieri navali per costruz. metalliche e demolizioni
10701 | Slanatura. Preparazione di fibre di lana e assimilate
10702 | Filatura-tessitura-lavoraz. di lana e fibre assimilate
10703 | Tessitura col sistema laniero di lana e fibre tessili
10704 | Filatura-tessitura-lavoraz. cotone e fibre assimilate
10705 | Tessitura col sist.cotoniero di cotone e fibre tessili
10706 | Produz. del seme bachi, bacolini; essiccazione bozzoli
10707 | Lavorazione sulla seta e su fibre chimiche assimilate
10708 | Tessitura della seta e delle fibre chimiche assimilate
10709 | Lavorazioni della canapa, lino, ramiŠ e fibre dure
10710 | Lavorazioni della juta, pura o mista ed altre fibre
10711 | Lavorazione sulla seta e su fibre chimiche assimilate
10712 | Tessitura della seta e delle fibre chimiche assimilate
10713 | Produzione di articoli di maglieria e tessuti a maglia
10714 | Produzione di calze per uomo, donna e ragazzo
10715 | Lavorazione articoli tessili in genere (stracci,crine)
10716 | Produzione di cordami e spaghi di qualsiasi fibra
10717 | Produz. arazzi, tappeti, moquettes di qualsiasi fibra
10718 | Prod. copripavimenti, tele cerate, tessuti intonacati
10719 | Produz. ricami, tulli, pizzi, passamanerie,nastri ecc.
10720 | Produzione di manufatti e tessuti elastici
10721 | Lavorazione articoli tessili in genere (stracci,crine)
10722 | Lavorazione articoli tessili in genere (stracci,crine)
10723 | Attivit… di perfezionamento dei tessili
10724 | Produz. feltri battuti, stoffe non tessute,bobine ecc.
10801 | Confezione in serie di abbigliamento in genere
10802 | Confezione di vestiario su misura, modisterie
10803 | Confez. in serie di biancheria, corsetteria, camicie
10804 | Confezione di biancheria su misura
10805 | Confezione di biancheria da casa e per l'arredamento
10806 | Confezione di pellicce
10807 | Confezione e lavorazione di cappelli
10808 | Confezione di cappelli
10809 | Confezione di vestiario su misura, modisterie
10810 | Produzione di guanti in pelle
10811 | Confezioni varie e accessorie per abbigliamento
10812 | Abbigliamento: accessori. Attività legate all'industr.
10813 | Produz. articoli in materie tessili tipo bandiere ecc.
10814 | Produzione di materassi di qualsiasi tipo
10901 | Produz. di prodotti chimico-estrattivi e mineralurgici
10902 | Produz. prodotti chimici organici,inorganici,derivati
10903 | Produz. fertilizzanti e relativi prodotti base azotati
10904 | Produzione di prodotti chimici derivati
10905 | Emulsioni di bitume, catrame, leganti per uso stradale
10906 | Produz.ne di prodotti elettrochimici ed elettrotermici
10907 | Produzione di coloranti organici sintetici
10908 | Produzione di trasparente, di cellulosa, di cellophane
10909 | Produz. di prodotti pirotecnici, esplosivi, fiammiferi
10910 | Produzione di gas compressi
10911 | Trattamento chimico dei grassi
10912 | Trattamento chimico dei grassi
10913 | Produz. di olii essenziali, aromi naturali e sintetici
10914 | Prod. prodotti ausiliari per ind. tessili e del cuoio
10915 | Prod. di colle naturali, gelatine ed estratti di alghe
10916 | Prod. di mastici, vernici, pitture, inchiostri stampa
10917 | Produz.ne di prodotti chimici vari per uso industriale
10918 | Produz. insetticidi e prodotti chimici per agricoltura
10919 | Produz.ne di prodotti chimici vari per uso industriale
10920 | Produzione di prodotti farmaceutici
10921 | Produzione di prodotti farmaceutici
10922 | Produzione di prodotti farmaceutici
10923 | Produzione di detergenti sintetici
10924 | Prod. di prodotti per l'igiene del corpo e profumeria
10925 | Produzione di prodotti fotochimici
10926 | Produzione di prodotti chimici impiegati per ufficio
10927 | Produzione di prodotti chimici per uso domestico
10928 | Prod. e trasf. materie fissili e fertili (chimica nucle
10929 | Raffinerie di petrolio
10930 | Preparazione o miscelazione di derivati del petrolio
10931 | Cokerie
10932 | Produzione di articoli in gomma e di pneumatici
10933 | Ricostruzione, vulcanizzazione, riparazione pneumatici
10934 | Ricostruzione, vulcanizzazione, riparazione pneumatici
10935 | Produzione di fibre artificiali e sintetiche
10936 | Produzione manufatti, accessori, articoli in plastica
10937 | Produzione manufatti, accessori, articoli in plastica
10938 | Produzione manufatti, accessori, articoli in plastica
10939 | Produzione manufatti, accessori, articoli in plastica
10940 | Produzione manufatti, accessori, articoli in plastica
10941 | Produzione manufatti, accessori, articoli in plastica
10942 | Produzione manufatti, accessori, articoli in plastica
11001 | Produzione a macchina di calzature e pantofole
11002 | Produzione a mano e su misura di calzature
11003 | Riparazione calzature e articoli in cuoio
11004 | Concia e tintura di pelli e cuoio
11005 | Concia e tintura di pelli e cuoio
11006 | Produz. di marocchineria, articoli viaggio e in cuoio
11101 | Frantumaz. minerali e materiali al di fuori della cava
11102 | Segagione e lavorazione di marmo e pietre affini
11103 | Segagione e lavorazione di marmo e pietre affini
11104 | Lavorazione di marmo e pietre affini
11105 | Produzione di cemento e agglomerante cementizio
11106 | Produzione di calce viva, idrata e idraulica
11107 | Produzione di gesso
11108 | Produzione di materiali da costruzione in laterizio
11109 | Artt. in materiale refrattario,grès,ceramica,terraglia
11110 | Produzione mole e altri corpi abrasivi applicati
11111 | Prodotti da costruz.ne in calcestruzzo,amianto-cemento
11112 | Produz. pannelli in gesso, elementi prefabbricati ecc.
11113 | Produzione di articoli in amianto
11114 | Produz. di vetro piano, cavo, tecnico, industr.le ecc.
11115 | Lavorazione e trasformazione del vetro cavo e piano
11116 | Lavorazione di pietre dure e preziose per gioielleria
11117 | Lavorazione artistica di marmo e pietre affini
11201 | Produzione di pasta carta, carta e cartone
11202 | Produz.-lavoraz. di carta, cartone, ovatta, cellulosa
11203 | Stabilimenti per la stampa di giornali quotidiani
11204 | Industrie collegate alla stampa e di arti grafiche
11205 | Legatorie e rilegatorie
11206 | Editoria
11207 | Industrie collegate alla stampa
11208 | Studio fotografico
11209 | Stabilimenti e laboratori fotografici
11210 | Produzione, sincronizzazione e doppiaggio films
11211 | Sviluppo e stampa di films cinematografici
11212 | Incisione edizione e stampa dischi e nastri magnetici
11301 | Costruzione immobili per abitazione ed altri usi
11302 | Costruzione, manutenzione e riparazione strade
11303 | Costruzione di opere specializzate
11304 | Attività di finitura dell'edilizia
11305 | Attività ausiliarie delle costruzioni
11306 | Lavori di impianto tecnico in genere; install.impianti
11307 | Lavori di impianto tecnico in genere; install.impianti
11308 | Lavori di impianto tecnico in genere; install.impianti
11401 | Produzione trasporto e distribuzione energia elettrica
11402 | Produzione e distribuzione di vapore, acqua calda ecc.
11403 | Produz. e distribuz. del gas a mezzo di reti cittadine
11404 | Lavorazione di gas metano e gas petroliferi liquefatti
11405 | Captazione adduzione e distribuzione di acqua potabile
11406 | Captazione adduzione distribuzione acqua non potabile
11501 | Trasporti terrestri in genere (ferrovie,tranvie,ecc.)
11502 | Trasporti marittimi e di navigazione interna in genere
11503 | Trasporti fluviali, lacuali e lagunari
11504 | Trasporti aerei
11505 | Attività connesse ai trasporti di merci e persone
11506 | Attività connesse ai trasporti in genere
11507 | Serv. telefonici, telecomunicazione, trasporti postali
11601 | Confez.prodotti.Serv. per agricoltura.Fotografia aerea
11701 | Lavorazione e confezione tabacchi e foglie di tabacco
11801 | Serv. per l'igiene della persona, istituti di bellezza
11802 | Servizi di lavanderia, tintoria e affini
11803 | Servizi di pulizia di ambienti domestici, uffici ecc.
11804 | Servizi di nettezza urbana e similari
11805 | Servizi di nettezza urbana e similari
11806 | Amministrazione, manutenzione, sorveglianza cimiteri
11807 | Società sportive, idrtotermali, stampa, distrib. films
11808 | Società sportive,ippiche;teatri,radio-TV,cinema,circhi
11901 | Compagnie esercenti piccola pesca marittima in genere
12001 | Pesca alturiera, costiera, nelle acque interne
12101 | Compagnie esercenti la piccola pesca (pers. non socio)
20101 | Enti pubbl. in genere; di previdenza e assistenza;CONI
20102 | Enti pubblici esercenti attività del ramo industriale
30101 | Amministrazioni statali, università e scuole statali
30102 | Ammin. statali esercenti attività di natura industr.le
30103 | Ammin.stat. soggette a norme su Ass.Fam. per detenuti
30104 | Varie
40101 | Esercizio e noleggio di macchine agricole
40102 | Caccia e cattura animali per allevamento/ripopolamento
40103 | Varie
40104 | Utilizzazione del bosco e produzione carbone da legna
40105 | Moltiplicazione e selezione di uova e specie animali
40201 | Estrazione, preparazione di minerali ferrosi
40202 | Estrazione, preparazione di minerali non ferrosi
40203 | Estrazione,agglomerazione di carbone fossile e lignite
40204 | Estrazione,agglomerazione di carbone fossile e lignite
40205 | Estrazione di petrolio
40206 | Estrazione e depurazione di gas naturali
40207 | Ricerche di petrolio e gas naturali
40208 | Produzione di sale marino, estrazione di salgemma
40209 | Produzione di sale marino, estrazione di salgemma
40210 | Estrazione di sali di potassio e minerali fosfatici
40211 | Estrazione di zolfo e di pirite
40212 | Estrazione di zolfo e di pirite
40213 | Estrazione di dolomite, pomice e pozzolana
40214 | Estraz. prodotti di cava, roccia asfaltica, argilla
40215 | Estrazione prodotti minerali per uso industriale
40216 | Estrazione di pietre da costruzione e di ardesia
40217 | Estrazione di pietre da costruzione e di ardesia
40218 | Estraz. pietra trachitica refrattaria,caolino,argilla
40219 | Estrazione di dolomite, pomice e pozzolana
40220 | Estraz. prodotti di cava e pietre per calce e cementi
40301 | Segagione e preparazione industriale del legno
40302 | Produzione di masonite, compensati ecc. per l'edilizia
40303 | Costruzione di recipienti e imballaggi in legno
40304 | Produzione di falegnameria industriale e da armamento
40305 | Falegnameria e carpenteria in legno (non navale)
40306 | Prod. utensili, attrezzi, accessori in legno, cornici
40307 | Produz. articoli in paglia, giunco, vimini e sughero
40308 | Produzione di scope, spazzole, pennelli di ogni tipo
40309 | Costruzione, riparazione di veicoli (e parti) in legno
40310 | Cantieri navali per costruz.non metalliche
40311 | Carpent. navale in legno-arredam. in legno,giunco ecc.
40312 | Riparazione e restauro di mobili e oggetti in legno
40401 | Lavorazione di legumi e cereali (esclusa molitura)
40402 | Molitura di cereali
40403 | Produzione di pane e grissini
40404 | Produzione di paste alimentari
40405 | Produz. di fette biscottate, dolci, paste lievitate
40406 | Lavorazione del cacao, caramelle e confetteria
40407 | Produzione di gelati
40408 | Macellazione, lavorazione delle carni
40409 | Lavorazione di prodotti alimentari della pesca
40410 | Lavorazione di frutta e ortaggi. Magazzini frigoriferi
40411 | Produz. estratti, alimenti dietetici, caffè, the ecc.
40412 | Trattamento igienico e conservazione del latte fresco
40413 | Trasformazione del latte
40414 | Produzione di olio d'oliva per spremitura
40415 | Estrazione di olio d'oliva con solvente
40416 | Lavorazione di olio di semi e frutti oleosi
40417 | Idrogenazione dei grassi, produzione di margarina ecc.
40418 | Produzione e raffinazione dello zucchero
40419 | Produzione di prodotti amidacei
40420 | Produzione di prodotti alimentari per zootecnia
40421 | Prodotti alimentari,surgelati,dolcificanti,creme ecc.
40422 | Produzione di vini comuni, speciali e spumanti
40423 | Produz. bevande alcoliche. Distillaz. alcool etilico
40424 | Produzione di birra, di malto e dei suoi estratti
40425 | Produzione di sidro e bevande fermentate di frutta
40426 | Imbottigliamento di acque minerali
40427 | Produzione di bevande analcoliche e acque gassate
40501 | Siderurgia. Lavoraz. ghisa,acciaio-Produz. ferroleghe
40502 | Produzione di tubi senza saldatura
40503 | Produzione di tubi avvicinati, saldati e simili
40504 | Produzione del filo di ferro, acciaio e materiali vari
40505 | Produzione, lavorazione di metallo
40506 | Produz.-lavoraz.metalli non ferrosi,lamiere di acciaio
40601 | Fonderie di metalli ferrosi
40602 | Fonderie di metalli non ferrosi
40603 | Costruz. di carpenteria metallica; di porte e finestre
40604 | Costruzione di mobili ed arredi metallici
40605 | Materiali per saldatura e forni industr. non elettrici
40606 | Costruzione e installazione di caldaie e serbatoi
40607 | Apparecchi termici non elettrici per uso domestico
40608 | Apparecchiature igienico-sanitarie e per lavanderia
40609 | Costr. motori e macchine producenti energia meccanica
40610 | Costr. organi di trasmiss., cuscinetti a sfere o rulli
40611 | Costruzione di apparecchi di sollevamento e trasporto
40612 | Costruzione di macchine utensili per lavorare metalli
40613 | Costruz. macchine per lavorare legno, pelli, calzature
40614 | Costruzione di macchine per lavorare plastica e gomma
40615 | Utensileria per macchine utensili e operatrici
40616 | Costruzione di macchine per agricoltura e zootecnia
40617 | Macchine per fonderie, genio civile, edilizia, miniere
40618 | Costruzione macchine tessili, per cucire e maglieria
40619 | Costruzione macchine per lavorare carta, cartone, ecc.
40620 | Macchine per ind. alimentari, chimiche, petrolifere
40621 | Costruz. imp. fumogeni-nebbiogeni,pompe,valvolame ecc.
40622 | Costruzione articoli da serramenta e ferramenta
40623 | Imballaggi metallici e oggetti in lamiera sottile
40624 | Produz. catene fucinate, molle, bulloneria,filettatura
40625 | Costruzione attrezzi da cucina e accessori casalinghi
40626 | Costruz. utensili a mano per uso domestico e agricolo
40627 | Imp. nebbiogeni-fumogeni, estinz.incendi, armi leggere
40628 | Costruzione di lenti e strumenti ottici di precisione
40629 | Montaggio di orologi e movimenti di orologeria
40630 | Costruzione apparecchi fotografici e cinematografici
40631 | Strum. di precisione per disegno, geofisica, navigaz.
40632 | Costruz. di contatori e apparecchi di misura,controllo
40633 | Bilance e macchine automatiche per la distribuzione
40634 | Costruz. di macchine per dosare,confezionare,imballare
40635 | Macchine varie per ufficio, elaboraz. dati, software
40636 | Apparecchi medici, per odontoiatria e veterinaria ecc.
40637 | Costruz. materiale elettrico, dielettrico, motori ecc.
40638 | Pile, accumulatori, apparecchi per controllo traffico
40639 | Costr. apparecchi e materiale elettrico per industrie
40640 | Costr. apparecchi elettromedicali, di misura elettrici
40641 | Costruzione di apparecchi elettrodomestici
40642 | Apparecchi elettrici per telecomunicazione in genere
40643 | Costr. sist. elettronici; apparecchi radio, televisori
40644 | Produzione di materiale elettrico di illuminazione
40645 | Produzione di fili e cavi elettrici
40646 | Costruz. materiale elettrico, dielettrico, motori ecc.
40647 | Trattamento e rivestimento dei metalli
40648 | Picchettaggio, verniciatura, carenaggio ecc., natanti
40649 | Officine da ramaio, fabbroferraio, maniscalco ecc.
40650 | Riparazione di autoveicoli (esclusa carrozzeria)
40651 | Riparazione di carrozzerie di autoveicoli
40652 | Riparazione di motoveicoli e biciclette
40653 | Officine di riparazione trattori e macchine agricole
40654 | Ripar. sistemi/impianti vari (ufficio; idraulici ecc.)
40655 | Ripar. imp. elettrotermici e apparecchi elettrici vari
40656 | Ripar. apparecchi e imp. di riscaldam., idraulici ecc.
40657 | Riparazione di strumenti scientifici e di precisione
40658 | Riparazione di strumenti ottici e fotocinematografici
40659 | Costruz./ripar. strumenti musicali-giocattoli-ombrelli
40660 | Riparazione di orologeria e gioielleria
40661 | Lavoraz. meccaniche: ombrelli,giochi,art.sportivi,ecc.
40662 | Costruzione e montaggio cicli, motocicli e motoveicoli
40663 | Costruzione e montaggio cicli, motocicli e motoveicoli
40664 | Costruzione pezzi e accessori per cicli,motocicli ecc.
40665 | Costruzione e montaggio autoveicoli e relativi motori
40666 | Costruz. carrozzerie e rimorchi per vetture in genere
40667 | Costruz. parti e accessori per autoveicoli e rimorchi
40668 | Costr. materiale da trazione, ferroviario, tranviario
40669 | Costruzione di mezzi di trasporto in genere
40670 | Costruzione e riparazione di aereonavi
40671 | Cantieri navali per costruz. metalliche e demolizioni
40701 | Slanatura. Preparazione di fibre di lana e assimilate
40702 | Filatura-tessitura-lavoraz. di lana e fibre assimilate
40703 | Tessitura col sistema laniero di lana e fibre tessili
40704 | Filatura-tessitura-lavoraz. cotone e fibre assimilate
40705 | Tessitura col sist.cotoniero di cotone e fibre tessili
40706 | Produz. del seme bachi, bacolini; essiccazione bozzoli
40707 | Lavorazione sulla seta e su fibre chimiche assimilate
40708 | Tessitura della seta e delle fibre chimiche assimilate
40709 | Lavorazioni della canapa, lino, rami e fibre dure
40710 | Lavorazioni della juta, pura o mista ed altre fibre
40711 | Lavorazione sulla seta e su fibre chimiche assimilate
40712 | Tessitura della seta e delle fibre chimiche assimilate
40713 | Produzione di articoli di maglieria e tessuti a maglia
40714 | Produzione di calze per uomo, donna e ragazzo
40715 | Lavorazione articoli tessili in genere (stracci,crine)
40716 | Produzione di cordami e spaghi di qualsiasi fibra
40717 | Produz. arazzi, tappeti, moquettes di qualsiasi fibra
40718 | Prod. copripavimenti, tele cerate, tessuti intonacati
40719 | Produz. ricami, tulli, pizzi, passamanerie,nastri ecc.
40720 | Produzione di manufatti e tessuti elastici
40721 | Lavorazione articoli tessili in genere (stracci,crine)
40722 | Lavorazione articoli tessili in genere (stracci,crine)
40723 | Attività di perfezionamento dei tessili
40724 | Produz. feltri battuti, stoffe non tessute,bobine ecc.
40801 | Confezione in serie di abbigliamento in genere
40802 | Confezione di vestiario su misura, modisterie
40803 | Confez. in serie di biancheria, corsetteria, camicie
40804 | Confezione di biancheria su misura
40805 | Confezione di biancheria da casa e per l'arredamento
40806 | Confezione di pellicce
40807 | Confezione e lavorazione di cappelli
40808 | Confezione di cappelli
40809 | Confezione di vestiario su misura, modisterie
40810 | Produzione di guanti in pelle
40811 | Confezioni varie e accessorie per abbigliamento
40812 | Abbigliamento: accessori. Attività legate all'industr.
40813 | Produz. articoli in materie tessili tipo bandiere ecc.
40814 | Produzione di materassi di qualsiasi tipo
40901 | Produz. di prodotti chimico-estrattivi e mineralurgici
40902 | Produz. prodotti chimici organici,inorganici,derivati
40903 | Produz. fertilizzanti e relativi prodotti base azotati
40904 | Produzione di prodotti chimici derivati
40905 | Emulsioni di bitume, catrame, leganti per uso stradale
40906 | Produz.ne di prodotti elettrochimici ed elettrotermici
40907 | Produzione di coloranti organici sintetici
40908 | Produzione di trasparente, di cellulosa, di cellophane
40909 | Produz. di prodotti pirotecnici, esplosivi, fiammiferi
40910 | Produzione di gas compressi
40911 | Trattamento chimico dei grassi
40912 | Trattamento chimico dei grassi
40913 | Produz. di olii essenziali, aromi naturali e sintetici
40914 | Prod. prodotti ausiliari per ind. tessili e del cuoio
40915 | Prod. di colle naturali, gelatine ed estratti di alghe
40916 | Prod. di mastici, vernici, pitture, inchiostri stampa
40917 | Produz.ne di prodotti chimici vari per uso industriale
40918 | Produz. insetticidi e prodotti chimici per agricoltura
40919 | Produz.ne di prodotti chimici vari per uso industriale
40920 | Produzione di prodotti farmaceutici
40921 | Produzione di prodotti farmaceutici
40922 | Produzione di prodotti farmaceutici
40923 | Produzione di detergenti sintetici
40924 | Prod. di prodotti per l'igiene del corpo e profumeria
40925 | Produzione di prodotti fotochimici
40926 | Produzione di prodotti chimici impiegati per ufficio
40927 | Prosuzione di prodotti chimici per uso domestico
40928 | Fabbricazione prodotti chimici consumo non ind.
40929 | Raffinerie di petrolio
40930 | Preparazione o miscelazione di derivati del petrolio
40931 | Cokerie
40932 | Produzione di articoli in gomma e di pneumatici
40933 | Ricostruzione, vulcanizzazione, riparazione pneumatici
40934 | Ricostruzione, vulcanizzazione, riparazione pneumatici
40935 | Produzione di fibre artificiali e sintetiche
40936 | Produzione manufatti, accessori, articoli in plastica
40937 | Produzione manufatti, accessori, articoli in plastica
40938 | Produzione manufatti, accessori, articoli in plastica
40939 | Produzione manufatti, accessori, articoli in plastica
40940 | Produzione manufatti, accessori, articoli in plastica
40941 | Produzione manufatti, accessori, articoli in plastica
40942 | Produzione manufatti, accessori, articoli in plastica
41001 | Produzione a macchina di calzature e pantofole
41002 | Produzione a mano e su misura di calzature
41003 | Riparazione calzature e articoli in cuoio
41004 | Concia e tintura di pelli e cuoio
41005 | Concia e tintura di pelli e cuoio
41006 | Produz. di marocchineria, articoli viaggio e in cuoio
41101 | Frantumaz. minerali e materiali al di fuori della cava
41102 | Segagione e lavorazione di marmo e pietre affini
41103 | Segagione e lavorazione di marmo e pietre affini
41104 | Lavorazione (anche artistica) di marmo e pietre affini
41105 | Produzione di cemento e agglomerante cementizio
41106 | Produzione di calce viva, idrata e idraulica
41107 | Produzione di gesso
41108 | Produzione di materiali da costruzione in laterizio
41109 | Artt. in materiale refrattario,grès,ceramica,terraglia
41110 | Produzione mole e altri corpi abrasivi applicati
41111 | Prodotti da costruz.ne in calcestruzzo,amianto-cemento
41112 | Produz. pannelli in gesso, elementi prefabbricati ecc.
41113 | Produzione di articoli in amianto
41114 | Produz. di vetro piano, cavo, tecnico, industr.le ecc.
41115 | Lavorazione e trasformazione del vetro cavo e piano
41116 | Lavorazione di pietre dure e preziose per gioielleria
41117 | Lavorazione artistica di marmo e pietre affini
41201 | Produzione di pasta carta, carta e cartone
41202 | Produz.-lavoraz. di carta, cartone, ovatta, cellulosa
41203 | Stabilimenti per la stampa di giornali quotidiani
41204 | Industrie collegate alla stampa e di arti grafiche
41205 | Legatorie e rilegatorie
41206 | Editoria
41207 | Industrie collegate alla stampa
41208 | Studio fotografico
41209 | Stabilimenti e laboratori fotografici
41210 | Produzione, sincronizzazione e doppiaggio films
41211 | Sviluppo e stampa di films cinematografici
41212 | Incisione edizione e stampa dischi e nastri magnetici
41301 | Costruzione immobili per abitazione ed altri usi
41302 | Costruzione, manutenzione e riparazione strade
41303 | Costruzione di opere specializzate
41304 | Attività di finitura dell'edilizia
41305 | Attività ausiliarie delle costruzioni
41306 | Lavori di impianto tecnico in genere; install.impianti
41307 | Lavori di impianto tecnico in genere; install.impianti
41308 | Lavori di impianto tecnico in genere; install.impianti
41401 | Produzione trasporto e distribuzione energia elettrica
41402 | Produzione e distribuzione di vapore, acqua calda ecc.
41403 | Produz. e distribuz. del gas a mezzo di reti cittadine
41404 | Lavorazione di gas metano e gas petroliferi liquefatti
41405 | Captazione adduzione e distribuzione di acqua potabile
41406 | Captazione adduzione distribuzione acqua non potabile
41501 | Trasporti terrestri in genere (ferrovie,tranvie,ecc.)
41502 | Trasporti marittimi e di navigazione interna in genere
41503 | Trasporti fluviali, lacuali e lagunari
41504 | Trasporti aerei
41505 | Attività connesse ai trasporti di merci e persone
41506 | Ausiliari dei trasporti
41507 | Serv. telefonici, telecomunicazione, trasporti postali
41601 | Serv.agric.Fotogr.aerea. Autoscuole e scuole nautiche
41701 | Lavorazione e confezione tabacchi e foglie di tabacco
41801 | Serv. per l'igiene della persona, istituti di bellezza
41802 | Servizi di lavanderia, tintoria e affini
41803 | Servizi di pulizia di ambienti domestici, uffici ecc.
41804 | Servizi di nettezza urbana e similari
41805 | Servizi di nettezza urbana e similari
41806 | Amministrazione, manutenzione, sorveglianza cimiteri
41807 | Società sportive, idrtotermali, stampa, distrib. films
41808 | Società sportive,ippiche;teatri,radio-TV,cinema,circhi
50101 | Varie
50102 | Attività agricole: coltivazione-zootecnia-forestazione
60101 | Aziende di credito, ist. finanziari, Casse Rurali ecc.
60102 | Istituti di credito di diritto pubblico
60201 | Imprese, agenti e subagenti di assicurazione
60301 | Esattorie di imposte dirette. Servizi esattoriali vari
60302 | Amm. pubbl. con personale di esattorie imposte consumo
70101 | Commercio di animali, materie prime tessili e agricole
70102 | Commercio di prodotti alimentari, bevande e tabacco
70103 | Commercio di combustibili, metalli, minerali, ecc.
70104 | Commercio di legname, materiale da costruzione, ecc.
70105 | Commercio di macchine, attrezzature, veicoli
70106 | Commercio mobili, elettrodomestici, casalinghi ecc.
70107 | Commercio prodotti tessili, abbigliamento, calzature
70108 | Commercio di prodotti farmaceutici, sanitari, bellezza
70109 | Commercio di altri prodotti non alimentari
70110 | Commercio di materiali vari da recupero
70201 | Commercio prodotti alimentari vari, tabacchi, olii
70202 | Commercio tessuti e articoli di abbigliamento
70203 | Commercio arredamenti, tessuti, materiali per la casa
70204 | Commercio di auto e motoveicoli, natanti, carburanti
70205 | Farmacie. Articoli sanitari, di bellezza; vernici ecc.
70206 | Commercio di libri, giornali, cancelleria
70207 | Grandi magazzini. Commercio al minuto in genere
70301 | Commercio ambulante
70401 | Intermediari: ag. immobiliari, finanziarie, depositi
70501 | Esercizi alberghieri in genere
70502 | Ristoranti, pizzerie, tavole calde, bar, locali nott.
70503 | Stabilimenti balneari marittimi, lacuali e fluviali
70504 | Pasticcerie con annesso laboratorio
70601 | Proprietari di fabbricato
70602 | Chiese
70701 | Studi professionali: legali, tecnici, commerciali
70702 | Studi medici, dentistici, veterinari, analisi cliniche
70703 | Movimenti politici, organizz. sindacali, enti di patr.
70704 | Case di cura, cliniche priv., generali e specializzate
70705 | Sale da ballo, circoli ricreativi-culturali, mense
70706 | Scuole private in genere, enti morali, religiosi,musei
70707 | Imprese e servizi di pompe funebri
70708 | Ag. pubblicità, disbrigo pratiche, marittime, lotterie
70709 | Attività di spettacolo connesse ad alberghi, ecc.


Tassazione TFR

CA

( Quadro : Aziende non agricole Campo : Cod. Autorizzazione )

 | Caratteristiche contributive aziendali : CA
Codice |  |  | Dal |  | Al | Descrizione
0A |  | 01/01/1978 |  |  |  | Riepilogazione per più cantieri. Contraddistingue aziende dell'edilizia con più cantieri, di durata limitata nel tempo, dislocati nella stessa provincia, che eseguono gli adempimenti contributivi con unica denuncia mensile.
0B |  | 01/01/1978 |  |  |  | Azienda autorizzata a differire il termine di versamento dei contributi e della presentazione del mod.DM10. Il codice comporta l'indicazione nell'apposita zona nel mod.DM72 o DM74, della data di scadenza dell'obbligo contributivo, dei giorni di proroga e del conseguente periodo intercorrente tra la data di normale scadenza e la data differita.
0C |  | 01/01/1978 |  |  |  | Lavori edili in economia.
0D |  | 01/01/1978 |  |  |  | Azienda con più posizioni contributive. Contraddistingue una delle posizioni contributive di azienda che, pur strutturata in forma unitaria, abbia posizioni contributive autonome in relazione all'esistenza di particolari categorie di personale.
0E |  | 01/01/1978 |  |  |  | Azienda in genere industriale gestita in forma municipalizzata.
0F |  | 01/01/1978 |  | 31/12/1998 |  | Azienda con orario di lavoro settimanale distribuito su 5 giornate (settimana corta).
0F |  | 01/04/2001 |  |  |  | Aziende che si sono avvalse della facoltà loro attribuita dall'art. 13 della legge 5 marzo 2001, n. 57, pubblicata sulla G.U. n. 66 del 20 marzo 2001 e recante modifiche ed integrazioni alla legge n. 443/85, che ammette al riconoscimento della natura artigiana le imprese che, costituite ed esercitate in forma di srl a pluralità di soci, ne facciano domanda alla Commissione Provinciale per l'Artigianato.
0G |  | 01/01/1978 |  |  |  | Azienda autorizzata a comunicare i dati di cui ai modd. O1/M a mezzo di supporti magnetici in luogo di quelli cartacei.
0H |  | 01/01/1978 |  |  |  | Azienda o Ente con personale iscrivibile alla CPDEL e Cassa Pensioni insegnanti asilo ed elementari.
0J |  | 01/12/1983 |  |  |  | Azienda appartenente all'indagine a campione INPS-ISTAT. Validità dal 12/1983 al 12/1996.
0K |  | 01/01/1978 |  |  |  | Azienda con posizione autonoma per il personale dirigente.
0L | 01/01/1971 |  | Azienda beneficiaria delle agevolazioni contributive previste per i territori del Mezzogiorno. - Aziende che accentrano presso le Sedi che hanno competenza su territori totalmente o parzialmente esclusi dall'area di intervento degli sgravi, per una o più filiali dislocate nell'area di intervento degli sgravi stessi. - Aziende non autorizzate all'accentramento, che operano con Sedi che hanno competenza su territori in parte inclusi e in parte esclusi dall'area di intervento degli sgravi, limitatamente alle posizioni costituite per dipendenze dislocate nell'area di intervento degli sgravi stessi. - Impresa agricola beneficiaria della riduzione di cui all'art.1, comma 3 della Legge 11 marzo 1988, n.67. Da non usare: Quando l'azienda, autorizzata o meno all'accentramento, opera con Sedi che hanno competenza su territori totalmente inclusi nell'area di intervento degli sgravi, soltanto per dipendenze tutte dislocate nell'area di intervento degli sgravi stessi.
0M | 01/01/1971 |  | Dipendenza prescelta per il riepilogo degli sgravi degli oneri sociali per i territori del Mezzogiorno. Azienda con cantieri, stabilimenti, filiali, ecc., dislocati nella stessa provincia o in province diverse, comunque comprese nell'area di intervento degli sgravi per la dipendenza prescelta ai fini della esecuzione degli sgravi aggiuntivo e supplementare, eventuale residuo di sgravio generale e sgravio totale ex lege n.183/76. In conseguenza, tutte le altre posizioni contributive dell'azienda devono essere contraddistinte dal codice 3Q.
0N | 01/10/1992 |  | Azienda costituita ed operante nelle aree di declino industriale di cui all'obiettivo 2 del regolamento CEE 2052/88. Decorrenza validità dal 10/1992.
0P | 01/01/2000 |  | Posizione relativa a nave o imbarcazione da diporto. Decorrenza validità dal 01/2000. 
0P | 01/01/1978 | 31/12/1995 | Azienda autorizzata ad accentrare, presso le Sedi di Trento, Bolzano, Trieste, Gorizia, le operazioni contributive per filiali dislocate in province diverse dalle suddette. Scadenza validità dal 01/96. 
0Q | 01/01/1978 |  | Azienda per la quale non si deve procedere all'invio della modulistica. E' utilizzato per tutte le aziende per le quali, constatata la restituzione della modulistica in uso per irreperibilità, si voglia escludere l'azienda dall'invio di ulteriore modulistica, in attesa che siano accertate ed eliminate le cause che hanno determinato il mancato recapito.
0R | 01/01/1978 | 31/12/1995 | Azienda strutturata in più cantieri, stabilimenti, filiali, ecc. autorizzata ad accentrare gli adempimenti contributivi per il personale dislocato nella provincia di Trento. Scadenza validità dal 01/96.
0R | 01/07/2003 |  | Posizione riferita a cooperative rientranti nella disciplina del DPR n. 602/1970 che ha optato per il versamento, per tutti i soci lavoratori, dei contributi pensionistici sui salari di fatto.
0S | 01/01/1978 |  | Azienda strutturata in più cantieri, stabilimenti, filiali ecc. autorizzata ad accentrare gli adempimenti contributivi per il personale dislocato nella provincia di Bolzano. Scadenza validità dal 01/96.
0T | 01/01/1978 | Azienda strutturata in più cantieri, stabilimenti, filiali ecc. autorizzata ad accentrare gli adempimenti contributivi per il personale dislocato nella provincia di Trieste. Scadenza validità dal 01/96.
0U | 01/09/2002 | Azienda che ha legalizzato lavoratori extracomunitari ai sensi del D.L. 195/2002.Circ. INPS n. 161/2002.Decorrenza validità da 10/9/2002
0V | 01/01/1978 | Azienda strutturata in più cantieri, stabilimenti, filiali ecc. autorizzata ad accentrare gli adempimenti contributivi per il personale dislocato nella provincia di Gorizia. Scadenza validità dal 01/96.
0W | 01/04/1979 | Azienda autorizzata alla presentazione delle denunce mensili di mod.DM10 compilate meccanograficamente.
0X | 01/01/1980 | Azienda o Ente che occupa personale già dipendente degli Enti mutualistici disciolti, soggetto alle norme delle assicurazioni generali obbligatorie. Contraddistingue le posizioni contributive intestate alle UU.SS.LL. o alle Amministrazioni Statali, per il personale proveniente dagli Enti mutualistici disciolti in favore del quale devono essere versati i contributi secondo le norme dell'assicurazione generale obbligatoria.
0Y | 01/01/1982 | Azienda autorizzata a predisporre le denunce retributive annuali di modd.O1/M cartacei stampati meccanograficamente in striscia continua.
0Z | 01/01/1974 | Amministrazione dello Stato attribuita a rami diversi dal ramo 3 autorizzata a versare i contributi entro la fine del 6 mese successivo a quello nel quale è compresa la scadenza del periodo di paga al quale i contributi stessi si riferiscono.
1A | 01/01/1978 | Esclusione dall'assicurazione IVS. E' utilizzato per: - Aziende del credito, assicurazioni e servizi tributari appaltati che abbiano ottenuto l'esonero o che, nelle more della decisione della domanda, siano esonerate dall'obbligo del versamento dei contributi per l'assicurazione IVS. - Aziende industriali, artigiane e commerciali che abbiano alle dipendenze esclusivamente personale non soggetto all'assicurazione IVS in quanto iscritto a fondi di previdenza non gestiti dall'INPS. Da non usare per aziende che abbiano personale iscritto all'ENPALS od all'INPDAI.
1B 01/01/1978 Esonero dal versamento della contribuzione per la Ds.
E' utilizzato per: - Aziende soggette alle norme sugli assegni familiari esercenti pubblici
servizi, che abbiano alle loro dipendenze solo lavoratori la cui stabilità d'impiego risulti da
norme regolanti lo stato giuridico e il trattamento economico del personale.
- Aziende che abbiano alle dipendenze esclusivamente lavoratori che solo occasionalmente prestano
la loro opera alle dipendenze altrui e nel biennio precedente l'assunzione non siano stati
soggetti all'assicurazione per la DS (per l'anno 1988 cfr.art.7, comma 3 della Legge 20 maggio
1988, n.160.
- Aziende che occupino solo lavoratori retribuiti esclusivamente con la partecipazione agli utili
o al prodotto dell'azienda (ad eccezione dei lavoratori marittimi, del traffico e della pesca,
con contratto alla parte).
- Aziende esercenti lavorazioni che si compiono annualmente in periodi determinati di durata
inferiore a sei mesi, che abbiano alle dipendenze solo lavoratori i quali non possano far valere
nel biennio anteriore alla loro assunzione almeno un contributo settimanale per la disoccupazione
e siano addetti alle lavorazioni stesse (per l'anno 1988 cfr.art.7, comma 3 della Legge 20 maggio
1988, n.160).
- Aziende che abbiano alle dipendenze solo personale al quale sia garantita la stabilità di
impiego a seguito di formale riconoscimento del Ministero del Lavoro e della Previdenza Sociale.
- Aziende che abbiano alle dipendenze solo religiosi e/o religiose (clero regolare).
- Imprese dello spettacolo che abbiano alle dipendenze solo personale artistico (teatrale e
cinematografico) a rapporto di lavoro subordinato.
- Piloti dei porti e pratici locali di cui agli artt.86 e segg. e 96 del Codice della
Navigazione, per l'attività di pilotaggio nei porti o nelle località di approdo o di transito
marittimo.
Da non usare quando l'esclusione, perchè concorrente con altre particolarità contributive,
risulti evidenziata dai c.a.:1E e 1F.
1C 01/01/1978 Esonero dal versamento della contribuzione dovuta alla CUAF.
E' utilizzato per: - Aziende che abbiano alle dipendenze esclusivamente parenti ed affini non
oltre il terzo grado del datore di lavoro con lui conviventi.
- Aziende che abbiano alle dipendenze solo religiosi e/o religiose (clero regolare).
- Istituti parificati di istruzione, quando risultino aver stipulato con il Provveditorato agli
Studi una convenzione con la quale sono obbligati a corrispondere direttamente al proprio
personale un trattamento di famiglia non inferiore a quello corrisposto al personale statale.
- Organizzazioni sindacali, partiti politici, associazioni nazionali di rappresenza e tutela del
movimento cooperativo, Istituti di patronato e assistenza sociale, qualora dette organizzazioni
ed Enti assicurino ai dipendenti un trattamento di famiglia non inferiore all'importo degli
assegni per nucleo familiare.
- Scuole Elementari parificate, qualora risultino aver stipulato con il Provveditorato agli Studi
una convenzione con la quale sono obbligati a corrispondere direttamente al proprio personale un
trattamento di famiglia non inferiore a quello corrisposto al personale statale.
- Istituti, Enti, ospedali e presidi delle unità sanitarie locali che istituzionalmente erogano
prestazioni del Servizio Sanitario Nazionale o di assistenza sociale, anche in regime
convenzionale, purchè non abbiano fini di lucro ed assicurino un trattamento di famiglia non
inferiore a quello previsto per gli assegni per nucleo familiare.
- Piloti dei porti e pratici locali di cui agli artt.86 e segg. e 96 del Codice della
Navigazione, per l'attività di pilotaggio nei porti o nelle località di approdo o di transito
marittimo.
Per l'individuazione delle prestazioni di assistenza sociale deve farsi riferimento agli artt.22
e 23 del DPR 24.7.77 n.616, comprendendovi anche la sfera della beneficienza e assistenza
pubblica, con esclusione, però, della sicurezza sociale.
N.B. il codice 1C non si usa quando l'esclusione, perchè concorrente con altre particolarità
contributive, risulti evidenziata dal c.a.1F.
1D 01/01/1978 Esonero dal versamento della contribuzione dovuta alla CIG.
E' utilizzato per: - Datori di lavoro attribuiti al ramo industria della CUAF in base a decreto
del Ministero del Lavoro e della Previdenza Sociale qualora non vi sia anche un decreto di
aggregazione alla CIG.
- Imprese ferroviarie e tramviarie che assolvano servizi di autolinee, integrativi dell'esercizio
del trasporto ferroviario, a condizione che il servizio utilmente completi il trasporto su
rotaia, rendendolo più efficiente, attraverso uno sviluppo del servizio stesso nei limiti della
concessione ferroviaria e tramviaria in atto.
- Imprese le quali disimpegnino in appalto solo servizi ausiliari all'esercizio delle ferrovie,
delle tramvie e della navigazione interna, qualora i servizi svolti si identifichino con i
compiti di esercenti il trasporto.
- Imprese industriali degli Enti pubblici, anche se municipalizzate, e dello Stato.
- Compagnie e gruppi portuali quando si avvalgano anche dell'opera di lavoratori portuali non
iscritti sugli appositi ruoli tenuti dalle capitanerie di porto.
- Imprese esercenti autoservizi pubblici di linea tenute all'osservanza delle Leggi 24 maggio
1952 n.628 e 22 settembre 1960 n.1054 o che, comunque, iscrivono il personale dipendente al Fondo
di previdenza del personale addetto ai pubblici servizi di trasporto.
Da non usare quando l'esclusione, perchè concorrente con altre particolarità contributive,
risulti evidenziata dai c.a.:1E, 1F e 4A.
Dal 1 agosto 91 assume anche il significato di esclusione dalla contribuzione prevista in materia
di intervento straordinario di integrazione salariale e di mobilità.
1E 01/01/1978 Esclusione dall'obbligo del versamento della contribuzione per Ds e per CIG.
E' utilizzato per: - Compagnie e gruppi portuali, quando l'attività venga svolta esclusivamente
da lavoratori portuali permanenti iscritti sugli appositi ruoli tenuti dalle capitanerie di
porto.
Da non usare quando l'esclusione, perchè concorrente con altre particolarità contibutive, risulti
evidenziata dal c.a.:1F.
Dal 1 agosto 91 assume anche il significato di esclusione dalla contribuzione prevista in materia
di intervento straordinario di integrazione salariale e di mobilità.
1F 01/01/1978 Eslusione dall'obbligo del versamento della contribuzione per Ds, CUAF e CIG.
E' utilizzato per: - Aziende concessionarie di ferrotramvie, per i titolari di assuntorie,
denunciati con posizione contributiva autonoma.
Dal 1 agosto 91 assume anche il significato di esclusione dalla contribuzione prevista in materia
di intervento straordinario di integrazione salariale e di mobilità.
1G 01/07/2001 Azienda che svolge le attività di cui all'art.117, Legge 23 dicembre 2000. n.388.
Compatibile solo con il c.s.c. 7.07.08.
Decorrenza validità dal 07/2001.
1H 01/01/1978 31/07/1991 Esclusione dall'obbligo del versamento della contribuzione addizionale per la Ds.
E' utilizzato per:
- Aziende industriali diverse da quelle edili che abbiano alle dipendenze esclusivamente
personale con contratto a termine e per lavori di breve durata o comunque di durata determinata
nel tempo (lavorazioni a carattere stagionale) per la natura stessa delle opere da compiere o
delle commesse ricevute.
Scadenza validità dal 08/1991.
1H 01/07/2001 Azienda destinataria dei benefici ex D.M. n.65/2001.
Decorrenza validità dal 07/2001.
1J 01/12/1988 Azienda edile o lapidea che applica, per il contributo addizionale CIG straordinaria l'aliquota
ridotta, in quanto occupa fino a 50 dipendenti.
Dal 1 giugno 1993 assume anche il significato di: Azienda tenuta al versamento del contributo
addizionale CIG in misura ridotta in quanto occupa fino a 50 dipendenti.
Il codice deve essere attribuito alle imprese del settore delle spedizioni internazionali e dei
magazzini generali, ivi compresi i centri di sdoganamento di cui all'art.127 del testo unico
delle disposizioni legislative in materia doganale, approvato con DPR n.23 del 23 gennaio 1973
(DL 21 giugno 1993 n.199 convertito in L.293/93).
L'art.6, c.15, del DL 20 maggio 1993, n.148 convertito nella L.236/93, ha disposto l'estensione
delle norme suddette anche ai lavoratori marittimi e amministrativi, dipendenti da aziende
pubbliche e private, sospesi dal lavoro per crisi del settore del trasporto marittimo.
Dal 1 gennaio 1998 assume anche il significato di: Industria edile con aliquota CIG ridotta per
il personale con qualifica di impiegato e quadro, in quanto avente nell'anno precedente, forza
occupazionale fino a 50 dipendenti.
Il requisito dei 50 dipendenti, ai fini del contributo CIG ridotto, si riferisce alla media dei
dipendenti occupati nell'anno solare precedente; per le aziende di nuova costituzione il
reqiusito occupazionale si riferisce alla fine del primo mese di attività.
1K 01/01/2001 Azienda avente titolo allo sgravio contributivo ex art.116, Legge 388/2000.
Decorrenza validità dal 01/2001.
1L 01/01/1978 Esclusione dall'obbligo del versamento del contributo al Fondo integrativo aziendale.
E' utilizzato per: - Aziende esattoriali esercenti servizi tributari appaltati che occupano
soltanto personale non iscritto al Fondo speciale.
- Aziende esercenti produzione e distribuzione del gas a mezzo di reti cittadine che occupano
soltanto personale non iscritto al Fondo speciale.
Scadenza validità dal 04/1987.
1M 01/01/1980 Esclusione dall'obbligo del versamento di qualsiasi forma di contribuzione previdenziale.
E' utilizzato per: - Aziende tenute al versamento delle sole forme di contribuzione mutualistica
e del contributo GESCAL.
1N 01/01/1978 Esclusione dall'obbligo del versamento del contributo per l'assicurazione contro la Tbc.

Da 1/1/1999 assume il nuovo significato di: Attribuzione ai soli fini della determinazione
dell'aliquota IVS senza l'incremento dello 0,14% costituito dalla quota di contributo ex Tbc
trasferita al Fondo pensioni lavoratori dipendenti ai sensi dell'art. 3, comma 23, della legge 8
agosto 1995, n. 335 e del decreto 21 febbraio 1996 del Ministero del lavoro e della previdenza
sociale.
1P 01/01/1978 Amministrazioni Regionali, Provinciali e Comunali che versano i contributi entro il trentesimo
giorno dalla data in cui i relativi atti per il pagamento diventano esecutivi.
Da attribuire anche, ovviamente, alle UU.SS.LL.
1Q | 01/10/1975 |  | Esclusione dell'addizionale IVS L.1115/68 e contribuzione addizionale Ds L.427/75. E' utilizzato per: - Aziende industriali edili, gestite da Enti pubblici (c.s.c. 2.01.02) non tenute al versamento dell'addizionale IVS di cui all'art.12 della Legge 5 novembre 1968, n.1115 e obbligate al pagamento della contribuzione addizionale Ds, nella misura prevista per le aziende edili, dall'art.15 della Legge 6 agosto 1975, n.427.
1R | 01/05/1974 |  | Amministrazioni dello Stato, Regioni, Province e Comuni, non soggette al pagamento del contributo per gli asili nido. Da attribuire ad Enti locali territoriali nonchè ad Amministrazioni Statali assegnate, per effetto di decreto di aggregazione, a rami diversi dal 3 e alle Intendenze di Finanza operanti con l'Istituto per il personale delle abolite Imposte di consumo. Scadenza validità dal 01/1999.
1S | 01/02/1975 |  | Azienda industriale (non edile e non lapidea) che applica le aliquote ridotte per i contributi CIG, in quanto ha occupato, nell'anno precedente, una media non superiore a 50 dipendenti. Dal 1 agosto 1991 è utilizzato anche per le aziende agricole per il personale con qualifica di impiegato o quadro.
1T | 01/12/2000 |  | Azienda autorizzata al conguaglio del "credito contributivo" art.116, comma 18, Legge 388/2000. Decorrenza validità da 12/2000.
1U | 01/07/2002 |  | Azienda destinataria delle disposizioni di cui all'art. 2bis della legge n. 172/2002, entro i limiti residuali spettanti. " Le imprese, anche cooperative, che subentrano negli affidamenti di cui all'articolo 10 del decreto legislativo 1 dicembre 1997, n. 468, e successive modificazioni, possono continuare a beneficiare degli incentivi concessi per l'assunzione dei lavoratori impegnati in lavori socialmente utili nei limiti dell'ammontare residuo spettante alle imprese precedentemente affidatarie ed in rapporto al numero dei lavoratori presi in carico, ferma restando la possibilità di accesso ad altri benefici previsti dalla legislazione vigente."(Circ. INPS n. 176/2002)
1V | 01/06/2001 |  | Azienda interessata alla sospensione dei contributi a causa delle trombe d'aria che hanno colpito i Comuni di: Arcore, Concorezzo, Vimercate ed Usmate Velate in provincia di Milano ed i Comuni di: Zogno, Bracca, Strozza, Lovere, Alzano Lombardo, Villa D'Ogna, Ponte San Pietro, Curno, Mozzo e Gorno in provincia di Bergamo (ordinanza n.314/2001). Validità dal 06/2001 al 11/2001.
1W | 01/07/2001 |  | Azienda ammessa al conguaglio del trattamento previsto dall'art.1, comma 3, Legge 3 luglio 2001 n.251 (CIG ordinaria G8). Validità dal 07/2001 al 11/2001.
1X | 01/01/2000 |  | Posizione relativa ad azienda appaltatrice di servizi sulle navi da crociera avente titolo allo sgravio ex art. 13 della legge n. 488/1999. Circ. n. 137/2002. Validità da 07/2002
1X | 01/11/1991 | 31/12/1992 | Azienda avente diritto alla sospensione dei contributi in base al DM 369/91. Il codice viene utilizzato nelle province di Trieste, Udine e Gorizia ed è incompatibile con i c.a.:0E, 1P e 1R. Validità dal 08/1991 al 12/1992.
1Y | 01/01/1990 |  | Azienda autorizzata alla presentazione delle denunce mensili DM10 a mezzo di supporto magnetico. Decorrenza validità dal 01/1990.
1Z | 01/01/1978 |  | Azienda esonerata dal presentare per tutto il personale assicurato le denunce individuali di mod.O1/M. Scadenza validità dal 01/1999.
2A | 01/01/1978 |  | Obbligo del versamento della contribuzione IVS. E' utilizzato per: - Aziende che svolgono attività per le quali è prevista l'iscrizione del personale ai Fondi Speciali di previdenza gestiti dall'INPS, ma che occupano esclusivamente personale non iscritto ai relativi Fondi Speciali di previdenza. L'assoggettamento alla contribuzione IVS comporta anche l'inclusione del contributo addizionale per gli asili nido di cui alla Legge 6 dicembre 1971, n.1044, per tutte le aziende e, ove previsto, del contributo addizionale di cui alla L.1115/68.
2B | 01/01/1978 | 31/12/1995 | Esclusione dalla contribuzione IVS e dal contributo addizionale di cui alla Legge 1115/68; assoggettamento al contributo addizionale per gli asili nido e contribuzione GESCAL all'INPS. E' utilizzato per: - Aziende industriali ed artigiane esercenti pubblici servizi di trasporto che occupino esclusivamente personale iscritto al Fondo Speciale di previdenza per il personale addetto ai pubblici servizi di trasporto, quindi esonerato dall'obbligo del versamento dei contributi per l'assicurazione IVS e della relativa addizionale di cui alla Legge n.1115/68, comunque tenute al versamento del contributo addizionale per gli asili nido ed eccezionalmente anche del contributo GESCAL. Scadenza validità dal 01/1996.
2B | 01/01/1996 |  | Posizione relativa al personale già iscritto o iscrivibile al soppresso Fondo di previdenza per gli addetti ai pubblici servizi di trasporto. Decorrenza validità dal 01/1996.
2C | 01/07/1976 |  | Azienda avente diritto allo sgravio di cui alla Legge 183/76. E' utilizzato per: - Centri di ricerca scientifica e tecnologica aventi diritto allo sgravio di cui alla Legge 183/76. - Azienda alberghiera classificata nel c.s.c. 2.01.01, ovvero situata in province aventi il territorio parzialmente incluso nell'area di intervento della Cassa per il Mezzogiorno, ovvero situata nel Mezzogiorno, ma accentrata presso una Sede esclusa dall'intervento della Cassa per il Mezzogiorno, avente diritto allo sgravio di cui alla Legge 183/76. - Aziende meridionali fornitrici di servizi destinati al sostegno delle attività produttive, di cui all'art.12, comma 1, della Legge 1 marzo 1986 n.64, secondo l'individuazione della delibera del CIPI del 8 maggio 1986, inquadrate nel ramo commercio o nel ramo industria.
2D | 01/07/1976 |  | Azienda non avente diritto allo sgravio di cui alla L.183/76. E' utilizzato per: Centri di ricerca scientifica e tecnologica, classificati in c.s.c. che comportino l'automatica inclusione ai benefici dello sgravio di cui alla Legge 183/76, non aventi diritto a tali benefici. Aziende alberghiere, situate in province aventi il territorio totalmente incluso nell'area di intervento della Cassa per il Mezzogiorno, non aventi diritto allo sgravio di cui alla Legge 183/76. Dal 12/1991 assume anche il significato di: Impresa non avente diritto allo sgravio annuale ex art.1 del DL 21/01/1992, n.14 successivamente prorogato dall'art.4, comma 21 della L.27/12/1997, n.449. Dal 01/1999 assume anche il significato di: Impresa non avente diritto allo sgravio totale triennale ex art.3, comma 5 della L.23/12/1998, n.448.
2E | 01/12/1991 |  | Azienda esclusa dal versamento della contribuzione CIG ordinaria; soggetta alla disciplina in materia di intervento straordinario di integrazione salariale e di mobilità. Decorrenza validità dal 12/91. Riguarda il settore ausiliario del servizio ferroviario, ovvero del comparto della produzione e manutenzione del materiale rotabile.
2F | 01/10/1993 |  | Azienda edile esclusa dal versamento del contributo addizionale Ds di cui alla Legge 427/75. Decorrenza validità dal 10/1993. Riguarda esclusivamente aziende con c.s.c. 1.13.01.
2G | 01/04/1977 | 30/11/1991 | Azienda avente diritto alla fiscalizzazione per le donne e i giovani di cui all'art.1 commi 5 e 6 DL 129/90. Scadenza validità dal 12/1991.
2G | 01/06/2001 |  | Azienda interessata alla sospensione dei contributi a causa dell'eruzione dell'Etna. Circ. INPS n. 41/2003 (Ordinanza n.3145/2001 decorrenza validità dal 06/2001 al 11/2001). (Ordinanza n. 3254/2002 decorrenza validità dal 10/2002 al 2/2003).
2H | 01/01/1995 |  | Azienda soggetta alla disciplina in materia di intervento straordinario di integrazione salariale ai sensi dell'art.5 comma 14 DL 674/94. Decorrenza validità dal 01/95. Interessa le imprese di spedizione e trasporto (da individuare nell'ambito del c.s.c. 7.04.01), che occupino più di 50 dipendenti. Sono escluse da questa disciplina le imprese di spedizione internazionale. Dal 02/1996 assume anche il significato di: Azienda soggetta alla disciplina in materia di intervento straordinario di integrazione salariale e di mobilità ai sensi dell'art.4 comma 15 DL 39/96.
2J | 01/01/1995 |  | Impresa che occupa più di 50 dipendenti, compresi quelli denunciati su altra posizione, soggetta alla disciplina in materia di intervento straordinario di integrazione salariale. Decorrenza validità dal 01/1995. Interessa le imprese di spedizione e trasporto (da individuare nell'ambito del c.s.c. 7.04.01), escluse quelle di spedizione internazionale. Esclude il controllo relativo al limite occupazionale.
2K | 01/03/1989 |  | Posizione attribuita a seguito di mutamenti soggettivi dell'impresa. Aziende che, pur di nuova costituzione, sotto il profilo giuridico formale, continuano tuttavia ad espletare la medesima attività economica di quella cui sono subentrate.
2L | 01/12/2000 |  | Azienda tenuta al versamento dei contributi ex D.M. 351/2000. Decorrenza validità dal 12/2000.
2M 01/09/1978 Azienda non avente diritto agli sgravi degli oneri sociali per il Mezzogiorno di cui alla Legge
1089/68 e successive modificazioni ed integrazioni.
E' utizzato per: Aziende appartenenti a c.s.c. aventi diritto ai benefici in parola che,
tuttavia, non ne usufruiscono in quanto non abbiano presentato la dichiarazione di responsabilità
concernente il rispetto delle condizioni di legge per fruire del beneficio degli sgravi degli
oneri sociali.
Aziende autorizzate all'accentramento degli adempimenti presso una Sede situata nei territori di
cui al TU delle leggi sugli interventi nel Mezzogiorno, approvato con DPR 6 marzo 1978, n.218,
per le posizioni contributive relative a dipendenze, filiali o stabilimenti che operino al di
fuori di detti territori.
Dal 12/1997 assume anche il significato: Impresa non avente diritto allo sgravio capitario ex
art.4, commi 17 e seguenti della L.27/12/1997, n.449.
Dal 1 gennaio 1988 viene attribuito anche alle Cooperative di servizi, di produzione e lavoro,
soggette alla disciplina del DPR 30 aprile 1970, n.602, operanti nei territori del Mezzogiorno e
nel territorio di Venezia insulare, isole della laguna e centro storico di Chioggia, per il
personale socio.
2N 01/01/1978 Azienda armatoriale avente alle dipendenze esclusivamente marittimi non soggetti alla Legge 26
luglio 1984, n.413.
2P 01/07/1980 Azienda avente diritto alle riduzioni degli oneri sociali di cui all'art.1 L.782/80 con gli
adeguamenti previsti dalla L.210/90.
2Q 01/12/1991 Azienda costituita dopo il 30 novembre 1991, già avente diritto allo sgravio di cui alla Legge 2
maggio 1976 n.183.
Decorrenza validità dal 12/1991.
2R 01/01/2001 Azienda interessata alla sospensione dei contributi a causa degli eventi verificatesi a seguito
dell'emergenza causata dall'encefalopatia spongiforme bovina.
Validità dal 01/2001 al 10/2001.
2S 01/01/1978 31/01/1988 Azienda avente alle dipendenze personale marittimo sbarcato, per periodi di riposo a terra, e per
il quale è consentito il versamento dei contributi secondo le norme vigenti per le assicurazione
generali obbligatorie, con la esclusione dell'addizionale Ds; non avente diritto allo sgravio ex
L.1089/68.
Scadenza validità dal 01/1988.
2S 01/05/1998 Posizione accessoria riferita alle aziende armatoriali per gli adempimenti contributivi relativi
ai marittimi in C.R.L. (continuità di rapporto di lavoro), aventi diritto allo sgravio Legge 27
febbraio 1998 n.30.
Decorrenza validità dal 05/1998.
2T 01/06/2000 Azienda beneficiaria delle riduzioni previste per il part-time di cui al D.M. 12 Aprile 2000.
Decorrenza validità dal 06/2000.
2U 01/01/2003 30/11/2003 Azienda interessata alla sospensione dei contributi a causa dell'alluvione verificatasi nel mese
di gennaio 2003 nelle regioni: Molise (ordinanza n. 3268 del 12 marzo 2003), Abruzzo (ordinanza
n. 3281 del 18 aprile 2003) e provincia di Foggia (ordinanza n. 3280 del 18 aprile 2003).(circ.
INPS n. 123/2003)

Valido da 01/2003 a 11/2003
2V 01/01/1978 Azienda che beneficia dei minimali giornalieri di cui alla Legge 19 dicembre 1984 n.863, art.5,
comma 16.
Per i sottoindicati datori di lavoro disciplinati dall'art.5, comma 17 della Legge 19 dicembre
1984, n.863 che abbiano alle dipendenze lavoratori occupati in attività ad orario ridotto non
superiore alle 4 ore giornaliere e per i quali non siano stati stipulati contratti di lavoro a
tempo parziale, il parametro fissato dalla Legge n.638/83 (art.7) si riduce dal 7,50% al 4% del
trattamento minimo di pensione a carico del Fondo pensioni lavoratori dipendenti in vigore al 1
gennaio di ciascun anno.
- Assistenza sociale svolta da istituzioni sociali assistenziali, ivi comprese quelle pubbliche
di beneficienza e assistenza.
- Attività di culto, formazione religiosa e attività similari.
- Assistenza domiciliare svolta in forma cooperativa.
- Credito (per il solo personale ausiliario).
- Servizio di pulizia, disinfezione e disinfestazione.
- Proprietari di fabbricati (per il solo personale addetto alla pulizia negli stabili adibiti ad
uso abitazione o altro uso).
- Personale giornalistico con qualifica di professionista ovvero pubblicista titolare del
rapporto di lavoro subordinato, come collaboratore o come corrispondente, instaurato ai sensi del
Contratto Collettivo Nazionale di Categoria (DM 8 novembre 1986).
Scadenza validità dal 04/2000.
2W 01/01/1978 Azienda esclusa dalla fiscalizzazione degli oneri sociali.
Viene attribuito ai sottoindicati datori di lavoro i quali, entro i termini assegnati, non
abbiano presentato una dichiarazione di responsabilità concernente il rispetto delle condizioni
previste dalle rispettive leggi per fruire del beneficio della fiscalizzazione degli oneri
sociali: - Imprese commerciali considerate ai fini dell'inquadramento presso l'INPS, ivi
comprese: - Imprese, loro consorzi e società consortili, condotte anche in forma cooperativa,
considerate esportatrici abituali; - Imprese alberghiere, anche con prestazioni termali; -
Pubblici esercizi; - Aziende per la somministrazione di alimenti e bevande; - Agenzie di viaggio;
- Complessi turistici-ricettivi dell'aria aperta; - Datori di lavoro del settore agricolo per i
benefici di cui all'art.1, commi 5 e 6 della Legge 29 febbraio 1988 n.48.
2X 01/01/1993 Azienda tenuta al versamento del contributo speciale di cui al DL 199/93, convertito con modifica
nella Legge n.293/93.
Compatibile solo con i seguenti c.s.c.: 1.15.01 1.15.02 1.15.05 1.15.06 1.18.07 7.04.01
Decorrenza validità dal 01/1993.
Interessa i dipendenti da imprese di spedizioni internazionali, magazzini generali e
spedizionieri doganali.
Scadenza validità dal 01/1997.
2Y | 01/01/1996 | 30/09/1998 | Obbligo del versamento dei soli contributi per le prestazioni del Servizio Sanitario Nazionale. Validità dal 01/1996 al 09/1998.
2Y | 01/11/2001 |  | Azienda destinataria dei benefici di cui alla Legge n.68/1999 per le aziende che assumono lavoratori disabili con riduzione della capacità lavorativa superiore al 79% (fiscalizzazione totale) ovvero con riduzione della capacità lavorativa compresa tra il 67% e il 79% (fiscalizzazione al 50%). Decorrenza validità: 11/2001
2Z | 01/01/1979 |  | Agenti di assicurazione in gestione libera, autorizzati, in base al DM 25 ottobre 1979, a versare la contribuzione dovuta in base a minimale ridotto. Trattasi di agenti che, a proprio rischio e spesa svolgono l'incarico di provvedere direttamente, per conto di una impresa proponente, con compenso in tutto o in parte a provvigione, alla gestione e allo sviluppo di un'agenzia di assicurazione territorialmente definita, intrattenendo direttamente il rapporto con la direzione di un'impresa italiana o con la rappresentanza generale di un'impresa straniera.
3A | 01/01/1974 |  | Azienda cooperativa di qualunque categoria operante con la CUAF, ammessa ad applicare l'aliquota ridotta di cui al DL 2 marzo 1974, n.30, convertito in Legge 16 aprile 1974, n.114 e successive modificazioni ed integrazioni. Viene attribuito ad aziende costituite in forma cooperativa, qualunque sia l'attività esercitata, a condizione che risultino iscritte nei registri prefettizi o nello schedario generale della cooperazione di cui al DLCPS 14 dicembre 1947, n.1577 e successive modificazioni e integrazioni, o nei registri regionali. Il codice va usato anche per i consorzi cooperativi iscritti nello schedario generale della cooperazione presso il Ministero del lavoro e della Previdenza Sociale.
3B | 01/11/1999 |  | Azienda esercente attività di logistica. Decorrenza validità dal 11/1999.
3C | 01/08/1999 |  | Posizione per il versamento dei contributi previdenziali e assistenziali nei confronti degli amministratori locali ai sensi dell'art.26, comma 1, L.265 6.8.1999. Decorrenza validità 08/1999.
3D | 01/07/2000 |  | Azienda tenuta al versamento dei contributi ex D.M. 158/2000 (Credito). Decorrenza validità dal 07/2000.
3E | 01/01/1978 |  | Azienda non ammessa al conguaglio degli assegni familiari. Viene attribuito ad aziende o organismi cooperativi che non operano il conguaglio degli assegni per nucleo familiare in quanto gli stessi vengono corrisposti direttamente dall'Istituto ai lavoratori aventi diritto.
3F | 01/07/2000 |  | Azienda tenuta al versamento dei contributi ex D.M. 158/2000 (Credito Cooperativo). Decorrenza validità dal 07/2000.
3G | 01/01/1978 |  | Contribuzione GESCAL in misura ridotta. Viene attribuito ad aziende autoferrotranviarie e di navigazione interna, a gestione governativa, soggette al versamento del contributo GESCAL, con aliquota ridotta alla sola parte a carico del lavoratore.
3H | 01/12/1971 |  | Contribuzione CIG lapidei. E' utilizzato per: - Aziende industriali esercenti l'escavazione e/o la lavorazione dei materiali lapidei alle quali si applicano, ai fini della CIG, le norme previste dalla Legge n.1058/71. - Aziende artigiane esercenti escavazione di materiali lapidei alle quali si applicano, ai fini della CIG, le norme previste dalla Legge n.1058/71.
3J | 01/03/1993 | 30/06/1993 | Azienda commerciale soggetta alla disciplina in materia di trattamento straordinario di integrazione salariale. (art.7, comma 4, DL 57/93). Validità dal 03/93 al 06/1993.
3J | 01/07/1993 |  | Impresa che occupa più di 50 dipendenti, compresi quelli denunciati su altra posizione, soggetta alla disciplina in materia di trattamento straordinario di integrazione salariale. Esclude il controllo relativo al limite occupazionale. Decorrenza validità dal 07/1993.
3K | 01/01/1974 |  | Azienda artigiana, costituita in forma societaria, che è tenuta a versare la contribuzione per la CUAF in base alla maggiore aliquota prevista per la generalità delle aziende e non in base all'aliquota ridotta prevista per le aziende artigiane dall'art.20 del DL 2 marzo 1974, n.30, convertito in Legge 16 aprile 1974, n.114, e successive modificazioni e integrazioni. Viene attribuito alle società di persone o di fatto regolarmente costituite, qualora non tutti i contitolari risultino iscritti in tale qualità negli elenchi di categoria.
3L | 01/01/1978 |  | Azienda che ha alle proprie dipendenze lavoratori a domicilio.
3M | 01/08/1991 |  | Posizione relativa ad azienda collegata ad azienda industriale, soggetta a CIG, CIGS e mobilità. Compatibile esclusivamente con il c.s.c. 1.15.04 (Fondo volo). Decorrenza validità dal 08/1991. 
3N | 01/01/1971 |  | Esonero dal versamento del contributo CIG, gestione edilizia e del contributo speciale Ds. E' utilizzato per: Aziende industriali esercenti attività affini all'edilizia, non ammesse ad applicare le norme per la CIG, Gestione edilizia, nè quelle relative al trattamento speciale per la Ds di cui alla Legge n.12/70. Di conseguenza detto codice prevede l'obbligo del versamento della contribuzione per la CIG, Gestione ordinaria, nella misura intera o ridotta, a seconda se trattasi di azienda con alle dipendenze più di 50 dipendenti o fino a 50 dipendenti, nonchè l'assoggettamento alle contribuzioni addizionali di cui all'art.9 della Legge n.1115/68.
3P | 01/01/1971 |  | Esonero dal versamento del contributo CIG, gestione edilizia, e del contributo speciale Ds. E' utilizzato per: Aziende artigiane esercenti attività affini all'edilizia, non ammesse ad applicare le norme previste per la CIG, Gestione edilizia, nè quelle relative al trattamento speciale di Ds di cui alla Legge n.12/70.
3Q | 01/01/1971 |  | Dipendenza non prescelta per la riepilogazione degli sgravi degli oneri sociali del Mezzogiorno. Viene attribuito ad azienda con cantieri, stabilimenti, filiali ecc., dislocati nella stessa provincia o in province diverse, ma sempre comprese nell'area di intervento degli sgravi degli oneri sociali per il Mezzogiorno, per la posizione contributiva non prescelta dall'azienda per la riepilogazione degli sgravi stessi (cfr. quanto indicato per il c.a. 0M). Il codice in questione non viene utilizzato per le aziende che operano con unica posizione contributiva in tutta l'area di intervento degli sgravi.
3R | 01/07/2000 |  | Azienda autorizzata alla sospensione dei contributi a causa degli eventi meteorici che hanno colpito le Regioni della Valle D'Aosta, Piemonte, Lombardia, Liguria, Emilia Romagna e Veneto. Ordinanze n.3090/2000, n.3092/2000 e 3093/2000. Validità dal 07/2000 al 11/2001.
3S | 01/01/1978 |  | Contribuzione speciale minatori di cui alla Legge 3 gennaio 1960 n.5. E' utilizzato per: Aziende minerarie con personale soggetto al contributo integrativo dovuto alla Gestione Speciale per i lavoratori delle miniere, cave e torbiere.
3T | 01/04/2001 |  | Imprese editrici o stampatrici di giornali quotidiani e agenzie di stampa a diffusione nazionale, nonché imprese editrici e/o stampatrici di giornali periodici tenute, indipendentemente dal numero dei lavoratori in forza, al contributo CIGS di cui all'art. 9 della legge 29 dicembre 1990, n. 407/90. Valido da 04/2001
3T | 01/07/1990 | 31/03/2001 | Obbligo del versamento del contributo addizionale dello 0,60% di cui all'art.12 della Legge 1115/68 da parte delle aziende dell'editoria e stampa giornali quotidiani e periodici, nonchè le agenzie di stampa a diffusione nazionale.
3U | 01/05/2002 |  | Azienda tenuta al versamento del contributo ex DM 88/2002 - Fondo per il sostegno del reddito Ente Tabacchi Italiani Spa. (circ. INPS n. 94/2003) Valido da 05/2002
3V | 01/01/1974 |  | Aziende commerciali tenute ad applicare, per la contribuzione CUAF, l'aliquota ridotta di cui all'art.20 del DL 2 marzo 1974, n.30, convertito in Legge 16 aprile 1974, n.114 e successive modificazioni ed integrazioni. E' utilizzato per: - Aziende commerciali, anche in forma di società di persone, i cui titolari o contitolari risultino iscritti negli elenchi di cui alla Legge 27 novembre 1960, n.1397 e successive modificazioni e integrazioni. - Agenti di assicurazione, iscritti negli elenchi di cui alla Legge 27 novembre 1960, n.1397, e successive modificazioni e integrazioni.
3W | 01/01/1974 |  | Contribuzione ridotta per il Fondo pensioni lavoratori dipendenti. E' utilizzato per: Aziende autorizzate a versare la contribuzione dovuta al Fondo pensioni lavoratori dipendenti determinata in base ad un'aliquota ridotta rispetto a quella prevista per la generalità delle aziende, ai sensi della Legge 16 aprile 1974, n.114. Il presente codice viene pertanto attribuito alle aziende della pesca, munite del permesso di pesca costiera locale o ravvicinata di cui all'art.9 del DPR 2 ottobre 1968, n.1639, con personale nei confronti del quale si applicano o non le disposizioni della Legge 26 luglio 1984, n.413 e che utilizzano natanti iscritti nel Registro delle navi minori e dei galleggianti.
3X 01/01/1991 Dal 01/01/91 al 31/07/91: azienda tenuta al versamento del contributo CIG straordinaria ex art.9
Legge n.407/90.
Dal 01/08/91: azienda soggetta alla disciplina in materia di intervento straordinario di
integrazione salariale e di mobilità.
Relativamente alle imprese artigiane edili dell'indotto il codice ha il significato più limitato
di obbligo del contributo per CIG straordinaria.
3Y 01/08/1991 Azienda soggetta alla disciplina in materia di intervento straordinario di integrazione salariale
e di mobilità, senza limiti occupazionali.
Decorrenza validità dal 08/1991.
3Z 01/01/1974 Azienda che versa i contributi per la CUAF nella misura ridotta di cui all'art.20, comma 1, punto
3 del DL 2 marzo 1974, n.30, convertito in Legge 16 aprile 1974, n.114, e successive
modificazioni ed integrazioni.
E' utilizzato per: - Aziende agricole il cui titolare risulti iscritto negli elenchi nominativi
dei coltivatori diretti, mezzadri e coloni, di cui alla Legge 22 novembre 1954, n.1136.
- Cooperative agricole e loro consorzi iscritte nei registri prefettizi e nello schedario
generale delle cooperative, sezione agricola.
- Aziende della pesca di cui all'art.11 della Legge 14 luglio 1965, n.963, munite del permesso
della pesca costiera, locale o ravvicinata di cui all'art.9 del DPR 2 ottobre 1968, n.1639.
N.B.: Il codice sarà soppresso per le aziende della pesca non appena diverranno operativi i nuovi
c.s.c.
4A 01/01/1978 Contribuzione DPR 30 aprile 1970 n.602 (organismi cooperativi).
E' utilizzato per: Organismi cooperativi, anche di fatto, per i quali con decreto ministeriale
sono stabilite, per i dipendenti soci, ai fini del versamento dei contributi (ad esclusione di
quelli dovuti all'assicurazione IVS) nonchè ai fini dell'erogazione degli assegni familiari,
tabelle di salari medi e di periodi di occupazione media mensile e, ai fini del versamento dei
contributi IVS la classe iniziale di contribuzione e la corrispondente retribuzione imponibile.
Il codice ha anche il significato di esclusione totale dall'onere contributivo per la Ds per i
soci e di esclusione CIG per tutto il personale, soci e non soci.
L'attribuzione del codice comporta indicazioni sul mod.DM72: - del salario medio e del periodo
medio di occupazione, ai fini del versamento dei contributi (ad esclusione di quelli dovuti
all'assicurazione IVS); - della retribuzione imponibile corrispondente alla classe iniziale di
contribuzione, ai fini del versamento dei contributi IVS.
Qualora detta classe sia inferiore al minimale, ovviamente va rapportata ad esso.
4B 01/01/1978 Contribuzione dovuta dalle cooperative disciplinate dal DPR 30 aprile 1970, n.602, esercenti
attività lavorativa similare a quella delle imprese industriali.
E' utilizzato per: Cooperative disciplinate dal DPR 30 Aprile 1970 n.602, che, per l'attività
esercitata, ferme restando le particolarità di cui al c.a. 4A, in base all'art.5 punto 2 del
DLCPS 12 Agosto 1947, n.869, sono soggetti alla contribuzione CIG per i soli dipendenti operai
non soci.
4C 01/01/1978 Azienda soggetta alla normativa prevista dalla Legge 3 ottobre 1987, n.398, per i lavoratori
italiani assunti nel territorio nazionale o trasferiti da detto territorio per l'esecuzione di
opere, commesse o attività lavorative in Paesi extracomunitari con i quali non sono in vigore
accordi di sicurezza sociale.
E' utilizzato per: - Datori di lavoro residenti, domiciliati o aventi la propria sede, anche
secondaria, nel territorio nazionale.
- Società costituite all'estero con partecipazione italiana di controllo ai sensi dell'art.2359,
primo comma, del codice civile.
- Società costituite all'estero, in cui persone fisiche e giuridiche di nazionalità italiana
partecipano direttamente, o a mezzo di società da esse controllate, in misura complessivamente
superiore a un quinto del capitale sociale.
- Datori di lavoro stranieri.
Il codice individua le seguenti forme assicurative con le modalità e le misure di cui alla Legge
3 Ottobre 1987 n.398: - Assicurazione IVS; - Assicurazione Tbc; - Assicurazione Ds; -
Assicurazione contro le malattie; - Assicurazione di maternità; - Assicurazione per l'ENAOLI; -
Assicurazione per il fondo di garanzia per il trattamento di fine rapporto.
4D 01/01/1978 Contribuzione su salari medi e/o periodi medi.
E' utilizzato per: - Aziende che applichino soltanto un salario medio giornaliero, indicabile in
quanto uguale per tutti i dipendenti con analoga qualifica.
- Aziende che applichino soltanto salari medi non indicabili in quanto variabili in relazione
alle diverse qualifiche dei lavoratori cui sono riferiti.
Il codice comporta, quali elementi numerici complementari, l'indicazione: - del numero delle
giornate componenti il periodo di occupazione media mensile; - della misura del salario medio,
ove sia riconducibile ad unica cifra.
In caso contrario il dato dovrà essere sostituito dalle cifre 0001.
4E 01/01/1978 Contribuzione IVS secondo le norme dell'industria.
E' utilizzato per: - Aziende esercenti produzione e distribuzione di energia elettrica aventi
esclusivamente personale non iscritto al Fondo di previdenza per il personale dell'ENEL e delle
aziende elettriche private per il quale è dovuto il contributo in misura normale per l'assistenza
sanitaria e la GESCAL.
- Aziende industriali esercenti le comunicazioni aventi esclusivavente personale non iscritto al
Fondo speciale di previdenza per il personale addetto ai pubblici servizi di telefonia, per il
quale è dovuto, per l'assistenza sanitaria e la GESCAL, il contributo in misura normale.
4F 01/04/1990 Posizione relativa al personale iscritto al Fondo speciale ex art.43 della Legge n.488/99 a
seguito della soppressione del Fondo pensioni delle Ferrovie dello Stato.
Decorrenza validità dal 04/2000.
4G 01/01/2000 Posizione per il versamento di contributi pensionistici per la quotaa carico del lavoratore ex
art.38, commi 1, 2 e 3, della Legge n.488/99.
Decorrenza validità dal 01/2000.
4H 01/01/1984 Minimale di retribuzione giornaliera ridotto, per i datori di lavoro appartenenti al settore
della istruzione prescolare non statale ed istruzione ed educazione scolare non statale, con
orario non superiore alle 4 ore giornaliere.
E' utilizzato per: Datori di lavoro del settore istruzione prescolare non statale ed istruzione
ed educazione scolare non statale nei confronti dei quali si applicano, sia per i lavoratori ad
orario normale che per quelli ad orario non superiore alle 4 ore, i minimali di cui alla Legge
n.537/81 che prevede l'aumento, ogni anno, dei limiti minimi di retribuzione giornaliera nella
stessa misura percentuale delle variazioni delle pensioni di cui all'art.19 della Legge 30 Aprile
1969, n.153. Non interessano, invece, tali datori di lavoro le disposizioni di cui all'art.7
della Legge n.638/83 che prevede l'applicazione del parametro di retribuzione minima giornaliera,
per la determinazione della contribuzione, correlata al trattamento minimo di pensione.
Validità dal 01/1984 al 03/2000.
4J 01/01/1995 30/09/1998 Versamento dei soli contributi per le prestazioni del S.S.N. sui compensi corrisposti a terzi per
la partecipazione a comitati, commissioni ecc..(gettoni di presenza).
Validità dal 01/1995 al 09/1998.
4J 01/01/2001 Il codice assume un nuovo duplice significato:
1) Azienda tenuta al versamento delle contribuzioni di malattia e maternità nella misura delle
aziende commerciali (relativamente al personale con qualifica di operaio e/o impiegato);
2) Azienda tenuta al versamento della contribuzione IVS al Fondo pensioni lavoratori dipendenti
per il personale dirigente.
Circ. INPS n. 76/2002.
Valido da 12/1999
4K 01/01/1996 Azienda ammessa al conguaglio dei benefici di cui all'art. 28 della Legge 8 agosto 1995, n. 341.
Decorrenza validità dal 01/1996.
4L 01/12/1996 Posizione per il versamento della contribuzione aggiuntiva ex art.3, comma 5 del Decreto
Legislativo 564/96.
Decorrenza validità dal 12/1996.
4M 01/01/1986 31/12/1987 Aliquota ridotta per la contribuzione dovuta al Servizio Sanitario Nazionale.
E' stato attribuito ai partiti politici ed organizzazioni sindacali, che hanno contribuito in
misura ridotta per gli anni 1986 e 1987 per le prestazioni del Servizio Sanitario Nazionale, ai
sensi dell'art.31, comma 1 della Legge 28 febbraio 1986 n.41, qualunque sia stata la loro
precedente posizione nei confronti degli enti mutualistici disciolti.
Sono da ritenersi eslusi dal campo di applicazione della norma gli Enti di patronato e le varie
associazioni similari.
Scadenza validità dal 01/1988.
4M 01/07/2001 31/12/2001 Azienda colpita dalla crisi derivante dalle encefalopatie spongiformi bovine ammessa ai
trattamenti previdenziali sostitutivi della CIGS ai sensi della Legge 2 luglio 2001, n. 248.
4N 01/02/1983 Azienda ed Ente avente diritto alla fiscalizzazione di cui alla Legge n.638/83, con gli
adeguamenti previsti dalla Legge 3 agosto 1990, n.210.
Il codice viene attribuito per rimuovere l'esclusione dal beneficio della fiscalizzazione nei
confronti: - di imprese aventi diritto alle agevolazioni di cui alla Legge n.638/83, ma
classificate nel ramo 7 con c.s.c. che non accettano, di norma, il diritto al beneficio medesimo;
- di imprese, loro consorzi e società consortili, condotte anche in forma cooperativa, aventi
diritto, come esportatrici abituali, alla agevolazione di cui alla Legge 638/83, secondo quanto
previsto dall'art.1 comma 5 della Legge 31 luglio 1986, n.440, non classificate nel ramo 7; - di
Enti, associazioni e fondazioni, senza fini di lucro, che erogano le prestazioni assistenziali di
cui all'art.22 del DPR 24 luglio 1977, n.616, ivi comprese le Istituzioni pubbliche di assistenza
e beneficienza, inquadrate sia nel ramo 7 sia nel ramo 2, con c.s.c. che non accettano, di norma,
il diritto al beneficio della fiscalizzazione degli oneri sociali.
4P 01/03/1986 Azienda che opera i conguagli di cui alla Legge 29 gennaio 1986 n.26 (incentivi per il rilancio
dell'economia delle province di Trieste e Gorizia) solo per la parte relativa alla contribuzione
previdenziale.
Scadenza validità dal 01/1996.
4Q 01/03/1986 Dipendenza di azienda avente più stabilimenti o filiali escluse dallo sgravio 7,5% di cui alla
Legge 29 gennaio 1986 n.26 (incentivi per il rilancio dell'economia delle province di Trieste e
Gorizia) riepilogato su altra posizione aziendale.
Scadenza validità dal 01/1996.
4R 01/03/1986 Dipendenza prescelta per il riepilogo dello sgravio 7,5% di cui alla Legge 29 gennaio 1986, n.26
(incentivi per il rilancio dell'economia delle province di Trieste e Gorizia) relativa a più
stabilimenti o filiali.
Scadenza validità dal 01/1996.
4S 01/01/1986 Azienda operante nel comune di Campione D'Italia beneficiaria della riduzione contributiva
prevista dall'art.1 quater della Legge 11 gennaio 1986, n.11.
4T 01/12/1988 Azienda beneficiaria della fiscalizzazione di cui all'art.4, comma 1, lett.c, del DL n.110/89 a
prescindere dal numero dei dipendenti.
4U 01/01/2002 Posizione contributiva sulla quale vengono effettuati i versamenti della contribuzione
sostitutiva relativa alla dichiarazione di emersione di lavoro progressiva riferita sia ai
lavoratori totalmete in nero, sia a quelli oggetto di regolarizzazione parziale (lavoratori in
grigio).
4V 01/02/1990 31/12/1995 Contribuzione CUAF su imponibili convenzionali per compagnie e gruppi portuali.
Validità dal 02/1990 al 12/1995.
4V 01/07/2000 Azienda ammessa ai benefici ex lege n. 193/2000. Circ. INPS n. 134/2002.
Valido da 07/2000
4W 01/01/1992 Azienda beneficiaria della fiscalizzazione di cui all'art.2 comma 3, del DL 22 gennaio 1992 n.14.
Azienda del commercio con numero di dipendenti compreso tra 8 e 15, risultanti da più unità
locali.
Decorrenza validità dal 01/1992.
4X | 01/05/1996 | Azienda ammessa aI benefici per il reimpiego di personale dirigente di cui all'art.10 del D.L.511/96. Decorrenza validità dal 05/1996.
4Y | 01/07/1997 | Azienda operante nelle aree di cui all'obiettivo 1 del Reg. CEE n.2081/93 e successive modificazioni, avente titolo ai benefici contributivi, per ulteriori 12 mesi, in caso di trasformazione del contratto di formazione e lavoro in rapporto di lavoro a tempo indeterminato (art.15 c.1 lett.B della Legge 196/97). Decorrenza validità dal 07/1997.
4Z | 01/01/1991 | Azienda che occupa personale inviato a svolgere attività in Paesi esteri con i quali vigono accordi parziali di sicurezza sociale. Decorrenza validità dal 01/1991.
5A | 01/01/1978 | Azienda artigiana con coadiutori e/o soci. E' utilizzato per: - imprese artigiane che occupano familiari coadiutori e/o soci iscritti alla gestione speciale per l'assicurazione IVS degli artigiani.
5B | 01/01/1978 | Imprese artigiane che svolgono attività nel settore dei lavori artistici, tradizionali e dell'abbigliamento su misura con limite di 32 dipendenti, di cui non più di 16 apprendisti, limite elevabile a 40 dipendenti, qualora le unità aggiuntive siano apprendisti.
5C | 01/01/1978 | Azienda artigiana che non effettua lavorazioni in serie con limite di 18 dipendenti di cui non più di 9 apprendisti, limite elevabile a 22 dipendenti, qualora le unità aggiuntive siano apprendisti.
5D | 01/01/1978 | Azienda artigiana che effettua lavorazioni in serie con limite di 9 dipendenti, di cui non più di 5 apprendisti, limite elevabile a 12 dipendenti, qualora le unità aggiuntive siano apprendisti.
5E | 01/01/1978 | Impresa artigiana costituita in forma societaria, con esclusione di un socio dal computo del personale occupato.
5F | 01/09/1985 | Imprese artigiane esercenti attività di trasporto con limite di 8 dipendenti.
5G | 01/08/1985 | Imprese di costruzione edili con limite di 10 dipendenti, di cui non più di 5 apprendisti, limite elevabile a 14 dipendenti, qualora le unità lavorative siano apprendisti.
5H | 01/03/1989 | Attività di studi professionali esercitata in forma di impresa. Decorrenza validità dal 03/1989.
5J | 01/03/1993 | Impresa soggetta alla disciplina in materia di trattamento straordinario di integrazione salariale DL 57/93 art.7 comma 4. Compatibile con i seguenti c.s.c.: 1.18.08 - imprese radiotelevisive 7.07.08 - imprese di vigilanza 1.12.09 - aziende funzionalmente collegate allo spettacolo 1.12.10 - aziende funzionalmente collegate allo spettacolo in presenza del c.a. 1D 1.12.04 - aziende funzionalmente collegate all'editoria 1.12.07 - aziende funzionalmente collegate all'editoria Decorrenza validità dal 03/1993. Per le imprese di vigilanza dal 01/94 assume anche il significato di estensione della disciplina di mobilità.
5K | 01/01/1994 | Impresa soggetta alla disciplina in materia di trattamento straordinario di integrazione salariale di cui all'art.1 comma 7, DL 299/94, convertito con L.451/94 (imprese e cooperative di pulizia). Compatibile solo con i c.s.c.: 7.07.08 1.18.03 con c.a. 4B 4.18.03 Incompatibile con i c.a.: 1M, 3X e 5J. Decorrenza validità dal 01/1994.
5L | 01/01/1984 | Azienda avente dipendenti assunti con contratto di solidarietà di cui alla Legge 29 dicembre 1984, n.863.
5M | 01/01/1989 | Azienda beneficiaria delle agevolazioni di cui all'art.3 DL 120/89. Interessa aziende che assumono personale proveniente dal settore della siderurgia. Scadenza validità dal 01/1994.
5N | 01/01/1991 | Azienda beneficiaria delle agevolazioni di cui all'art.8, comma 9, L.407/90 e art.20, L.223/91. Decorrenza validità 01/1991.
5P | 01/03/1991 | Azienda impiantistica del settore edile, Legge 20 marzo 1991 n.89. Decorrenza validità dal 03/1991.
5Q | 01/08/1991 | Azienda beneficiaria delle agevolazioni di cui all'art.25, comma 9 e all'art.8, comma 2 della L.223/91, relativamente alle assunzioni dei lavoratori iscritti nelle liste di mobilità, ai contratti di reinserimento e di formazione e lavoro. Azienda beneficiaria della contribuzione ridotta per gli apprendisti, di cui all'art.2, comma 4 del DL 398/92. Decorrenza validità dal 08/1991.
5R | 01/08/1991 | Cooperativa agricola soggetta alla normativa della CIG del settore industriale. Decorrenza validità dal 08/1991.
5S | 01/10/1991 | Azienda beneficiaria delle agevolazioni di cui all'art.5, comma 2 della Legge n.344/91. Decorrenza validità dal 10/91. Interessa profughi italiani e i loro familiari a carico, anche se non di cittadinanza italiana, per favorirne il reinserimento lavorativo. Decorrenza validità dal 10/1991.
5T | 01/08/1991 | Azienda ammessa al conguaglio del contributo di cui all'art.8, comma 4, della Legge n.223/91. Decorrenza validità dal 08/91. Si tratta di un contributo mensile pari al 50% della indennità di mobilità che sarebbe stata corrisposta al lavoratore. Decorrenza validità dal 08/1991.
5V | 01/01/1992 | Cooperativa sociale avente titolo alle agevolazioni contributive di cui all'art.4, comma 3 della Legge 8 novembre 1991, n.381. Esonero totale dei contributi previdenziali e assistenziali per i soci svantaggiati. Decorrenza validità dal 01/1992.
5W | 01/03/1995 | Impresa del settore calzaturiero beneficiaria delle agevolazioni di cui all'art.6 della Legge 19 luglio 1994, n.451. Compatibile con i seguenti c.s.c.: 1.10.01 1.10.02 1.10.06 4.10.01 4.10.02. Decorrenza validità dal 03/1995.
5X | 01/03/1993 |  | Azienda non rientrante nell'ambito di applicazione dell'art.1, L.863/84, che stipula contratti di solidarietà ai sensi dell'art.5, comma 5, L.236/93. Esclude il controllo relativo al rispetto dei minimali contributivi. Decorrenza validità dal 03/1993.
5Y | 01/01/1991 |  | Impresa operante in circoscrizione che presenta un rapporto tra iscritti alla prima classe delle liste di collocamento e popolazione residente in età da lavoro, superiore alla media nazionale. Decorrenza validità dal 01/1991.
5Z | 01/01/1984 |  | Azienda avente dipendenti per i quali è stato stipulato un contratto di solidarietà ai sensi dell'art.1 della Legge 29 dicembre 1984, n.863. Decorrenza validità dal 01/1985.
6A | 01/01/1978 | 31/12/1998 | Obbligo assicurativo per tutte le assicurazioni sociali. Viene attribuito a Aziende, Enti, Amministrazioni statali non soggetti alla disciplina degli A.F., con dipendenti soggetti a tutte le assicurazioni sociali in quanto non sia loro assicurato un trattamento di quiescenza o di previdenza sostitutivo dell'assicurazione generale obbligatoria, nè sia garantita la stabilità d'impiego. Scadenza validità dal 01/1999.
6A | 01/01/1999 |  | Lavoratori soggetti ai contributi per I.V.S. e Ds. Decorrenza validità dal 01/1999.
6B | 01/01/1978 | 31/12/1998 | Obbligo assicurativo per IVS, Tbc e ENAOLI (esclusa la Ds). Aziende,Enti,Amministrazioni statali,non soggette alla disciplina degli A.F., con dipendenti soggetti alle assicurazioni IVS, Tbc e contributo ENAOLI. Da usare per : - Aziende, Enti, Amministrazioni statali per il personale cui sia garantita la stabilità d'impiego. - Aziende, Enti, Amministrazioni statali per il personale che presti la propria opera solo in modo occasionale e saltuario e che nel biennio precedente all'occupazione non sia stato soggetto all'obbligo dell'assicurazione per la Ds (Per l'anno 1988 cfr.art.7, comma 3 della Legge 20 maggio 1988, n.160). - Enti o aziende che abbiano alle proprie dipendenze religiosi e religiose (clero regolare). Scadenza validità dal 01/1999.
6B | 01/01/1999 |  | Lavoratori soggetti solo al contributo per l'I.V.S. Decorrenza validità dal 01/1999.
6C | 01/01/1978 | 31/12/1998 | Obbligo assicurativo per IVS e ENAOLI (escluse Ds e Tbc). Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti soggetti all'assicurazione IVS e contributo ENAOLI. Da usare per : - Ente Ferrovie per gli incaricati di cui all'art.26 della Legge 30 dicembre 1959, n.1236 i quali prestino servizio con carattere di continuità e di permanenza e siano retribuiti con compenso non inferiore ai 52/100 della retribuzione tabellare prevista per gli assuntori, e per i sostituti degli assuntori, qualora siano assunti mediante speciali convenzioni, a norma del combinato disposto degli artt.8 e 26 della Legge n.1236/59. - Provveditorato agli studi per gli insegnanti con nomina a tempo indeterminato che hanno optato, entro in 14 giugno 1971, per l'assicurazione obbligatoria IVS. Scadenza validità dal 01/1999.
6C 01/01/1999 Lavoratori soggetti al solo contributo I.V.S., già esclusi fino al 31 dicembre 1998
dall'assicurazione contro la Tbc.
Decorrenza validità dal 01/1999.
6D 01/01/1978 31/12/1998 Obbligo assicurativo per Tbc e ENAOLI (escluse IVS e Ds).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti all'assicurazione Tbc e contributo ENAOLI.
Da usare per: Aziende autonome cura soggiorno e turismo per il personale iscritto alle Casse
pensioni e che abbia stabilità d'impiego.
Camere di commercio per il personale di ruolo iscritto ex art.39 della Legge 11 aprile 1955,
n.379, alle Casse pensioni gestite dal Ministero del Tesoro (art.6, comma 28, Legge 29 febbraio
1988, n.48).
Enti che iscrivono facoltativamente il proprio personale alle Casse di pensioni facenti parte
degli Istituti di previdenza gestiti dal Ministero del Tesoro per i dipendenti ai quali sia
garantita la stabilità d'impiego.
Enti gestori di asili e scuole elementari, parificate e non rientranti nell'elencazione di cui
all'art.38, n.2 del RDL 4/10/1935, n.1827 (che prevede Regioni, Province, Comuni e IPAB) per il
personale insegnante iscritto alla speciale Cassa e al quale sia assicurata la stabilità
d'impiego.
Cessata validità al 31 dicembre 1998.
6D 01/01/1999 Ente pubblico soggetto alla disciplina del trattamento di fine rapporto di lavoro di cui
all'art.2120 del codice civile, avente alle dipendenze lavoratori esclusi da altre forme
assicurative previdenziali.
Decorrenza validità dal 01/1999.
6E 01/01/1978 Obbligo assicurativo per Ds e ENAOLI (escluse IVS e Tbc).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti all'assicurazione Ds e contributo ENAOLI.
Da usare per: - Comuni, Province ed Istituzioni pubbliche di assistenza e beneficienza gestori di
asili e scuole elementari parificate, iscritti alla Cassa per le pensioni, per gli insegnanti ai
quali non sia assicurata la stabilità di impiego e che non siano iscritti ad Enti o Istituti
previdenziali che abbiano tra i loro scopi anche l'assistenza agli orfani e solo per il 1 anno di
servizio.
- Regioni, Province, Comuni e IPAB, di cui all'art.38 del RDL 4 ottobre 1935, n.1827 per il
personale iscritto alle speciali Casse gestite dal Ministero del Tesoro ma che non gode della
stabilità d'impiego e che non sia iscritto ad Enti o Istituti previdenziali che abbiano tra i
loro scopi anche l'assistenza agli orfani e solo per il 1 anno di servizio.
Cessata validità dal 1 gennaio 1999.
6F 01/01/1978 Obbligo assicurativo per Ds, Tbc e ENAOLI (esclusa IVS).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti alle assicurazioni Ds, Tbc e contributo ENAOLI.
Da usare per: - Enti che iscrivono facoltativamente il proprio personale alle Casse pensioni
facenti parte degli Istituti di Previdenza gestiti dal Ministero del Tesoro per i dipendenti ai
quali non sia garantita la stabilità d'impiego.
- Camere di Commercio per il personale non di ruolo iscritto ex art.39 della Legge 11 aprile
1955, n.379, alle Casse pensioni gestite dal Ministero del Tesoro (art.6, comma 28, Legge 29
febbraio 1988, n.48).
- Enti gestori di Asili e Scuole elementari parificate diversi da quelli indicati dall'art.38,
n.2 del RDL 4 ottobre 1935, n.1827 che abbiano il proprio personale insegnante iscritto alla
apposita Cassa e al quale non sia assicurata la stabilità d'impiego.
- Unità Sanitarie Locali per il personale impiegato e paramedico non di ruolo che abbia meno di
un anno di servizio.
- Provveditorato agli Studi per il personale supplente temporaneo e annuale, con rapporto
d'impiego di durata inferiore a un anno di servizio presso le istituzioni scolastiche statali
(Legge 11 marzo 1988, n.67).
Cessata validità dal 1 gennaio 1999.
6G 01/01/1978 Obbligo assicurativo per IVS, Ds e Tbc (escluso ENAOLI).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti a tutte le assicurazioni escluso il contributo ENAOLI.
Da usare per: Amministrazioni statali, comprese quelle ad ordinamento autonomo, Segretariato
generale della Presidenza della Repubblica, Regioni, Province, Comuni, Istituzioni di pubblica
assistenza e beneficenza, per i dipendenti non di ruolo i quali, non assicurati con un
trattamento di quiescenza o di previdenza sostitutivo della assicurazione generale obbligatoria,
siano iscritti obbligatoriamente ad Enti o Istituti previdenziali che abbiano tra i propri scopi
anche l'assistenza agli orfani degli iscritti.
Cessata validità dal 1 gennnaio 1999.
6H 01/01/1978 Obbligo assicurativo per IVS e Tbc (esclusi Ds e ENAOLI).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
non soggetti all'assicurazione Ds e contributo ENAOLI.
Da usare per: - Amministrazioni statali, comprese quelle ad ordinamento autonomo, Segretariato
generale della Presidenza della Repubblica, Regioni, Province, Comuni, Istituzioni di pubblica
assistenza e beneficenza, per i dipendenti di ruolo i quali, non assicurati con un trattamento di
quiescenza o di previdenza sostitutivo della assicurazione generale obbligatoria, siano iscritti
obbligatoriamente ad Enti o Istituti previdenziali che abbiano tra i propri scopi anche
l'assistenza agli orfani degli iscritti.
- Unità sanitarie locali per il personale sanitario impiegato e paramedico di ruolo, che ai sensi
dell'art.75 del DPR 20 dicembre 1979, n.761, abbia optato per il mantenimento della posizione
assicurativa pregressa già costituita (assicurazione obbligatoria ed eventuali Fondi
integrativi).
- Ente Ferrovie, per il personale marittimo imbarcato sulle navi traghetto inquadrato nei ruoli
organici dell'Ente con decorrenza anteriore al 1 settembre 1984 (Legge 26 luglio 1984, n.413).
Cessata validità dal 1 gennaio 1999.
6J 01/01/1997 Versamento rateale del contributo del 15% di cui all'art.1, comma 194 Legge 662/96.
Decorrenza validità dal 01/1997.
6K 01/08/1991 Azienda tenuta al versamento del contributo ex art.5, comma 4, L.223/91.
Decorrenza validità dal 08/1991.
6L 01/01/1978 Obbligo assicurativo per IVS e asili nido (esclusi Ds, Tbc e ENAOLI).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F.,con dipendenti
soggetti alla sola assicurazione IVS e asili nido.
Da usare per: - Ente Ferrovie per il personale che ha superato il 50 anno di età, già assunto con
contratto di diritto privato e passato in ruolo in base all'art.14 della Legge 18 febbraio 1963,
n.304.
- Ente Ferrovie, per il personale marittimo imbarcato sulle navi traghetto inquadrato nei ruoli
organici dell'Ente dal 1 settembre 1984 o successivamente (Legge 26 luglio 1984 n.413).
Cessata validità dal 1 gennaio 1999.
6M 01/01/1978 Obbligo assicurativo per Tbc (esclusi IVS, Ds e ENAOLI).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti alla sola assicurazione Tbc.
Da usare per: - Unità sanitarie locali per il personale sanitario, impiegato e paramedico di
ruolo che ai sensi dell'art.74 del DPR 20 dicembre 1979, n.761, sia iscritto alle Casse pensioni
dipendenti enti locali ovvero alla Cassa per le pensioni ai sanitari.
- Unità sanitarie locali per il personale salariato di ruolo.
- Comunità israelitiche e Unione delle Comunità israelitiche italiane per i dipendenti di ruolo.
- Provveditorato agli Studi per maestri elementari compresi quelli delle scuole rurali, direttori
didattici di ruolo, docenti e assistenti di ruolo della scuola materna, personale docente
incaricato a tempo indeterminato nelle scuole secondarie di cui alla Legge 13 giugno 1969, n.282,
soggetto al trattamento di quiescenza e di previdenza stabilita per il personale civile di ruolo
dello Stato.
Cessata validità dal 1 gennaio 1999.
6N 01/01/1978 Obbligo assicurativo per Ds (esclusi IVS, Tbc e ENAOLI).
Aziende, Enti, Amministrazioni statali, non soggetti alla disciplina degli A.F., con dipendenti
soggetti alla sola assicurazione Ds.
Da usare per: - Amministrazioni dello Stato per i medici ed i veterinari non di ruolo.
6P 01/01/1978 Obbligo assicurativo per Ds e Tbc (esclusi IVS e ENAOLI).
Da usare per: - Provveditorato agli Studi per personale docente e non docente con incarico
annuale nelle scuole statali, decorrente, ai fini giuridici, dall'inizio dell'anno scolastico,
nonchè per insegnanti con nomina a tempo indeterminato delle scuole elementari e materne di cui
alla Legge 24 settembre 1971, n.820 e per personale docente incaricato dell'insegnamento della
religione cattolica nelle scuole secondarie ed artistiche.
- Amministrazioni dello Stato, comprese quelle ad ordinamento autonomo, per impiegati civili non
di ruolo comunque denominati e con trattamento di quiescenza e previdenza vigente per i
dipendenti di ruolo (Legge 6 dicembre 1966, n.1077).
- Unità sanitarie locali per il personale impiegato e paramedico non di ruolo che abbia più di 1
anno di servizio e per quello sanitario non di ruolo anche con meno di 1 anno di servizio.
Scadenza validità dal 01/1999.
6Q | 01/01/2001 |  | Posizione relativa ad azienda con dipendenti iscritti al soppresso Fondo Elettrici. Decorrenza validità dal 01/2001.
6R | 01/01/2001 |  | Posizione relativa ad azienda con dipendenti iscritti al soppresso Fondo Telefonici. Decorrenza validità dal 01/2001.
6S | 01/01/1978 |  | Posizione aziendale non vincolata al rispetto dei minimali retributivi previsti per i rami di appartenenza. Da usare per: Istituti di istruzione ed educazione statale, compresi gli istituti di istruzione artistica, per il personale docente e non docente non di ruolo per il quale gli istituti stessi devono versare la contribuzione su compensi accessori (quale lavoro straordinario), atteso che la relativa spesa grava su un capitolo diverso.
6T | 01/05/2001 |  | Posizione relativa ad agenzia di promozione di lavoro e d'impresa avente titolo al beneficio ex art.5 comma 1 del D.M. 21/5/1998 e/o al beneficio ex art. 7, c. 13 del D.lgs n. 81/2000. Decorrenza validità dal 05/2001.
6U | 01/07/2002 |  | Impresa destinataria degli interventi di proroga della mobilità previsti dalla legge n. !/"/2002, tenuta al versamento delle somme aggiuntive di cui all'art. 1 c. 3. (Circ. INPS n. 176/2002)
6V | 01/01/2002 |  | Codice da attribuire, in aggiunta al codice 7Y, alle posizioni accese esclusivamente per il versamento della contribuzione sostitutiva ai sensi della Legge n. 383/2001 nel caso di rateizzazione dell'importo relativo ai contributi da regolarizzare.
6V | 01/01/1978 | 31/12/1987 | Posizione del personale non di ruolo delle Ferrovie dello Stato imbarcato sulle navi traghetto.
6W | 01/01/1979 |  | Posizione contributiva per il personale, docente e non docente, non di ruolo delle Amministrazioni scolastiche statali tenute, a norma del DM 15 dicembre 1979 e successive modificazioni, al versamento di contributi con l'applicazione di particolari minimali di retribuzione giornaliera.
6X | 01/01/1989 |  | Posizione contributiva accessoria rispetto ad altra principale sulla quale vengono effettuati i versamenti dei contributi.
6Y | 01/06/1991 |  | Impresa armatoriale avente diritto agli sgravi ex L.426/91. Decorrenza validità dal 06/1991.
6Z | 01/10/1984 |  | Presentazione della denuncia mensile entro il ventesimo giorno del terzo mese successivo al periodo della denuncia stessa, ai sensi dell'art.11 della Legge 26 luglio 1984, n.413. Da usare per il personale marittimo, imbarcato su traghetti gestiti dall'Ente Ferrovie. Decorrenza validità dal 06/1985.
7A | 01/12/1990 |  | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Istituto Bancario San Paolo di Torino. Decorrenza validità dal 12/1990.
7B | 01/12/1990 |  | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. CARIPLO. Decorrenza validità dal 12/1990.
7C | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Monte dei Paschi di Siena. Decorrenza validità dal 12/1990.
7D | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Cassa di Risparmio di Torino. Decorrenza validità dal 12/1990.
7E | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Cassa di Risparmio di Firenze. Decorrenza validità dal 12/1990.
7F | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Cassa di Risparmio Vittorio Emanuele per le Province Siciliane. Decorrenza validità dal 12/1990.
7G | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Cassa di Risparmio di Padova. Decorrenza validità dal 12/1990.
7H | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Cassa di Risparmio di Asti. Decorrenza validità dal 12/1990.
7J | 01/10/1996 | Azienda operante nei comuni colpiti dagli eventi alluvionali dei mesi di novembre e dicembre 1996 e gennaio 1997 (Ordinanza n.2508 del 22 febbraio 1997). Decorrenza validità: per la generalità dei c.s.c. da 12/96 a 03/97; per i c.s.c. 1.15.02 e 1.20.01 da 10/96 a 01/97. Validità dal 12/1996 al 03/1997.
7K | 01/01/1996 | Azienda che ha stipulato contratti di solidarietà successivamente al 14 giugno 1995, ammessa al conguaglio delle riduzioni contributive di cui all'art.6, comma 4, della Legge 28 novembre 1996, n.608. Decorrenza validità dal 01/1996.
7L | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Banco di Sicilia. Decorrenza validità dal 12/1990.
7M | 01/12/1990 | Azienda del Credito tenuta al versamento del contributo IVS alla Gestione Speciale per gli Enti Creditizi Pubblici di cui al DL 20 novembre 1990 n.357. Banco di Napoli. Decorrenza validità dal 12/1990.
7N | 01/07/1996 |  | Azienda operante nel Comune di Crotone colpito dagli eventi alluvionali del mese di ottobre 1996 (Ordinanza n.2590 del 26 maggio 1997). Validità dal 09/1996 al 09/1998.
7P | 01/01/1996 |  | Posizione contributiva per i piloti dei porti e pratici locali, per i quali non è dovuta la contribuzione per il S.S.N., malattia, maternità ed ex Gescal. Decorrenza validità dal 01/1996.
7Q | 01/04/1997 |  | Azienda residente nel Comune di Massa Martana colpito dall'evento sismico del 12 maggio 1997 (Ordinanza n.2589 del 26 maggio 1997). Validità dal 04/1997 al 09/1998.
7R | 01/05/1999 |  | Posizione relativa ad azienda speciale ex L.142/1990, tenuta alla contribuzione CUAF. Decorrenza validità dal 05/1999.
7S | 01/07/1997 |  | Azienda avente sedi nei comuni disastrati delle regioni Marche e Umbria colpiti dal sisma del 26 settembre 1997: sospensione dei contributi fino al 31 marzo 1998 (ordinanza n.2728 del 1997). Compatibile solo con i seguenti codici sede: 0300 Ancona 0600 Ascoli Piceno 4400 Macerata 5800 Perugia 5801 Città di Castello 5900 Pesaro 8000 Terni. Validità dal 09/1997 al 03/1998.
7T | 01/09/1997 |  | Azienda avente lavoratori residenti nei comuni disastrati delle regioni Umbria e Marche colpiti dal sisma del 26 settembre 1997: sospensione dei contributi fino al 31 marzo 1998 (ordinanza n.2728 del 1997). Validità dal 09/1997 al 03/1998.
7U | 01/07/2002 | 30/11/2002 | Azienda interessata alla sospensione dei contributi a causa degli eventi atmosferici verificatisi nel comune di Pontedera il 20 e 21 ottobre 2001. Ordinanza n. 3236 del 5.8.2002 (Circ. INPS n. 15/2003). Valido da 07/2002 a 11/2002
7V | 01/07/1997 |  | Azienda avente sedi nei comuni danneggiati delle regioni Marche e Umbria colpiti dal sisma del 26 settembre 1997: sospensione contributi fino al 31 dicembre 1998 (ordinanza n.2728 del 1997). Compatibile solo con i seguenti codici sede: 0300 Ancona 0600 Ascoli Piceno 4400 Macerata 5800 Perugia 5801 Città di Castello 5900 Pesaro 8000 Terni. Validità dal 09/1997 al 05/1999.
7W | 01/07/1997 |  | Azienda avente lavoratori residenti nei comuni danneggiati delle regioni Umbria e Marche colpiti dal sisma del 26 settembre 1997: sospensione dei contributi fino al 31 dicembre 1998 (ordinanza n.2728 del 1997). Validità dal 09/1997 al 05/1999.
7X | 01/01/1989 |  | Impresa interessata al riallineamento contributivo di cui all'articolo n.5 della Legge n.608/96 e successive modificazioni ed integrazioni. Decorrenza validità dal 12/1988. 
7Y | 01/01/2001 |  | Posizione contributiva sulla quale vengono effettuati i versamenti della contribuzione sostitutiva relativa alla dichiarazione di emersione di lavoro automatica riferita sia ai lavoratori totalmete in nero, sia a quelli oggetto di regolarizzazione parziale (lavoratori in grigio).
7Y | 01/01/1998 | 31/08/1998 | Azienda con periodo d'imposta non coincidente con l'anno solare, iniziato prima del 1 ottobre 1997, tenuta al versamento della quota di contribuzione a proprio carico, di pertinenza del SSN, fino alla scadenza del periodo d'imposta. Validità 01/1998 al 09/1998.
7Z | 01/08/1985 |  | Inquadramento attribuito ai sensi dell'art.3, comma 8, Legge 8 agosto 1995, n.335. Decorrenza validità 08/1985.
8A | 01/09/1998 |  | Azienda interessata alla sospensione dei contributi a causa degli eventi alluvionali che hanno colpito i territori delle province di Imperia, Savona, Genova, La Spezia, Lucca e Prato (ordinanaza ministeriale n.2873 del 1998 e 2908 del 1998). Validità dal 09/1998 al 08/1999 .
8B | 01/12/1990 |  | Azienda operante nei Comuni colpiti dal sisma del 13 e 16 Dicembre 1990, nelle Province di Siracusa, Catania e Ragusa. Compatibile con i codici sede: 21 = Catania 48 = Messina 65 = Ragusa 76 = Siracusa. Decorrenza validità dal 12/1990.
8C | 01/01/1978 |  | Posizione contributiva per allievi di cantieri di lavoro e rimboschimento, ai sensi della Legge 6 agosto 1975, n.418.
8D | 01/04/1998 |  | Azienda interessata alla sospensione dei contributi a causa degli eventi alluvionali e franosi che hanno colpito il territotio delle province di: Salerno, Avellino e Caserta (ordinanza del 21 maggio 1998). Validità dal 04/1998 al 05/1999.
8E | 01/10/1997 |  | Azienda avente titolo allo sgravio ex lege n.61 del 30 marzo 1998. Viene utilizzato per le aziende del settore del turismo operanti nelle regioni Marche e Umbria in conseguenza della crisi sismica. Validità dal 10/1997 al 03/1999.
8F | 01/07/1982 |  | Enti non assoggettati al contributo per il Fondo di garanzia per il trattamento di fine rapporto di cui alla Legge 29 maggio 1982 n.297. Da usare per: - Enti territoriali (Province, Comuni e Regioni), Amministrazioni dello Stato non inquadrate nel c.s.c.3.XX.XX, Parastato, Enti pubblici non economici non tenuti al versamento della contribuzione per il Fondo di garanzia in quanto il trattamento di fine rapporto sia garantito da una forma previdenziale. - Piloti dei porti e pratici locali di cui agli artt.86 e segg. e 96 del Codice della Navigazione, per l'attività di pilotaggio nei porti o nelle località di approdo o di transito marittimo. Decorrenza validità dal 07/1982.
8G | 01/01/1986 |  | Azienda non tenuta al versamento della contribuzione per l'indennità di malattia. Decorrenza validità dal 01/1986.
8H | 01/01/1986 |  | Azienda non tenuta al versamento della contribuzione per l'indennità di maternità. Decorrenza validità dal 01/1986.
8J | 01/03/1996 |  | Azienda operante nei Comuni colpiti dall'alluvione di giugno 1996 (art. 2 comma 5 del D.L. 366/96). Compatibile solo con i seguenti codici sede: 43 Lucca 46 Massa Carrara 86 Udine 93 Pordenone Decorrenza Validità dal 03/1996 al 09/1997.
8K | 01/06/1995 |  | Azienda che ha stipulato contratti di solidarietà ai sensi dell'art.1 della Legge n.863/84, successivamente al 14 giugno 1995 (art.8 D.L. n.232/95). Decorrenza validità dal 06/1995.
8L | 01/03/1986 |  | Azienda avente diritto agli sgravi di cui alla Legge 25 ottobre 1968 n.1089 e successive modificazioni. Da usare per: - Aziende aventi diritto ai benefici di cui alla Legge 25 ottobre 1968, n.1089, e successive modificazioni, inquadrate con c.s.c. che non consentono tale tipo di sgravio. Dal 1 gennaio 1988 viene attribuito anche alle cooperative di servizi, di produzione e lavoro, soggette alla disciplina del DPR 30 aprile 1970, n.602, operanti nei territori del Mezzogiorno e nel territorio di Venezia insulare, isole della laguna e centro storico di Chioggia, per il personale socio. Decorrenza validità dal 03/1986.
8M | 01/01/1988 |  | Impresa agricola avente diritto allo sgravio dell'85% dei contributi di cui all'art.9 della Legge 11 marzo 1988, n.67 (territori montani). Decorrenza validità dal 01/1988.
8N | 01/01/1988 |  | Impresa agricola avente diritto allo sgravio del 60% dei contributi (zone agricole svantaggiate) ovvero allo sgravio dell'80% dei contributi (zone agricole svantaggiate del Mezzogiorno) di cui all'art.9 della Legge 11 marzo 1988, n.67. Decorrenza validità dal 01/1988.
8P | 01/11/2000 |  | Posizione riferita ad impresa avente titolo allo sgravio ex art. 11 legge n. 388/2000 o legge n. 343/2000. Circ. INPS n. 120/2002. Validità da 11/2000
8P | 01/01/1995 | 31/10/2000 | Ente tenuto al versamento del contributo per le indennità di malattia. Compatibile solo con il c.s.c. 7.07.03. Decorrenza validità dal 01/95.
8Q | 01/01/1994 |  | Posizione contributiva unificata per più navi. Decorrenza validità dal 01/1994.
8R | 01/01/1994 |  | Azienda avente titolo ai benefici contributivi di cui all'art.3 DL 32/94 per i contratti di formazione trasformati in rapporti di lavoro a tempo indeterminato. Decorrenza validità dal 01/1994.
8S | 01/01/1994 |  | Azienda non tenuta al versamento della contribuzione delle indennità economiche di malattia. Compatibile solo con i c.s.c.: 1.14.03 1.14.04 1.14.05 e solo con i codici Sede: 02 = Alessandria 32 = Forlì 42 = Livorno 81 = Torino 88 = Venezia. Decorrenza validità dal 01/1994.
8T | 01/05/1994 |  | Azienda ammessa al conguaglio del contributo di cui all'art.4, comma 3, della Legge n.236/93. Decorrenza validità dal 03/93. Si tratta di un contributo mensile pari al 50% della indennità di CIG che sarebbe stata corrisposta al lavoratore. Decorrenza validità dal 05/1994.
8U | 01/10/2002 |  | Azienda interessata alla sospensione dei contributi a causa delle calamità naturali che hanno colpito le province di Campobasso e Foggia. Ordinanza n. 3253 del 29/11/2002. Valido da 10/2002
8V | 01/01/1994 |  | Azienda esclusa dall'applicazione dell'art.3 della L.337/88. (A eccezione di quelle inquadrate con c.s.c. 1.16.01). Decorrenza validità dal 01/1994.
8W | 01/11/1994 |  | Aziende che hanno stipulato contratti di solidarietà ex art.1 L.863/84, per i quali non sono applicabili i benefici di cui ai commi 2 e 4 della L.236/93 (art.5, comma 6, DL 572/94). Compatibile con i seguenti c.s.c.: 1.XX.XX 5.XX.XX con c.a. 3X e 5R 7.01.XX con c.a. 3X 7.02.XX con c.a. 3X 7.04.01 con c.a. 3X 7.07.05 con c.a. 3X 7.07.08 con c.a. 5J ovvero con c.a. 5K. Decorrenza validità dal 11/1994.
8X | 01/08/1994 |  | Sospensione dei termini ex art.6, DL 646/94. Compatibile solo con i seguenti codici sede: 56 Parma 68 Reggio Emilia 34 Genova 37 Imperia 39 La Spezia 74 Savona 26 Cremona 45 Mantova 49 Milano 57 Pavia 87 Varese 03 Alessandria 07 Asti 27 Cuneo 81 Torino 89 Vercelli 46 Massa Carrara 71 Rovigo 29 Ferrara. Validità dal 08/1994 al 10/1995.
8Y | 01/01/1995 |  | Azienda non tenuta al versamento della contribuzione per le indennità di maternità per il solo personale impiegatizio. Compatibile solo con i codice sede: 49 = Milano 70 = Roma. Decorrenza validità dal 01/1995.
8Z | 01/03/1989 |  | Impresa di servizi avente diritto agli sgravi di cui alla L.1089/68. Decorrenza validità dal 03/1989.
9A | 01/01/1998 |  | Azienda fornitrice di lavoro temporaneo ex Legge 24 giugno 1997 n.196. Decorrenza validità dal 01/1998.
9B | 01/05/1998 |  | Azienda destinataria dei benefici di cui alla legge regionale siciliana n.30 del 7 agosto 1997. Prolungamento del periodo di erogazione degli incentivi. Decorrenza validità dal 05/1998.
9C | 01/01/1996 |  | Esonero dal versamento della contribuzione GESCAL.
9D | 01/01/1978 |  | Esclusione dell'obbligo contributivo per la malattia e per la GESCAL. Da usare per le aziende che, pur essendo classificate con c.s.c. che prevede l'obbligo assicurativo per la malattia e per la GESCAL, ne siano invece escluse in quanto contribuiscono a tale titolo mediante forme sostitutive dell'assistenza sanitaria. Scadenza validità dal 01/1999.
9E | 01/01/2003 |  | Posizione riferita a nave avente titolo allo sgravio ex art. n. 21 co 10 Legge n. 289/2002.(Circ. INPS n. 75/2003) Decorrenza validità dal 01/2003
9E | 01/01/2002 | 31/12/2002 | Posizione riferita a nave avente titolo allo sgravio ex art. n. 52 Legge n. 448/2001.(Circ. INPS n. 150/2002) Decorrenza validità dal 01/2002 a12/2002
9E | 01/01/1978 | 31/12/1987 | Esclusione dall'obbligo contributivo per la malattia. Da usare per le aziende che, pur essendo classificate con c.s.c. che prevede l'obbligo assicurativo per la malattia, ne siano invece escluse in quanto contribuiscono a tale titolo mediante forme sostitutive dell'assistenza sanitaria. Scadenza validità dal 01/1988.
9E | 01/01/1999 | 31/12/2001 | Posizione riferita a nave avente titolo allo sgravio ex L.522/1999. Decorrenza validità dal 01/1999 a 12/2001.
9F | 01/01/1978 | 31/12/1987 | Obbligo assicurativo per la malattia e contribuzione alla GESCAL in misura normale
9F | 01/05/1998 |  | Posizione riferita a nave iscritta al Registro Internazionale di cui alla Legge 27 febbraio 1998 n.30. Decorrenza validità dal 05/1998.
9G | 01/01/1986 |  | Obbligo contributivo per la GESCAL in misura ridotta (solo per la quota a carico del lavoratore). Viene attribuito a Regioni, Province, Comuni, Istituzioni pubbliche di assistenza e beneficienza. Il contributo alla GESCAL è dovuto per la sola quota a carico del lavoratore. Da non usare in presenza di uno dei c.a.:0X, 1M, 1P e 8F.
9H | 01/03/1998 |  | Posizione separata per il versamento dei contributi previsti a favore dei lavoratori stranieri stagionali ex D.Lgs n.286/98. Decorrenza validità dal 03/1998.
9J | 01/06/1998 |  | Azienda interessata alla sospensione dei contributi a causa del sisma che ha colpito il territorio delle province di Potenza e Cosenza (ordinanze n.2847 del 1998 2860 del 1998 e 2908 del 1998). Validità dal 06/1998 al 08/1999.
9K | 01/06/1999 |  | Azienda ammessa ai benefici per il reimpiego di lavoratori L.S.U. di cui all'art.4 del D.M. 21 maggio 1998. Decorrenza validità dal 06/1999.
9L | 01/01/1999 |  | Datore di lavoro avente titolo al conguaglio delle indennità ex art.15 L.451/1994. Decorrenza validità dal 01/1999.
9M | 01/01/1999 |  | Posizione per la richiesta di rimborso o conguaglio della indennità di cui alla Legge n.451/1994 relativa a soggetti utilizzatori non aventi personale dipendente. Decorrenza validità dal 01/1999.
9N | 01/01/1999 | 31/12/2001 | Posizione accessoria riferita alle Aziende Armatoriali per gli adempimenti contributivi relativi ai marittimi in CRL aventi diritto allo sgravio ex L.522/1999. Decorrenza validità dal 01/1999 a 12/2001. Con circolare n.65 del 15 marzo 2001 assume anche il significato di: Posizione relativa a galleggianti privi di propulsione propria cui sono stati estesi i benefici ex art.9, Legge n.522/1999.
9N | 01/01/2002 | 31/12/2002 | Posizione accessoria riferita alle aziende armatoriali per gli adempimenti contributivi relativi ai marittimi in CRL aventi diritto allo sgravio ex art. 52 L. 448/2001, e posizione relativa a galleggianti privi di propulsione propria destinatari dei benefici ex art. 53 Legge n. 448/2001.(Circ. INPS n. 150/2002) Decorrenza validità dal 01/2002 a 12/2002
9N | 01/01/2003 | Posizione accessoria riferita alle aziende armatoriali per gli adempimenti contributivi relativi ai marittimi in CRL aventi diritto allo sgravio ex art. 21 co. 10 L. 289/2002, e posizione relativa a galleggianti privi di propulsione propria destinatari dei benefici ex art. 21 co 10 Legge n. 289/2002.(Circ. INPS n. 75/2003) Decorrenza validità dal 01/2003.
9P | 01/01/1978 | Azienda tenuta a versare il contributo aggiuntivo di malattia, previsto per i pubblici esercizi. Viene attribuito a piccole pensioni, mense aziendali e bar aziendali, le quali sono inquadrate con c.s.c. che non prevede l'obbligo del pagamento di tale contributo aggiuntivo. Le piccole pensioni, ossia quelle contraddistinte da un numero di stanze per alloggio non superiore a 9, sono espressamente incluse nel comparto dei pubblici esercizi per effetto del contratto collettivo nazionale del 8 luglio 1982. Per le mense aziendali è stato recepito il criterio già applicato a suo tempo, di considerare valida, ai fini della estensione del trattamento economico integrativo di malattia, l'inclusione delle aziende stesse nella categoria dei pubblici esercizi operata dal contratto collettivo nazionale di lavoro. Per i bar aziendali si è verificata una situazione analoga a quella delle mense aziendali, essendo stati ricompresi per contratto tra i pubblici esercizi.
9Q | 01/01/1999 | Azienda destinataria dei benefici di cui alla L.36/98 Regione Sardegna. Validità dal 01/1999 al 12/2006.
9R | 01/03/2000 | Azienda avente titolo allo sgravio ai sensi della Legge n.53 del 8 marzo 2000. Decorrenza validità dal 03/2000. Con circolare n.136 del 10 luglio 2001, ha assunto il più ampio significato di: Azienda, anche di fornitura di lavoro temporaneo, avente titolo allo sgravio ex art.4, comma 3, del D.Lgs.151/2001.
9S | 01/03/1998 | Posizione riferita a nave avente titolo allo sgravio totale ex art.6-bis della Legge 27 febbraio 1998 n.30 (pesca oltre gli stretti o oceanica). Decorrenza validità dal 03/1998.
9T | 01/03/1998 | Posizione riferita a nave avente titolo allo sgravio parziale ex art.6-bis della Legge 27 febbraio 1998 n.30 (pesca mediterranea). Decorrenza validità dal 03/1998.
9U | 01/01/2003 | Codice che contraddistingue le posizioni contributive già aperte in rami diversi dall'industria per dirigenti assicurati ai fini pensionistici all'ex INPDAI.(Circ. INPS n. 83/2003) Valido da 01/2003
9V | 01/10/1999 | Azienda interessata alla sospensione dei contributi a causa degli eventi meteorici che hanno colpito alcuni Comuni della Campania (Ordinanza n.3036/2000). Validità dal 10/1999 al 05/2000. 
9W | 01/08/1999 | Azienda interessata alla sospensione dei contributi a causa dell'alluvione che ha colpito il territorio della provincia di Cagliari. Compatibile solo con il seguente codice sede: 17 Cagliari. Validità dal 08/1999 al 11/2000.
9X | 01/01/1999 | Posizione relativa alle operazioni di versamento o di conguaglio riferite ad operai in forza ad aziende agricole che non operano con il DM10. Decorrenza validità dal 01/1999.
9Y | 01/03/1998 | Azienda avente alle dipendenze lavoratori stranieri stagionali ex D.L.vo n.286/1998. Decorrenza validità dal 03/1998.
9Z | 01/06/1998 | Posizione riferita a cooperative che stabilizzano soggetti impegnati in L.S.U. ex art.10, comma 3, D.L.vo n.468/97. Decorrenza validità dal 06/1998.


Compazone

Zona tariffaria per Dmag

COD. DMAG ZONA TAR. DES. Prima ZONA TAR. DES. Dopo

1 (Fiscalizzata Nord) per le aziende che hanno titolo alla fiscalizzazione

degli oneri sociali ex art. 1, comma 5, D.L. 19 gennaio1991 n.18,

convertito con modificazioni nella legge 20 marzo 1991, n.89;

13 Non svantaggiato Svantaggiata Nord

14

15 Non svantaggiato Zona montana

2 (Fiscalizzazione Mezzogiorno) per i datori di lavoro che hanno diritto

alla fiscalizzazione degli oneri sociali di cui all'art. 14, comma 1,

legge 1 marzo 1986, n. 64 e successive modificazioni e integrazioni;

3 (Zona Svantaggiata Nord) per le aziende agricole operanti in zone svantaggiate

del Centro Nord di cui all'art. 15 della legge 27 dicembre 1977 n. 984;

31 Aree svantaggiate Fiscalizzata Nord

35 Aree svantaggiate Zona montana

4 (Zona Svantaggiata Sud) per i datori di lavoro agricolo che occupano

manodopera per zone svantaggiate (ex art.15 della legge 27 dicembre

1977 n. 984) ricadenti nei territori di cui all'art. 1 del T.U. delle leggi sugli

interventi nel Mezzogiorno approvato con D.P.R. 6 marzo 1978, n. 218;

45 Aree svantaggiate – Comuni rientranti nelle regioni dell’obb. 1 del reg. CEE Zona montana

5 (Territori Montani) per le aziende operanti nei territori montani di cui all'art. 9

del D.P.R. 29 settembre 1973, n. 601.

51 Aree particolarmente svantaggiate Fiscalizzata Nord

53 Aree particolarmente svantaggiate Svantaggiata Nord

54 Aree particolarmente svantaggiate Svantaggiata Sud


Compatibilità

Compatibilità Tipo Ditta-1 Tipo Ditta-2 per Dmag

Tipo Ditta 1 DATA AL Tipo Ditta 2

01 1/1/1998 19/21/40/42/44/47/48

02 1/1/1998 19/21/40/42/44/47/48

03 1/1/1998 19/21/40/42/44/47/48

04 1/1/1998 19/21/40/42/44/47/48

05 1/1/1998 19/21/40/42/44/47/48

06 1/1/1998 19/20/39/41/43

07 1/1/1998 19/21/40/42/44/47/48

08 1/1/1998 19/20/39/41/43

09 1/1/1998 19/21/40/42/44/47/48

10 1/1/1998 19/21/40/42/44/47/48

11 1/1/1998 19/21/40/42/44/47/48

12 1/1/1998 19/20/39/41/43

13 1/1/1998 19/21/40/42/44/47/48

14 1/1/1998 19/20/39/41/43

15 1/1/1998 19/21/40/42/44/47/48

16 1/1/1998 19/21/40/42/44/47/48

17 1/1/1998 19/21/40/42/44/47/48

18 1/1/1998 19/21/40/42/44/47/48

45 1/4/2001 19/21/40/42/44/47/48

46 1/4/2001 19/21/40/42/44/47/48


Soggetti residenti

70 : MODELLO 770 : NATURA GIURIDICA O : Soggetti abilitati CO : Soggetti abilitati GENERALE NATURA GIURIDICA

Soggetti residenti

1. Società in accomandita per azioni

2. Società a responsabilità limitata

3. Società per azioni

4. Società cooperative e loro consorzi iscritti nei registri prefettizi

e nello schedario della cooperazione

5. Altre società cooperative

6. Mutue assicuratrici

7. Consorzi con personalità giuridica

8. Associazioni riconosciute

9. Fondazioni

10. Altri enti ed istituti con personalità giuridica

11. Consorzi senza personalità giuridica

12. Associazioni non riconosciute e comitati

13. Altre organizzazioni di persone o di beni senza personalità giuridica

(escluse le comunioni)

14. Enti pubblici economici

15. Enti pubblici non economici

16. Casse mutue e fondi di previdenza, assistenza, pensioni

o simili con o senza personalità giuridica

17. Opere pie e società di mutuo soccorso

18. Enti ospedalieri

19. Enti ed istituti di previdenza e di assistenza sociale

20. Aziende autonome di cura, soggiorno e turismo

21. Aziende regionali, provinciali, comunali e loro consorzi

22. Società, organizzazioni ed enti costituiti all’estero non altrimenti classificabili

con sede dell’amministrazione od oggetto principale in Italia

23. Società semplici ed equiparate ai sensi dell’art. 5, comma 3, lett. b), del TUIR

24. Società in nome collettivo ed equiparate ai sensi dell’art. 5, comma 3, lett. b), del TUIR

25. Società in accomandita semplice

26. Società di armamento

27. Associazione fra artisti e professionisti

28. Aziende coniugali

29. GEIE (Gruppi europei di interesse economico)

50. Società per azioni, aziende speciali e consorzi di cui agli artt. 31,

113, 114, 115 e 116 del D.Lgs 18 agosto 2000, n. 267

(Testo Unico delle leggi sull’ordinamento degli enti locali)

51. Condomìni

52. Depositi I.V.A.

53. Società sportive dilettantistiche costituite in società di capitali senza fine di lucro

54. Trust

55. Amministrazioni pubbliche

56. Fondazioni bancarie

57. Società europea

58. Società cooperativa europea

Soggetti non residenti

30. Società semplici, irregolari e di fatto

31. Società in nome collettivo

32. Società in accomandita semplice

33. Società di armamento

34. Associazioni fra professionisti

35. Società in accomandita per azioni

36. Società a responsabilità limitata

37. Società per azioni

38. Consorzi

39. Altri enti ed istituti

40. Associazioni riconosciute, non riconosciute e di fatto

41. Fondazioni

42. Opere pie e società di mutuo soccorso

43. Altre organizzazioni di persone e di beni

44. Trust


Stato e situazione

MODELLO 770 : STATO E SITUAZIONE

STATO

1- Soggetto in normale attività

2- Soggetto in liquidazione per cessazione di attività

3- Soggetto in fallimento o in liquidazione coatta amministrativa

4- Soggetto estinto

SITUAZIONE

1- Periodo d’imposta in cui ha avuto inizio la liquidazione per cessazione di attività,

per fallimento o per liquidazione coatta amministrativa

2- Periodo d’imposta successivo a quello di dichiarazione di fallimento o di messa in

liquidazione

3- Periodo d’imposta in cui ha avuto termine la liquidazione per cessazione di attività, per

fallimento o per liquidazione coatta amministrativa

5- Periodo d’imposta in cui è avvenuta la trasformazione da società soggetta ad IRES in

società non soggetta ad IRES o viceversa

6- Periodo normale d’imposta


Carica

MODELLO 770

CARICA RAPPRESENTANTE LEGALE

1 Rappresentante legale, negoziale o di fatto, socio amministratore

2 Rappresentante di minore, inabilitato o interdetto, ovvero curatore dell’eredità giacente, amministratore

di eredità devoluta sotto condizione sospensiva o in favore di nascituro non ancora concepito ovvero

amministratore di sostegno per le persone con limitata capacità di agire

3 Curatore fallimentare

4 Commissario liquidatore (liquidazione coatta amministrativa ovvero amministrazione straordinaria)

5 Commissario giudiziale (amministrazione controllata) ovvero custode giudiziario (custodia giudiziaria),

ovvero amministratore giudiziario in qualità di rappresentante dei beni sequestrati

6 Rappresentante fiscale di soggetto non residente

7 Erede

8 Liquidatore (liquidazione volontaria)

9 Soggetto tenuto a presentare la dichiarazione ai fini IVA per conto del soggetto estinto a seguito di operazioni

straordinarie o altre trasformazioni sostanziali soggettive (cessionario d’azienda, società beneficiaria,

incorporante, conferitaria, ecc.); ovvero, ai fini delle imposte sui redditi e/o dell’IRAP, rappresentante

della società beneficiaria (scissione) o della società risultante dalla fusione o incorporazione

10 Rappresentante fiscale di soggetto non residente con le limitazioni di cui all’art. 44, comma 3, del

D.L. n. 331/1993

11 Soggetto esercente l’attività tutoria del minore o interdetto in relazione alla funzione istituzionale rivestita

12 Liquidatore (liquidazione volontaria di ditta individuale - periodo ante messa in liquidazione)

13 Amministratore di condominio

14 Soggetto che sottoscrive la dichiarazione per conto di una pubblica amministrazione

15 Commissario liquidatore di una pubblica amministrazione


Assegni familiari

CODICI ANF

( Quadro :Assegni familiari Campo : Tabella )

0 | nessun valore
11 | Nucleo 2 genitori almeno 1 figlio minore non inabili
12 | Nucleo 1 genitore almeno 1 figlio minore non inabile
13 | Nucleo solo minori orfani pensionati SO non inabili
14 | Nucleo 2 genitori almeno 1 figlio minore almeno 1 inabile
15 | Nucleo 1 genitore almeno 1 figlio minore almeno 1 inabile
16 | Nucleo orfani pens. SO almeno 1 minore almeno 1 inabile
19 | Nucleo solo orfani maggiorenni inabili
20A | Nucleo 2 coniugi no figli almeno 1 fratello ecc.inabile
20B | Nucleo celibe ecc. no figli
21A | Nucleo no figli no inabili
21B | Nucleo celibe ecc.no figli almeno 1 fratello,ecc. non inabile
21C | Nucleo solo coniugi di cui almeno 1 inabile
21D | Nucleo celibe inabile ecc.no figli almeno 1 fratello,ecc.non inabile


Fasce reddito

FASCE REDDITO FAMILIARE

( Quadro : Anagrafica lavoratori - Assegni familiari )

Cod. | Nucleo senza figli
1 |  | Da applicare alla generalità dei richiedenti con esclusione di quelli indicati nei successivi richiami
2 |  | Da applicare ai richiedenti che siano nella condizione di vedovo/a,separato/a legalmente,divorziato/a, celibe o nubile, in stato di abbandono o di straniero con coniuge residente all'estero in un paese non convenzionato
3 |  | Da applicare ai richiedenti nel cui nucleo familiare siano compresi soggetti che a causa di infermità o difetto fisico o mentale si trovino nella assoluta e permanente impossibilità di dedicarsi ad un proficuo lavoro ovvero , se minorenni , che abbiano difficoltà persistenti a svolgere i compiti e le funzioni proprie della loro età
4 |  | Da applicare ai richiedenti che siano nella condizione di vedovo/a,separato/a legalmente,divorziato/a, celibe o nubile, in stato di abbandono o di straniero con coniuge residente all'estero in un paese non convenzionato e nel cui nucleo familiare siano compresi soggetti che a causa di infermità o difetto fisico o mentale si trovino nella assoluta e permanente impossibilità di dedicarsi ad un proficuo lavoro ovvero , se minorenni , che abbiano difficoltà persistenti a svolgere i compiti e le funzioni proprie della loro età
Cod. |  | Nucleo con figli
1 |  | Da applicare alla generalità dei richiedenti con esclusione di quelli indicati nei successivi richiami
2 |  | Da applicare ai richiedenti che siano nella condizione di orfano minore, vedovo/a,separato/a legalmente, divorziato/a , celibe o nubile, in stato di abbandono o di straniero con coniuge residente all'estero in un paese non convenzionato
3 |  | Da applicare ai richiedenti nel cui nucleo familiare siano compresi soggetti che a causa di infermità o difetto fisico o mentale si trovino nella assoluta e permanente impossibilità di dedicarsi ad un proficuo lavoro ovvero , se minorenni , che abbiano difficoltà persistenti a svolgere i compiti e le funzioni proprie della loro età
4 |  | Da applicare ai richiedenti che siano nella condizione di orfano minore, orfano maggiorenne inabile, vedovo/a, separato/a legalmente, divorziato/a, celibe o nubile, in stato di abbandono o di straniero con coniuge residente all'estero in un paese non convenzionato e nel cui nucleo familiare siano compresi soggetti che a causa di infermità o difetto fisico o mentale si trovino nella assoluta e permanente impossibilità di dedicarsi ad un proficuo lavoro ovvero , se minorenni , che abbiano difficoltà persistenti a svolgere i compiti e le funzioni proprie della loro età


Fondi di Previdenza complementare

Tabella Fondi di Previdenza complementare e numero di iscrizione all'Albo COVIP.

COD. DESCRIZIONE

9999 FONDINPS – FONDO COMPLEMENTARE INPS
1 FONCHIM - ASSOCIAZIONE FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I
LAVORATORI DELL'INDUSTRIA CHIMICA E FARMACEUTICA E DEI SETTORI AFFINI
2 FONDENERGIA - ASSOCIAZIONE FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE DEL
SETTORE ENERGIA
3 QUADRI E CAPI FIAT FONDO PENSIONE
4 PREVIRAS - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
5 PASCHI PREVIDENZA - FONDO PENSIONE APERTO
6 ALMEGLIO - FONDO PENSIONE APERTO ALLEANZA A CONTRIBUZIONE DEFINITA
7 FONDO PENSIONE FIDEURAM - FONDO PENSIONE APERTO
8 PREVIGEN GLOBAL - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
9 PREVIGEN VALORE - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
10 FONDO PENSIONE APERTO PREVID-SYSTEM
11 FONDO PENSIONE APERTO CARIME PREVIDENZA
13 SANPAOLO PREVIDENZA - FONDO PENSIONE APERTO
14 INTESAMIA PREVIDENZA - FONDO PENSIONE APERTO
16 FONDO PENSIONE APERTO FONDIARIA PREVIDENTE
17 FONDO PENSIONE APERTO TESEO
18 AZUR PREVIDENZA - FONDO PENSIONE APERTO
19 APULIA - FONDO PENSIONE APERTO
20 FONDO PENSIONE APERTO INA A CONTRIBUTI DEFINITI
21 FONDO PENSIONE APERTO AURORA PREVIDENZA
22 FONDO PENSIONE APERTO VITTORIA FORMULA LAVORO
23 FONDO PENSIONE APERTO CARIGE
24 L.A. PREVIDENZA FONDO PENSIONE APERTO
25 FONDO PENSIONE APERTO CATTOLICA GESTIONE PREVIDENZA
26 ARCA PREVIDENZA - FONDO PENSIONE APERTO
29 FONDO PENSIONE APERTO UNIPOL FUTURO
30 FONDO PENSIONE APERTO UNIPOL PREVIDENZA
31 FONDO PENSIONE APERTO NOVARA VITA
33 UNICREDIT - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
34 FONDO PENSIONE APERTO PREVIGEST FUND MEDIOLANUM
35 FONDO PENSIONE APERTO PIONEER INVESTIFUTURO
36 FONDO PENSIONE APERTO SAI
37 FONDO PENSIONE APERTO ZURICH CONTRIBUTION
39 ZED OMNIFUND - FONDO PENSIONE APERTO
40 PENSPLAN PLURIFONDS FONDO PENSIONE APERTO
42 PARVEST PENSIONE - FONDO PENSIONE APERTO
44 FONDO PENSIONE APERTO PREVISARA
46 FONDO PENSIONE APERTO RISPARMIO & PREVIDENZA
49 ANIMA ORIZZONTI - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
50 EURORISPARMIO PREVIDENZA COMPLEMENTARE FONDO PENSIONE APERTO
53 FONDO PENSIONE APERTO AUREO
54 KALEIDO - FONDO PENSIONE APERTO
57 FONDO PENSIONE APERTO PO VITA
59 SANPAOLO PREVIDENZA AZIENDE FONDO PENSIONE APERTO
60 FONDO PENSIONE APERTO AXA
61 COMETA - FONDO NAZIONALE PENSIONE COMPLEMENTARE PER I LAVORATORI DELL'INDUSTRIA
METALMECCANICA, DELLA INSTALLAZIONE DI IMPIANTI E DEI SETTORI AFFINI
63 ARTI & MESTIERI - FONDO PENSIONE APERTO
65 SECONDA PENSIONE FONDO PENSIONE APERTO
66 FONDO PENSIONE APERTO PREVIGEST MEDIOLANUM
68 PENSIONEPIÙ CAPITALIA AM FONDO PENSIONE APERTO
69 FONDO PENSIONE APERTO PREVIMASTER
70 FONDO PENSIONE APERTO GIUSTINIANO
71 TORO PREVIDENZA - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
72 OPEN FUND NUOVA TIRRENA - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
74 UNIONFONDO, FONDO PENSIONE APERTO
75 FONDO PENSIONE APERTO UNIQU A
76 ARCA PREVIDENZA AZIENDE - FONDO PENSIONE APERTO
77 FONDODENTISTI - ASSOCIAZIONE FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE
PER I DENTISTI
78 GROUPAMA PENSIONE FONDO PENSIONE APERTO
81 FONDO PENSIONE APERTO CONTO PREVIDENZA
82 FONDO PENSIONE APERTO GESTIELLE PENSIONE E PREVIDENZA
84 FONDO PENSIONE APERTO INTESA PREVIDLAVORO
85 BIPITALIA MULTIPREV - FONDO PENSIONE APERTO
86 FONDO PENSIONE APERTO ADIR VITA
87 SOLIDARIETÀ VENETO - FONDO PENSIONE
88 PREVIAMBIENTE - FONDO NAZIONALE PENSIONE A FAVORE DEI LAVORATORI DEL SETTORE
DELL'IGIENE AMBIENTALE E DEI SETTORI AFFINI
89 ALIFOND - FONDO NAZIONALE PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I
LAVORATORI DELL'INDUSTRIA ALIMENTARE E DEI SETTORI AFFINI
91 HELVETIA DOMANI _ FONDO PENSIONE APERTO DI HELVETIA VITA
92 AZIMUT PREVIDENZA - FONDO PENSIONE APERTO
93 LABORFONDS - FONDO PENSIONE COMPLEMENTARE PER I LAVORATORI DIPENDENTI DAI
DATORI DI LAVORO OPERANTI NEL TERRITORIO DEL TRENTINO ALTO ADIGE
95 BNL VITA PENSIONE SICURA - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
96 COOPERLAVORO - FONDO PENSIONE COMPLEMENTARE DEI LAVORATORI, SOCI E DIPENDENTI,
DELLE COOPERATIVE DI LAVORO
99 FONDO PENSIONE FOPEN - FONDO PENSIONE DIPENDENTI GRUPPO ENEL
100 PEGASO - FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DELLE IMPRESE DI SERVIZI DI
PUBBLICA UTILITÀ
101 FUNDUM - FONDO PENSIONE PER GLI ESERCENTI DEL COMMERCIO, DEL TURISMO E DEL
TERZIARIO
102 FONDO PENSIONE PREVICOOPER FONDO PENSIONE COMPLEMENTARE NAZIONALE A
CAPITALIZZAZIONE DEI DIPENDENTI DELLE IMPRESE DELLA DISTRIBUZIONE COOPERATIVA -
PREVICOOPER
103 TELEMACO - FONDO NAZIONALE PENSIONE COMPLEMENTARE PER I LAVORATORI DELLE
AZIENDE DI TELECOMUNICAZIONE
104 PREVIVOLO - FONDO PENSIONE COMPLEMENTARE P.N.T. - PILOTI E TECNICI DI VOLO
106 ARCO FONDO NAZIONALE PENSIONE COMPLEMENTARE
107 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I LAVORATORI DIPENDENTI
DELL'INDUSTRIA DELLE PIASTRELLE DI CERAMICA E DI MATERIALI REFRATTARI - FONCER
108 FONDO PENSIONE NAZIONALE COMPLEMENTARE FAMIGLIA PER I DESTINATARI DEL D.LGS. N.
565 DEL 16 SETTEMBRE 1996
109 PREVISUISSE - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
110 FONDO PENSIONE APERTO C.R.F. PREVIDENZA
111 AZIONE DI PREVIDENZA - FONDO PENSIONE APERTO
112 FONDO PENSIONE APERTO UNIPOL INSIEME
113 FONDO PENSIONE APERTO MARE
114 FONDO PENSIONE APERTO AVIVA LIFE
115 FONDO PENSIONE APERTO AVIVA
116 FONDO NAZIONALE PENSIONE COMPLEMENTARE PER I LAVORATORI DELLE PICCOLE E MEDIE
IMPRESE - FONDAPI
117 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I LAVORATORI DELL'INDUSTRIA
TESSILE - ABBIGLIAMENTO, DELLE CALZATURE E DEGLI ALTRI SETTORI INDUSTRIALI DEL
SISTEMA MODA - PREVIMODA, in forma abbreviata FONDO PENSIONE PREVIMODA
118 INSIEME - FONDO PENSIONE APERTO A CONTRIBUZIONE DEFINITA
120 FONDO PENSIONE APERTO BIM VITA
121 FONDO PENSIONE APERTO AVIVA PREVIDENZA
122 CONCRETO - FONDO NAZIONALE PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I
LAVORATORI DELL'INDUSTRIA DEL CEMENTO, DELLA CALCE E SUOI DERIVATI, DEL GESSO E
RELATIVI MANUFATTI, DELLE MALTE E DEI MATERIALI DI BASE PER LE COSTRUZIONI
123 FON.TE - FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DA AZIENDE DEL TERZIARIO
(COMMERCIO, TURISMO E SERVIZI)
124 BYBLOS - FONDO NAZIONALE PENSIONE COMPLEMENTARE PER I LAVORATORI DELLE AZIENDE
ESERCENTI L'INDUSTRIA DELLA CARTA E DEL CARTONE, DELLE AZIENDE GRAFICHE ED AFFINI E
DELLE AZIENDE EDITORIALI
125 FONDO GOMMA PLASTICA - FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER I
LAVORATORI DELL'INDUSTRIA DELLA GOMMA, CAVI ELETTRICI ED AFFINI E DELLE MATERIE
PLASTICHE
126 FONDO PENSIONE MEDIAFOND - FONDO PENSIONE COMPLEMENTARE A CONTRIBUZIONE
DEFINITA PER I LAVORATORI DELLE SOCIETA' DEL GRUPPO MEDIASET, RETEITALIA S.P.A. E
MEDUSA VIDEO S.R.L
127 PREVAER FONDO PENSIONE - FONDO PENSIONE COMPLEMENTARE NAZIONALE PER I
LAVORATORI QUADRI, IMPIEGATI ED OPERAI DELLE AZIENDE ADERENTI AD ASSAEROPORTI
128 FONDO PENSIONE FILCOOP - FONDO PENSIONE A CAPITALIZZAZIONE PER I LAVORATORI
DIPENDENTI ADDETTI AI LAVORI DI SISTEMAZIONE IDRAULICO-FORESTALE ED IDRAULICOAGRARIA,
PER I DIPENDENTI DA COOPERATIVE DI TRASFORMAZIONE DEI PRODOTTI AGRICOLI E
ZOOTECNICI E LAVORAZIONE PRODOTTI ALIMENTARI E PER I DIPENDENTI DA COOPERATIVE E
CONSORZI AGRICOLI
129 FONDO PENSIONE NAZIONALE A CAPITALIZZAZIONE PER I LAVORATORI DELLE FERROVIE DELLO
STATO - EUROFER
130 FONDO PENSIONE COMPLEMENTARE DEI DOTTORI COMMERCIALISTI - PREVIDOC
131 FONDAV - FONDO PENSIONE COMPLEMENTARE PERSONALE NAVIGANTE DI CABINA
132 BAY DOMANI - FONDO PENSIONE APERTO
133 FONDO PENSIONE APERTO MEDITERRANEO
134 FONDO PENSIONE APERTO BANCOPOSTA
136 FONDO PENSIONE COMPLEMENTARE PER I LAVORATORI DELLE IMPRESE INDUSTRIALI ED
ARTIGIANE EDILI ED AFFINI - PREVEDI
138 UNICREDIT PREVIDENZA - FONDO PENSIONE APERTO
139 FONDO PENSIONE NAZIONALE DI PREVIDENZA COMPLEMENTARE PER I LAVORATORI ADDETTI AI
SERVIZI DI TRASPORTO PUBBLICO E PER I LAVORATORI DEI SETTORI AFFINI
141 FONDO PENSIONE EDILPRE - FONDO PENSIONE COMPLEMENTARE PER I LAVORATORI DELLE
IMPRESE EDILI ED AFFINI EDILPRE
142 FOPADIVA - FONDO PENSIONE COMPLEMENTARE PER I LAVORATORI DIPENDENTI DELLA
REGIONE AUTONOMA VALLE D'AOSTA
143 FONDOPOSTE - FONDO NAZIONALE PENSIONE COMPLEMENTARE PER IL PERSONALE NON
DIRIGENTE DI POSTE ITALIANE S.P.A.
144 FONDO PENSIONE APERTO MILANO ASSICURAZIONI
145 FONDO NAZIONALE PENSIONE COMPLEMENTARE PER I LAVORATORI DELLA SCUOLA - FONDO
SCUOLA ESPERO
146 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE DEI DIPENDENTI DA AZIENDE
TURISTICHE, TERMALI, DELLA DISTRIBUZIONE E SETTORI AFFINI - MARCO POLO
147 FONDO PENSIONE APERTO PENSPLAN PROFI
148 ASTRI - FONDO PENSIONE - FONDO NAZIONALE DI PREVIDENZA COMPLEMENTARE PER I
LAVORATORI DEL SETTORE AUTOSTRADE, STRADE, TRASPORTI E INFRASTRUTTURE
149 RAIFFEISEN FONDO PENSIONE APERTO
150 FONDO PENSIONE APERTO IL MELOGRANO
151 FONDO PENSIONE APERTO GESTIELLE LAVORO E PREVIDENZA
152 FONDO PENSIONE APERTO BPU PREVIDENZA AZIENDE
153 FONDO PENSIONE APERTO BPU PREVIDENZA
154 FONDO PENSIONE APERTO FIDENTIA
155 FONDO PENSIONE APERTO SOLUZIONE PREVIDENTE
156 FONDO PENSIONE INTERCATEGORIALE NAZIONALE PER I LAVORATORI DIPENDENTI DEL
SETTORE ARTIGIANATO - ARTIFOND
157 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE PER GLI OPERAI AGRICOLI E
FLOROVIVAISTI E PER I QUADRI E GLI IMPIEGATI AGRICOLI, in forma abbreviata FONDO
PENSIONE AGRIFONDO
158 FONDO PENSIONE NAZIONALE DI PREVIDENZA COMPLEMENTARE PER I LAVORATORI DELLA
LOGISTICA in forma abbreviata FONDO PENSIONE PREV.I.LOG.
159 FONDO PENSIONE PREVIPROF - FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DEGLI
STUDI PROFESSIONALI
160 BAP PENSIONE 2007
161 FONDO PENSIONE APERTO REGIONALE TFR
1003 CASSA DI PREVIDENZA PER I DIRIGENTI DELLE SOCIETÀ ITALTEL - FONDO PENSIONE
COMPLEMENTARE
1004 FONDO PENSIONE DEI DIRIGENTI DEL GRUPPO LLOYD ADRIATICO S.P.A.
1005 FONDO PENSIONE PER I DIRIGENTI DEL POLO ASSICURATIVO DEL GRUPPO SANPAOLO IMI
1006 FONDO PENSIONE DEL GRUPPO BANCA LOMBARDA E PIEMONTESE
1009 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DEI GRUPPI FINTECNA E AUTOSTRADE
1010 FONDO PENSIONE DEL PERSONALE DELLA FINA ITALIANA S.P.A. E CONSOCIATE
1011 FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETA' ASSICURATRICI DEL GRUPPO SARA
ASSICURAZIONI S.P.A.
1016 CASSA DI PREVIDENZA DEL PERSONALE DELLA CASSA DI RISPARMIO DI PADOVA E ROVIGO
1017 FONDO PENSIONE CAIMOP
1018 CASSA AUTONOMA PENSIONI GLAXO WELLCOME
1021 CASSA INTERAZIENDALE DI PREVIDENZA INTEGRATIVA PER DIPENDENTI - PREVIASS
1022 FONDO PENSIONE PER IL PERSONALE DELLA BANCA POPOLARE DELL'ETRURIA E DEL LAZIO
1023 FONDO PENSIONE CASSA DI PREVIDENZA DEI DIPENDENTI DI SOCIETÀ DEL GRUPPO
FONDIARIA-SAI
1025 FONDO PENSIONE ARNOLDO MONDADORI EDITORE
1029 CASSA DI PREVIDENZA INTEGRATIVA PER I DIPENDENTI DELLA SOCIETÀ PER AZIONI AUTOVIE
VENETE (S.A.A.V.)
1033 FONDO INTEGRAZIONE PENSIONI PERSONALE - F.I.P.P. - FONDO PENSIONE
1034 FONDO DI PREVIDENZA PER I DIPENDENTI DEL CASINÒ MUNICIPALE DI CAMPIONE D'ITALIA
1035 FONDO PENSIONE INTEGRATIVO DEI DIRIGENTI DELLA GIA' ITAINVEST S.P.A.
1038 PREVIDACMAR
1040 CASSA DI PREVIDENZA DEI DIPENDENTI DI AXA ASSICURAZIONI S.P.A. - FONDO PENSIONE
1041 FONDO NAZIONALE DI PREVIDENZA PER I LAVORATORI DEI GIORNALI QUOTIDIANI FIORENZO
CASELLA
1042 FONDO PREVIDENZA DIRIGENTI GIORNALI QUOTIDIANI
1043 FONDO PENSIONE DIPENDENTI GRUPPO WINTERTHUR
1044 FONDO PENSIONE UNIONVITA
1046 FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETÀ DEL GRUPPO SOCIETÀ CATTOLICA DI
ASSICURAZIONE
1047 FONDO DI PREVIDENZA AZIENDALE COMPLEMENTARE DELLE PRESTAZIONI I.N.P.S.
1049 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DELLA SPI
1050 FONDO DI PREVIDENZA TRA I DIPENDENTI SARAS
1051 FONDO PENSIONE DEI DIRIGENTI DIPENDENTI DA BANCA INTESA E DALLE SUE SOCIETÀ
CONTROLLATE
1052 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA FRIULI-VENEZIA GIULIA ASSICURAZIONI LA
CARNICA S.P.A. - FONDO PENSIONE
1053 FONDO PENSIONE - CASSA INTERAZIENDALE PER LA GESTIONE DI FONDI DI PREVIDENZA
COMPLEMENTARE
1055 CASSA DI PREVIDENZA PER I DIRIGENTI DELLA SIRTI - SOCIETÀ PER AZIONI - FONDO
PENSIONE COMPLEMENTARE
1056 FONDO PENSIONE PER IL PERSONALE DELLA DEUTSCHE BANK S.P.A.
1057 FONDO PENSIONE IMPIEGATI AGRICOLI FIA
1059 FONDO PENSIONE PREVIBANK
1060 FONDO PENSIONI DEI DIPENDENTI DE LA NATIONALE ASSICURAZIONI S.P.A.
1061 FONDO PENSIONE DEI DIRIGENTI DE LA NATIONALE S.P.A.
1062 FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETA' ASSICURATRICI DEL GRUPPO SARA
ASSICURAZIONI S.P.A.
1063 FONDO DI PREVIDENZA DEI DIPENDENTI DELLA SWISS REINSURANCE COMPANY
RAPPRESENTANZA PER L'ITALIA E DELLA SWISS RE ITALIA S.P.A. - FONDO PENSIONE
1066 CASSA DI PREVIDENZA PER I DIRIGENTI DI AXA ASSICURAZIONI S.P.A. - FONDO PENSIONE
1067 FONDO AGGIUNTIVO PENSIONI (F.A.P.)
1068 FONDO PENSIONE COMPLEMENTARE DIRIGENTI SIPRA
1069 FONDO PENSIONE DEI DIPENDENTI DELL'ANIA - ASSOCIAZIONE NAZIONALE FRA LE IMPRESE
ASSICURATRICI
1070 FONDO PENSIONE PER I DIRIGENTI IBM
1072 FONDO PENSIONE COMPLEMENTARE MILANESE DI PREVIDENZA DEI DIRIGENTI DI IMPRESE DI
ASSICURAZIONE
1074 FONDO PENSIONE PER DIRIGENTI DELLA PROCTER & GAMBLE S.P.A.
1075 FONDO PENSIONE PER DIRIGENTI DELLA PROCTER & GAMBLE ITALIA S.P.A.
1077 FONDO INTEGRATIVO DI PREVIDENZA MONTEDISON - FONDO PENSIONE
1079 FONDO PENSIONE DIPENDENTI DELLA CASA DA GIOCO DI SAINT-VINCENT GIOCHI
TRADIZIONALI
1080 FONDO PENSIONE PER IL PERSONALE DELLA LOCAT S.P.A.
1082 FONDO PENSIONE DIRIGENTI GRUPPO ENI
1084 FONDO PENSIONE PER GLI AGENTI PROFESSIONISTI DI ASSICURAZIONE
1086 F.P.D.N. - FONDO PENSIONE DIRIGENTI SOCIETÀ GRUPPO NESTLÈ IN ITALIA
1089 FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETÀ DEL GRUPPO ZURIGO
1090 FONDO PENSIONE MINERVA
1092 FONDO PENSIONE PREVILABOR
1096 CASSA DI PREVIDENZA ED ASSISTENZA PER IL PERSONALE DIRETTIVO DELL'ASSOCIAZIONE
BANCARIA ITALIANA E DI AZIENDE CONVENZIONATE
1097 FONDO PENSIONE SACMI
1099 FONDO PENSIONE PER IL PERSONALE EX CREDIOP ASSUNTO SINO AL 30 SETTEMBRE 1989
1100 FONDO PENSIONE PER IL PERSONALE EX CREDIOP ASSUNTO DAL 1° OTTOBRE 1989
1101 FONDO PENSIONE PER IL PERSONALE DELLE AZIENDE DEL GRUPPO UNICREDITO ITALIANO
1103 FONDO PENSIONE DEI DIRIGENTI DELLA ABBOTT S.P.A.
1104 CASSA DI PREVIDENZA DEI DIRIGENTI DELLA WHIRLPOOL EUROPE S.R.L. - FONDO PENSIONE
1106 FONDO PENSIONE AGGIUNTIVO PER I MEMBRI DELLA DIREZIONE CENTRALE DELL'UNICREDITO
ITALIANO
1108 FONDO PENSIONE DIPENDENTI DUOMO
1109 FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETA' DEL GRUPPO GENERALI
1110 FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETA' DEL GRUPPO ZURIGO
1112 FONDO PENSIONE DIRIGENTI COOPERATIVI
1114 FONDO PENSIONE DIRIGENTI DUOMO
1117 FONDO PENSIONE PER I DIPENDENTI IBM
1118 IL NUOVO FONDO COMPLEMENTARE DELLE PENSIONI DI LEGGE A FAVORE DEI DIPENDENTI
DELLA BANCA POPOLARE DI CREMA
1119 FONDO DI PREVIDENZA GINO CACCIANIGA A FAVORE DEL PERSONALE DELLA CASSAMARCA
S.P.A.
1121 FONDO PENSIONI DIPENDENTI DOW - FIP-DOW
1124 FONDO DI PREVIDENZA EUROSUN ASSICURAZIONI VITA E PERSONA LIFE
1126 FONDO PENSIONE DIPENDENTI GRUPPO S.E.A.
1127 CASSA DI PREVIDENZA AZIENDALE PER IL PERSONALE DEL MONTE DEI PASCHI DI SIENA
1132 FONDO INTEGRATIVO DI PREVIDENZA PER IL PERSONALE DELLA CASSA DI RISPARMIO DI ASTI
S.P.A.
1134 FONDO PENSIONE DIRIGENTI INFINEUM ITALIA S.R.L.
1135 FONDO PENSIONE DIPENDENTI INFINEUM ITALIA S.R.L.
1137 PREVIGEN, CASSA DI PREVIDENZA INTEGRATIVA PER I DIPENDENTI DELLE AZIENDE
CONVENZIONATE - FONDO PENSIONE
1139 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DELLA SOCIETÀ FINCANTIERI - CANTIERI
NAVALI ITALIANI S.P.A.
1141 FONDO PENSIONE COMPLEMENTARE DEL PERSONALE DIRETTIVO IRI S.P.A.
1143 FONDO PENSIONI DEL PERSONALE DELLA BANCA NAZIONALE DEL LAVORO
1144 CASSA DI PREVIDENZA QUADRI, IMPIEGATI E OPERAI DELLA ORGANON ITALIA S.P.A.
1146 FONDO INTEGRATIVO DI PREVIDENZA DIRIGENTI AZIENDE FIAT - FIPDAF - FONDO PENSIONE
1155 CASSA PREVIDENZA LAVORATORI EXXONMOBIL - FONDO PENSIONE
1156 F.A.P.A. UGC BANCA S.P.A.
1157 FONDO PENSIONE DEI DIPENDENTI DEL GRUPPO ITAS
1158 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DIRIGENTE DEL GRUPPO TIRRENIA
1161 FONDO PENSIONE DEI DIPENDENTI EULER HERMES SIAC S.P.A.
1162 FONDO PENSIONE PER IL PERSONALE DELLA BANCA DI ROMA
1163 FONDO DI PREVIDENZA INTEGRATIVA A FAVORE DEL PERSONALE DELL'ENTE AUTONOMO
TEATRO COMUNALE DELL' OPERA DI GENOVA
1164 FONDO PENSIONE CISL
1165 FONDO PENSIONE SOCIETÀ DEL GRUPPO FERROVIE NORD MILANO
1166 FONDO PENSIONE PER LA PREVIDENZA COMPLEMENTARE DIRIGENTI SIGMA-TAU
1169 CASSA DI PREVIDENZA DEI DIRIGENTI E DEGLI IMPIEGATI DELLA MCKINSEY & CO
1175 FONDO PENSIONE BANCHE POPOLARI UNITE S.C.R.L. - BANCA POPOLARE DI BERGAMO S.P.A.
1177 CASSA DI PREVIDENZA PREVIDI
1178 FONDO DI PREVIDENZA DEL PERSONALE DIRETTIVO DELLA BANCA POPOLARE DELLA MURGIA
1181 PROMÉTHEIA - FONDO PENSIONE COMPLEMENTARE
1184 FONDO PENSIONE AZIENDALE - FAP - BANCA ANTONVENETA A CONTRIBUZIONE DEFINITA
1185 FONDO PENSIONI PER IL PERSONALE CARIPLO
1188 CASSA DI PREVIDENZA PER IL PERSONALE DIRETTIVO DELLA COFIRI S.P.A. - FONDO PENSIONE
COMPLEMENTARE
1189 FONDO PENSIONE - CASSA DI PREVIDENZA ED ASSISTENZA BANCA POPOLARE DI TODI
1192 FONDO PENSIONE DEI DIPENDENTI DELLA BANCA POPOLARE DI BARI
1194 FONDO PENSIONE DEL PERSONALE DIRETTIVO DELLE SOCIETÀ DELL'EX GRUPPO IMI
1195 FONDO PENSIONE DEL PERSONALE IMPIEGATIZIO DELLE SOCIETÀ DELL'EX GRUPPO IMI
1196 FONDO PENSIONI PER IL PERSONALE DEL CREDITO FONDIARIO S.P.A.
1198 FONDO DI PREVIDENZA DIPENDENTI S.I.S.E.R. O DELLA SOCIETÀ O ENTE CHE GESTISCE I
GIOCHI AMERICANI
1200 FONDO PENSIONI DIPENDENTI EX BANCA SAN PAOLO DI BRESCIA
1201 CASSA DI PREVIDENZA PER I DIRIGENTI DEL GRUPPO FINMECCANICA - FONDO PENSIONE
COMPLEMENTARE
1202 FONDO DI PREVIDENZA PER IL PERSONALE DEL GRUPPO BIPOP-CARIRE
1203 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA ASSICURATRICE EDILE S.P.A. - FONDO
PENSIONE
1205 FONDO PENSIONE COMPLEMENTARE DEL PERSONALE
1206 FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETÀ DEL GRUPPO CATTOLICA
1210 CASSA DI PREVIDENZA S.PR.IN.G. - SISTEMA DI PREVIDENZA INTEGRATIVA GLOBALE - FONDO
PENSIONE
1211 CASSA DI PREVIDENZA INTEGRATIVA DEI DIRIGENTI DEL GRUPPO TORO - FONDO PENSIONE
1212 CASSA DI PREVIDENZA BANCA DI PIACENZA - FONDO PENSIONE
1217 CASSA DI PREVIDENZA DEL GRUPPO TORO - FONDO PENSIONE
1218 CASSA DI PREVIDENZA INTEGRATIVA DEI FUNZIONARI DEL GRUPPO TORO - FONDO PENSIONE
1220 FONDO PENSIONE - CASSA DI PREVIDENZA E ASSISTENZA BERGAMO ESATTORIE
1221 FONTEDIR - FONDO PENSIONE COMPLEMENTARE DIRIGENTI GRUPPO TELECOM ITALIA
1222 FONDO PENSIONE PER IL PERSONALE DELLA BANCA DI TRENTO E BOLZANO
1223 FONDO DI PREVIDENZA BIPIEMME - FONDO PENSIONE DEI DIPENDENTI DELLA BANCA
POPOLARE DI MILANO
1224 FONDO PENSIONE DEI DIPENDENTI DEL GRUPPO ASSICURATIVO FIDEURAM
1226 FONDO PENSIONE INTEGRATIVO DEI DIPENDENTI ACI INFORMATICA
1227 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DELLA ILTE
1229 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DELL'EX GRUPPO BANCA POPOLARE DI
NOVARA
1230 FONDO PENSIONE INTEGRATIVO DEI DIRIGENTI ACI INFORMATICA
1232 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DELLE AGENZIE GENERALI
INA/ASSITALIA DI FIRENZE, GENOVA, MILANO, NAPOLI, TORINO E CONSORZIO AGENZIA
GENERALE INA-ASSITALIA DI ROMA IN GESTIONE DIRETTA
1233 FONDO PENSIONE PER IL PERSONALE NON DIRIGENTE DELLE AZIENDE DEL GRUPPO BANCARIO
INTESA
1241 PREVIP FONDO PENSIONE
1243 FONDO PENSIONE PREVIDIR - FONDO INTERAZIENDALE DI PREVIDENZA
1244 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA AIG EUROPE S.A. - FONDO PENSIONE
1247 CASSA DI PREVIDENZA DEI DIRIGENTI DELLA AIG EUROPE S.A. - FONDO PENSIONE
1248 CIDIF- FONDO PENSIONE COMPLEMENTARE DEI DIRIGENTI DEL GRUPPO FINSIEL
1249 FONDO PENSIONE COMPLEMENTARE DEI DIPENDENTI DEL GRUPPO LE ASSICURAZIONI DI ROMA
A DI R - A DI R VITA
1251 FONDO PENSIONE DEI LAVORATORI UNIPOL BANCA
1254 PREMUNGAS - FONDO DI INTEGRAZIONE AI TRATTAMENTI DI PREVIDENZA DEI DIPENDENTI
DELLE AZIENDE MUNICIPALIZZATE DEL GAS
1255 FONDO AGGIUNTIVO PENSIONI PER IL PERSONALE DEL BANCO DI SARDEGNA
1263 FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETA' DEL GRUPPO GENERALI
1264 FONDO PENSIONI PER IL PERSONALE DELLA EX CASSA DI RISPARMIO DI TRIESTE BANCA S.P.A.
- RAMO CREDITO
1266 CASSA DI PREVIDENZA DEI DIPENDENTI DEL FATA ASSICURAZIONI S.P.A. - FONDO PENSIONE
1267 FONDO PENSIONE DIPENDENTI MEDIOLANUM ASSICURAZIONI S.P.A. MEDIOLANUM VITA S.P.A.
E PARTNER LIFE S.P.A. (GIÀ AMBROSIANA VITA S.P.A.)
1268 FONDO PENSIONE DEI DIRIGENTI DEL GRUPPO WINTERTHUR
1270 PREVINDAPI - FONDO PENSIONE PER I DIRIGENTI DELLA PICCOLA E MEDIA INDUSTRIA
1272 FONDO PENSIONI PER IL PERSONALE DELLA CASSA DI RISPARMIO DI TORINO
1273 FONDO INTEGRATIVO AUTONOMO PREVIDENZA DIRIGENTI CINZANO - F.I.A.P.DI.C.
1274 CASSA INTERAZIENDALE DI PREVIDENZA DIRIGENTI GRUPPO INA - FONDO PENSIONE
1275 FONDO PENSIONE PER IL PERSONALE DELL'INA
1277 FONDO PENSIONE CAPIPECODE
1283 FONDO PENSIONI PER IL PERSONALE DI RUOLO DELLA SOCIETÀ ITALIANA DEGLI AUTORI ED
EDITORI (SIAE)
1284 FONDO DI PREVIDENZA COMPLEMENTARE PER I DIRIGENTI DEI GRUPPI RCS MEDIAGROUP S.P.A.
E GEMINA S.P.A. - FIPDIR
1285 FONDO AGGIUNTIVO DI PREVIDENZA AZIENDALE A CAPITALIZZAZIONE PER IL PERSONALE
DIPENDENTE DEL BANCO AMBROSIANO VENETO S.P.A.
1286 FONDO AZIENDALE DI PREVIDENZA A CAPITALIZZAZIONE PER IL PERSONALE DIPENDENTE
DELLA T-SYSTEMS ITALIA S.P.A.
1288 FONDO DI PREVIDENZA DEL PERSONALE DELLA CEDACRI OVEST
1292 FONDO PENSIONE DEI DIPENDENTI DELLE IMPRESE DEL GRUPPO UNIPOL
1294 FONDO PENSIONE DIRIGENTI COOPERATIVE DI CONSUMATORI
1296 FONDO PENSIONE CSV
1298 FONDO PENSIONE DEI DIRIGENTI DELLE IMPRESE DEL GRUPPO UNIPOL
1301 CASSA PREVIDENZA INTEGRATIVA DIRIGENTI GRUPPO SASIB/SOGEFI - FONDO PENSIONE
1305 CASSA DI PREVIDENZA E ASSISTENZA DEI DIRIGENTI DEL GRUPPO ALITALIA - FONDO
PENSIONE
1307 FONDO PENSIONE PREV.INT
1309 CASSA DI PREVIDENZA - FONDO PENSIONE DEI DIPENDENTI DELLA RAI RADIOTELEVISIONE
ITALIANA SOCIETÀ PER AZIONI E DELLE ALTRE SOCIETA' DEL GRUPPO RAI
1310 FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETÀ DEL GRUPPO CAB
1312 FONDO PENSIONE INTERAZIENDALE DEI DIPENDENTI DELLA MONTEPASCHI VITA S.P.A. E DELLA
MONTEPASCHI ASSICURAZIONI DANNI S.P.A.
1313 FONDO PENSIONE DEI DIRIGENTI DEL GRUPPO ARES-SERONO ITALIA
1314 FONDO PREVIDENZIALE AZIENDALE DEL GRUPPO AGENTI DELLE ASSICURAZIONI GENERALI
1315 FONDO PENSIONE DEI QUADRI, IMPIEGATI, COMMESSI E AUSILIARI DELLE SOCIETÀ
APPARTENENTI AL SETTORE RAS SERVIZI FINANZIARI
1317 CASSA DI PREVIDENZA INTEGRATIVA - GEPRE
1318 FONDO PENSIONE DEI DIRIGENTI DEL GRUPPO FONDIARIA - SAI
1320 CASSA DI PREVIDENZA DEI DIPENDENTI DEL GRUPPO CREDITO EMILIANO - FONDO PENSIONE
1321 FONDO PENSIONE PER I FUNZIONARI DELL'ITALIANA ASSICURAZIONI S.P.A.
1322 FONDO INTEGRATIVO DI PREVIDENZA DIRIGENTI AZIENDE BUZZI - FIPDAB - FONDO PENSIONE
1323 FONDO INTEGRATIVO DI PREVIDENZA DIRIGENTI AZIENDE PININFARINA - F.I.P.D.A.P.
1334 FONDO PENSIONE DEI DIRIGENTI DELL'ANIA - ASSOCIAZIONE NAZIONALE FRA LE IMPRESE
ASSICURATRICI
1335 CASSA DI PREVIDENZA DEI DIPENDENTI DELL'ALLEANZA ASSICURAZIONI S.P.A. - FONDO
PENSIONE
1336 FONDO PENSIONI PER IL PERSONALE DELL'ENTE AUTONOMO TEATRO ALLA SCALA, MILANO
1337 FONDO PENSIONE DEI MEDICI DIPENDENTI DEGLI OSPEDALI RELIGIOSI CLASSIFICATI E/O
EQUIPARATI E DEGLI ISTITUTI DI RICOVERO E DI CURA A CARATTERE SCIENTIFICO (EX ART. 42
ACNL ARIS-ANMIRIS 1986/88)
1339 FONDO PENSIONE DEI PROFESSORI ORDINARI DI 1^ FASCIA E DEI DIRIGENTI DELL'UNIVERSITÀ
COMMERCIALE LUIGI BOCCONI DI MILANO
1340 CASSA DI PREVIDENZA AZIENDALE DEI DIPENDENTI DELLA LEVANTE NORDITALIA S.P.A. E
DELLA CARIGE VITA NUOVA S.P.A. - FONDO PENSIONE
1341 FONDO PENSIONI PER IL PERSONALE DELLA BANCA AGRICOLA MANTOVANA
1347 FONDO PENSIONE PER I LAVORATORI DEL CONSORZIO NAZIONALE OBBLIGATORIO TRA I
CONCESSIONARI DEL SERVIZIO DI RISCOSSIONE DEI TRIBUTI ED ALTRE ENTRATE DI
PERTINENZA DELLO STATO E DI ENTI PUBBLICI
1351 FONDO DI PREVIDENZA DIRIGENTI AMP ITALIA S.P.A.
1352 FONDO DI PREVIDENZA COMPLEMENTARE DEI GIORNALISTI ITALIANI
1354 FONDO PENSIONE PUGLIA '93
1357 FONDO DI PREVIDENZA DIRIGENTI MARCONI
1360 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA NUOVA TIRRENA - FONDO PENSIONE
1361 FONDO PENSIONE PER IL PERSONALE DELL'ASSITALIA
1362 FONDO PENSIONE DEI DIPENDENTI AMMINISTRATIVI DELLE AGENZIE GENERALI MEDIO-PICCOLE
INA-ASSITALIA
1364 CASSA DI PREVIDENZA PER I DIPENDENTI DELLA CENTRO LEASING S.P.A. E DELLA CENTRO
FACTORING S.P.A. - FONDO PENSIONE
1365 FONDO PENSIONI PER IL PERSONALE DELL'EX GRUPPO BANCARIO POPOLARE DI VERONA -
BSGSP
1366 MULTIFOND, CASSA INTERAZIENDALE DI PREVIDENZA PER PRESTATORI DI LAVORO
SUBORDINATO - FONDO PENSIONE
1367 FONDO PENSIONE DEI DIPENDENTI DEL GRUPPO WPP
1368 FONDO PENSIONE PER QUADRI, IMPIEGATI E OPERAI DELLA SAT - SOCIETÀ AEROPORTO
TOSCANO GALILEO GALILEI - PISA
1369 FONDO DI PREVIDENZA COMPLEMENTARE PER I DIRIGENTI DEL GRUPPO BANCA POPOLARE DI
NOVARA
1372 FONDO PENSIONE COMPLEMENTARE FONTEX
1373 FONDO PENSIONE PER IL PERSONALE DIPENDENTE DELLE CASSE RURALI DEL TRENTINO
1376 FONDO PENSIONE PER I DIRIGENTI E PER I QUADRI DEL GRUPPO ESTÈE LAUDER
1377 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DELLA STMICROELECTRONICS S.R.L.
1378 FONDO PENSIONE DEI DIPENDENTI E COLLABORATORI COORDINATI E CONTINUATIVI DEL
CONSORZIO DEI COMUNI DELLA PROVINCIA DI BOLZANO
1380 FONDO PENSIONI DEL GRUPPO SANPAOLO IMI
1385 FONDO PENSIONI PER IL PERSONALE DELLA CASSA CENTRALE DI RISPARMIO V.E. PER LE
PROVINCE SICILIANE - PALERMO
1386 FONDO PENSIONE NAZIONALE PER IL PERSONALE DELLE BANCHE DI CREDITO COOPERATIVO /
CASSE RURALI ED ARTIGIANE
1387 FONDO PENSIONE DEI DIRIGENTI DI GAN ITALIA S.P.A. E DI GAN ITALIA VITA S.P.A.
1390 FONDO PENSIONE COMPLEMENTARE DEI DIPENDENTI DEL GRUPPO ASSICURATIVO BPU
1394 CASSA DI PREVIDENZA - FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETÀ DEL GRUPPO AVIVA
IN ITALIA
1395 CASSA DI PREVIDENZA - FONDO PENSIONE DEI DIPENDENTI DELLE SOCIETA' DEL GRUPPO
AVIVA IN ITALIA
1398 FONDO PENSIONE PER IL PERSONALE DELL'ITALIANA ASSICURAZIONI S.P.A.
1404 CASSA DI PREVIDENZA DEI DIRIGENTI DELLA AUGUSTA ASSICURAZIONI S.P.A. - FONDO
PENSIONE
1410 FONDO PENSIONE DIPENDENTI BARUZZI S.N.C.
1411 FONDO PENSIONE DEI DIPENDENTI LMC INTERNATIONAL S.P.A. E DELLE SOCIETÀ CONTROLLATE
PUBLIPROM SRL E BOUTIQUE VERCELLI SRL
1412 INTEGRAZIONE DEL TRATTAMENTO DI QUIESCENZA DEL PERSONALE
1417 PREVINDAI - FONDO PENSIONE
1423 FONDO PENSIONE DEL PERSONALE DOCENTE, TECNICO ED AMMINISTRATIVO DELL'UNIVERSITÀ
DEGLI STUDI DI NAPOLI FEDERICO II
1424 FONDO PENSIONE C.A.P. S.C.R.L.
1426 FONDO PENSIONE DIPENDENTI LLOYD ADRIATICO
1427 FONDO PENSIONI PER IL PERSONALE DELLA BANCA COMMERCIALE ITALIANA
1428 FONDO VENTIDUE - FONDO PENSIONE DIPENDENTI AUTOBRENNERO
1430 FONDO PENSIONE PER I DIPENDENTI DELLA CREDITO FONDIARIO TOSCANO S.P.A.
1431 FONDO PENSIONE DEI DIRIGENTI DEL GRUPPO REALE MUTUA
1434 FONDO PENSIONE DEI DIPENDENTI DI GAN ITALIA S.P.A. E DI GAN ITALIA VITA S.P.A.
1436 FONDO PENSIONE INTEGRATIVO DI PREVIDENZA DEI DIRIGENTI DELLA RAI -
RADIOTELEVISIONE ITALIANA SOCIETÀ PER AZIONI - FIPDRAI
1437 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA AUGUSTA ASSICURAZIONI S.P.A. - FONDO
PENSIONE.
1438 CASSA DI PREVIDENZA INTEGRATIVA PER IL PERSONALE DELL'ISTITUTO BANCARIO S. PAOLO DI
TORINO
1441 FONDO PENSIONE COMPLEMENTARE LLOYD ITALICO
1442 FONDO PENSIONE C.L.M.
1443 FONDO PENSIONE AZIENDALE DI PREVIDENZA DEI DIRIGENTI DELL'ITAS - ISTITUTO TRENTINO
ALTO-ADIGE PER ASSICURAZIONI
1444 E.S.I.P.A.D.E.A. CASSA DI PREVIDENZA DEI DIRIGENTI DELLE SOCIETÀ DEL GRUPPO EUROP
ASSISTANCE - FONDO PENSIONE
1445 FIBE - FONDO PENSIONE INTEGRATIVO PER IL PERSONALE DELLE BANCHE ESTERE IN ITALIA
1447 FONDO PENSIONE DEI DIPENDENTI DEL GRUPPO REALE MUTUA
1449 FONDO DI PREVIDENZA INTEGRATIVA DEI DIRIGENTI EDI.ME
1452 CASSA DI PREVIDENZA DIPENDENTI SARPOM - FONDO PENSIONE
1455 UNIONPREV CASSA PREVIDENZA ED ASSISTENZA INTEGRATIVA DEI DIPENDENTI DELLE
AZIENDE ASSOCIATE
1457 FONDO PENSIONE DELLA COOPERATIVA C.L.E.A.
1460 FONDO DI PREVIDENZA PER I DIRIGENTI DI AZIENDE COMMERCIALI E DI SPEDIZIONE E
TRASPORTO MARIO NEGRI
1461 FONDO PENSIONE COMPLEMENTARE PER I DIRIGENTI DELLA ACCIAI SPECIALI TERNI S.P.A.
1463 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DELLA BANCA MONTE PARMA S.P.A.
1470 FONDO PENSIONE DEL PERSONALE NON MEDICO DEGLI OSPEDALI DI NEGRAR
1471 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DEL GRUPPO BANCO DESIO
1475 FONDO PENSIONE DEI DIRIGENTI DELLA CHUBB INSURANCE COMPANY OF EUROPE S.A.
1477 FONDO PENSIONE DEI DIPENDENTI DELLA CHUBB INSURANCE COMPANY OF EUROPE S.A.
1479 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA AUTAMAROCCHI S.P.A.
1481 FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DELLA FINDOMESTIC BANCA SPA E
SOCIETA' CONTROLLATE
1486 CASSA DI PREVIDENZA PER I FUNZIONARI, I QUADRI, GLI IMPIEGATI, I COMMESSI E GLI
AUSILIARI DELLA SOCIETÀ FIME FACTORING S.P.A.
1488 CASSA DI PREVIDENZA AGGIUNTIVA PER IL PERSONALE DELL'ISTITUTO BANCARIO ITALIANO
1490 FONDO PENSIONE DEI DIRIGENTI DELLA HEWLETT- PACKARD ITALIANA S.P.A.
1492 FONDO DI PREVIDENZA COMPLEMENTARE FRA I SOCI DELLA COOPERATIVA SELCIATORI E
POSATORI - STRADE E CAVE A R.L.
1497 CASSA DI PREVIDENZA AZIENDALE DEI DIRIGENTI DELLA LEVANTE NORDITALIA S.P.A. E DELLA
CARIGE VITA NUOVA S.P.A. - FONDO PENSIONE
1498 FONDO PENSIONE DEL PERSONALE AMMINISTRATIVO E DEL PERSONALE ADDETTO ALLA
PRODUZIONE DIPENDENTE DELLA BNL VITA COMPAGNIA DI ASSICURAZIONE E
RIASSICURAZIONE S.P.A.
1500 FONDO PENSIONE DEI DIRIGENTI DELLE SOCIETÀ DEL GRUPPO NORWICH UNION IN ITALIA
1508 FONDO DI PREVIDENZA COMPLEMENTARE PER IL PERSONALE DELLA BANCA BOVIO CALDERARI
S. P. A.
1510 CASSA DI PREVIDENZA DEI DIRIGENTI GRUPPO ASSIMOCO - FONDO PENSIONE
1512 CASSA AZIENDALE DI PREVIDENZA
1513 FONDO PENSIONE AZIENDALE PER DIRIGENTI DE LA RINASCENTE S.P.A.
1515 FONDO PENSIONE FRA I DIPENDENTI DEL GRUPPO GERLING - GERLITFOND
1517 NAT-NED ITALIA - FONDO PENSIONE COMPLEMENTARE A CONTRIBUZIONE DEFINITA
1518 FONDO DI PREVIDENZA CLARIS VITA
1519 FONDO DI PREVIDENZA SWISS LIFE (ITALIA)
1520 FONDO DI PREVIDENZA PER IL PERSONALE DELLA CASSA DI RISPARMIO DI FIRENZE
1525 FONDO PENSIONE CASSA INTERAZIENDALE DI PREVIDENZA DEI DIRIGENTI DELLA VITTORIA
ASSICURAZIONI S.P.A
1526 FONDO PENSIONE CASSA INTERAZIENDALE DI PREVIDENZA DEI DIPENDENTI DELLA VITTORIA
ASSICURAZIONI S.P.A.
1527 FONDO PENSIONE CASSA INTERAZIENDALE DI PREVIDENZA DEI FUNZIONARI DELLA VITTORIA
ASSICURAZIONI S.P.A.
1535 CASSA PREVIDENZA ED ASSISTENZA DEI DIPENDENTI CSI PIEMONTE
1538 FONDO PENSIONE DEI DIPENDENTI DELLA HEWLETT-PACKARD ITALIANA S.P.A. E DI ALTRE
SOCIETÀ DEL GRUPPO HEWLETT-PACKARD
1539 FONDO PENSIONE INTEGRATIVO DIRIGENTI AERMACCHI S.P.A.
1544 F.I.A. FONDO INTEGRATIVO AZIENDALE DI PREVIDENZA - FONDO PENSIONE
1545 FONDO PENSIONE DEI DIPENDENTI DELLA DELOITTE & TOUCHE S.P.A.
1547 CASSA DI PREVIDENZA PER I FUNZIONARI, I QUADRI, GLI IMPIEGATI, I COMMESSI E GLI
AUSILIARI DELLA SOCIETÀ FIME LEASING S.P.A.
1548 CASSA DI PREVIDENZA DEI DIPENDENTI DELLA LEVANTE ASSICURAZIONI S.P.A. - FONDO
PENSIONI
1549 FONDO PENSIONE MAPEI
1552 FONDO PENSIONE FRA I DIRIGENTI ESSILOR ITALIA S.P.A. E SOCIETÀ CONTROLLATE E
COLLEGATE
1553 CASSA PREVIDENZA INTEGRATIVA DIRIGENTI OLIVETTI - FONDO PENSIONE
1554 CASSA DI PREVIDENZA DEI DIRIGENTI DEL GRUPPO FIME
1558 CASSA DI PREVIDENZA DEI DIRIGENTI DELLA MIROGLIO S.P.A. E DELLE SUE SOCIETÀ
CONTROLLATE
1560 FONDO PENSIONE PER IL PERSONALE
1566 FONDO PENSIONE PER IL PERSONALE DEL GRUPPO HELVETIA - NATIONALE SUISSE
1567 CASSA DI PREVIDENZA DEI DIPENDENTI GRUPPO ASSIMOCO - FONDO PENSIONE
1568 FONDO PENSIONE PER IL PERSONALE DELLE SOCIETÀ PARABANCARIE E INTERBANCARIE DEL
GRUPPO BNL
1571 FONDO PENSIONE ASSOLOMBARDA
1572 FONDO PENSIONE PER LA CORRESPONSIONE DEL TRATTAMENTO INTEGRATIVO DI QUIESCENZA
DI CUI ALLA LEGGE REGIONALE 2 FEBBRAIO 1968, N. 1 AL PERSONALE DELLE SCUOLE MATERNE
ED ELEMENTARI DELLA VALLE D'AOSTA
1573 FONDO PENSIONE LUIGI GASPAROTTO PER LA INTEGRAZIONE DELLE PENSIONI AL PERSONALE
DELL'ENTE AUTONOMO FIERA DI MILANO
1575 FONDO PENSIONE DIPENDENTI GRUPPO ERGO
1578 FONDO PENSIONE DEI DIPENDENTI DELLA NORWICH UNION ASSICURAZIONI S.P.A.
1580 FONDO INTEGRAZIONE PENSIONI
1581 FONDO PENSIONE DEI DIRIGENTI DELLA BNL VITA COMPAGNIA DI ASSICURAZIONI E
RIASSICURAZIONI S.P.A
1582 FONDO LIBERO PENSIONI A FAVORE DEI DIPENDENTI DI SOCIETÀ ITALIANE PER L'INDUSTRIA
DEL VETRO
1584 CASSA DI PREVIDENZA PER I DIPENDENTI DELLA HUMANA ITALIA S.P.A. E ALTRE SOCIETÀ
1585 FONDO PENSIONI DEI DIPENDENTI DATITALIA PROCESSING S.P.A.
1590 CASSA DI PREVIDENZA DIRIGENTI EXXONMOBIL MEDITERRANEA - FONDO PENSIONE
1595 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DELLA BANCA POPOLARE DI INTRA
1604 CASSA DI PREVIDENZA DEI DIRIGENTI DELLA AKZO NOBEL GRUPPO CHIMICO
1606 FONDO PENSIONE HOLCIM (ITALIA) S.P.A.
1612 FONDO PENSIONE CESSAZIONE SERVIZIO
1613 FONDO PER IL TRATTAMENTO PREVIDENZIALE DEI DIPENDENTI DELL'ISTITUTO CENTRALE DELLE
BANCHE POPOLARI ITALIANE
1618 FONDO PENSIONE PER I DIRIGENTI - PERSONALE AMMINISTRATIVO - PERSONALE ADDETTO
ALLA PRODUZIONE, DIPENDENTI DALLE SOCIETÀ BERNESE ASSICURAZIONI S.P.A., BERNESE
VITA S.P.A. E BERNESE ASSICURAZIONI FINANZIARIA S.P.A.
1620 FONDO PENSIONE DEI DIPENDENTI DE IL GAZZETTINO
1622 FONDO PENSIONE DIRIGENTI DEL GRUPPO ENEL - FONDENEL
1623 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE A CONTRIBUZIONE DEFINITA PER I
LAVORATORI DELLA CARIVERONA BANCA S.P.A.
1625 FONDO PENSIONE COMPLEMENTARE A CAPITALIZZAZIONE E A CONTRIBUTO DEFINITO PER I
LAVORATORI DELLA CENTROBANCA
1626 FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DELLA BANCA REGIONALE EUROPEA
S.P.A.
1627 FONDO PENSIONE PER IL PERSONALE DELLA BIVERBANCA S.P.A.
1628 FONDO PENSIONI PER IL PERSONALE DEL CREDITO BERGAMASCO
1632 FONDO PENSIONE DEI DIPENDENTI DELLA AGILENT TECHNOLOGIES ITALIA S.P.A. E DI ALTRE
SOCIETÀ DEL GRUPPO AGILENT
1634 FONDO PENSIONI BANCA DELLE MARCHE
1635 FONDO PENSIONE DEI DIRIGENTI E DEI DIPENDENTI DELLA LIGURIA SOCIETÀ DI
ASSICURAZIONI S.P.A. E LIGURIA VITA S.P.A.
1637 FONDO PENSIONE PER I DIPENDENTI DEL GRUPPO BANCARIO CREDITO VALTELLINESE
1638 FONDO DI PREVIDENZA COMPLEMENTARE PER IL PERSONALE DEL BANCO DI NAPOLI
1639 FONDO PENSIONE PER IL PERSONALE DELLA BANCA POPOLARE DI ANCONA E DELLE SOCIETA'
CONTROLLATE
1640 FONDO DI PREVIDENZA COMPLEMENTARE PER IL PERSONALE DELLA CASSA DI RISPARMIO DI
ASTI S.P.A.
1641 FONDO PENSIONE PER I DIRIGENTI DELLA MSD, DELLA NEOPHARMED E DELLA IRBM NOMINATI
PRIMA DEL 28 APRILE 1993
1642 FONDO DI PREVIDENZA DEI DIPENDENTI E DEI DIRIGENTI DI EUROVITA ASSICURAZIONI S.P.A.
1643 FONDO PENSIONE COMPLEMENTARE PER I DIPENDENTI DELLA BANCA MONTE DEI PASCHI DI
SIENA S.P.A. DIVENUTI TALI DALL'1.1.1991
1644 FONDO PENSIONE DEI DIPENDENTI DELLA SICAD S.P.A.
5001 CBA PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5002 OUVERTURE 2007 - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5003 POSTAPREVIDENZA VALORE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5004 INA ASSITALIA PRIMO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5005 VALORE PENSIONE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5006 ALLEATA PREVIDENZA - PIANO PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE
5007 PREVIDENZA HDI - PIANO PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE
5008 FATA FUTURO ATTIVO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5009 SISTEMA PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5010 TERZO TEMPO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5011 MPV PREVIDENZA PERSONALE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5012 VIPENSIONO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE
5013 BINTER PIP - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE
5014 BSI PREVIDENZA ATTIVA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5015 ALPE ADRIA PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5016 BG PREVIDENZA ATTIVA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5017 OBIETTIVO PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5018 ALLIANZ PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5019 PROGRAMMA PENSIONE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5020 PIÚPENSIONE FONDIARIA-SAI - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5021 PIÚPENSIONE MILANO ASSICURAZIONI - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO - FONDO PENSIONE
5022 MYLIFE PREVIDENZA 2007 - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5023 GROUPAMA PIANO PENSIONISTICO INDIVIDUALE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO - FONDO PENSION
5024 ELIOS PREVIDENZA 2007 - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO -
FONDO PENSIONE
5025 TAXBENEFIT NEW - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5026 UNICREDIT PREVIDENZA PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE DI AVIVA S.P.A.
5027 XELION SERENO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE
5028 PIU' FUTURO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE
5029 PO VITA PENSIONE PIU' - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5030 BENE PENSIONE PIU' - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5031 FORMULA PENSIONE INTEGRATIVA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5032 PIANO PENSIONE TORO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5033 VITA IN...PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5034 INTEGRAZIONEPENSIONISTICAAURORA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5035 OBIETTIVO PENSIONE PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5036 PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - PROGRESSIVE PENSION PLAN -
PROGRAMMA DINAMICO
5037 EURIZONVITA PROGETTO PENSIONE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5038 VITA&PREVIDENZA SANPAOLO PIÚ - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5039 PIANO PENSIONISTICO BAYERISCHE - TARIFFA 4026 - PIANO INDIVIDUALE PENSIONISTICO DI
TIPO ASSICURATIVO
5040 PIANO PENSIONISTICO BAYERISCHE - TARIFFA 4036 - PIANO INDIVIDUALE PENSIONISTICO DI
TIPO ASSICURATIVO
5041 FUTURO PER TE PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5042 PORTO SICURO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5043 LA TUA PREVIDENZA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5044 PIANO PENSIONISTICO BAYERISCHE - TARIFFA 4046 - PIANO INDIVIDUALE PENSIONISTICO DI
TIPO ASSICURATIVO
5045 STILNOVO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5046 TAX QUALIFIED ANNUITY III - RENDITA DI PREVIDENZA QUALIFICATA - PIANO INDIVIDUALE
PENSIONISTICO DI TIPO ASSICURATIVO
5047 MODUS. PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5048 UNIPREVIDENZA PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO
PENSIONE DI CREDITRAS VITA S.P.A.
5049 FUTURO PENSIONE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5050 UNIPOL FUTURO PRESENTE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5051 AVIVA VITA - PRO FUTURO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5052 CENTO STELLE REALE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5053 FEELGOOD - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5054 PILASTRO - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5055 SENIORVITA VALORE FUTURO PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5056 PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE PREVINEXT
5057 PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE PREVINEXT
PLATINUM
5058 DWS PENSIONE GARANTITA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5059 PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE GUARDO
AVANTI NEW
5060 PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO - FONDO PENSIONE PUNTALTO
5061 HELVETIA PENSIONE COMPLETA PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5062 HELVETIA PENSIONE SICURA PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5063 HELVETIA PENSIONE SICURA NEW PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5064 EURIZONVITA PROGETTO PENSIONE BIS - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5065 PIANO PENSIONISTICO INDIVIDUALE SASA - PIANO INDIVIDUALE PENSIONISTICO DI TIPO
ASSICURATIVO
5066 NG - NUOVA GENERAZIONE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5071 ARC LIFE LINE - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
5072 SARA LIFE MULTI STRATEGY PIP - PIANO INDIVIDUALE PENSIONISTICO DI TIPO ASSICURATIVO
9001 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
(ISTITUITO C/O LA CASSA DI RISPARMIO DI SALUZZO)
9003 TRATTAMENTO AZIENDALE DI PREVIDENZA PER I DIPENDENTI DELLA BANCA DI LEGNANO S.P.A.
9004 TRATTAMENTO DI PREVIDENZA PER IL PERSONALE DELLA BANCA CARIGE S.P.A.
9005 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS, PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9007 FONDO PENSIONE PER L'EROGAZIONE DI TRATTAMENTI PENSIONISTICI COMPLEMENTARI DELLE
PRESTAZIONI INPS
9008 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI INPS - PERSONALE EX GESTIONI ESATTORIALI
9009 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI INPS
9011 FONDO INTERNO CRUP DI INTEGRAZIONE DELLE PRESTAZIONI INPS
9012 FONDO DI QUIESCENZA PER TUTTI I DIPENDENTI DELLA BANCA CUNEESE LAMBERTI MEINARDI
& C. S.P.A.- CUNEO
9013 FONDO PER IL TRATTAMENTO DI QUIESCENZA E PREVIDENZA PER IL PERSONALE APPARTENENTE
ALLE CATEGORIE: PERSONALE DIRETTIVO / DIRIGENTI FUNZIONARI, QUADRI, IMPIEGATI,
PERSONALE SUBALTERNO E PERSONALE AUSILIARIO DI CARIVERONA BANCA S.P.A.
9014 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9015 FONDO PER LA INTEGRAZIONE DELLE PRESTAZIONI EROGATE DAGLI ENTI PREVIDENZIALI DI
LEGGE
9016 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9018 FONDO D'INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS DELL'INPDAI (F.I.A.)
9019 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI.
FONDO ISTITUITO PRESSO LA C.R. DI FOSSANO TRASFORMATASI INC.R. DI FOSSANO S.P.A.DAL
24.12.91
9020 FONDO PENSIONE AZIENDALE - SETTORE ESATTORIE
9021 FONDO PENSIONE AZIENDALE - SETTORE CREDITO
9022 FONDO DI PREVIDENZA COMPLEMENTARE DELLE PRESTAZIONI INPS PRESSO CASSA DI
RISPARMIO CARPI S.P.A.
9023 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9024 FONDO DI PREVIDENZA COMPLEMENTARE DELLA CARIT S.P.A.
9025 FONDO DI INTEGRAZIONE DELLE PENSIONI A CARICO DELL'ASSICURAZIONE OBBLIGATORIA
INVALIDITÀ, VECCHIAIA E SUPERSTITI GESTITA DALL'INPS
9026 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9027 FONDO PER LE PENSIONI AI DIPENDENTI, LORO EREDI O AVENTI DIRITTO
9028 FONDO DI PREVIDENZA DEI DIPENDENTI DELLA CASSA DI RISPARMIO DI VENEZIA
9029 TRATTAMENTO PENSIONISTICO INTEGRATIVO PREVISTO PER I MEMBRI DELLA DIREZIONE
CENTRALE DEL CREDITO ITALIANO S.P.A. CESSATI DAL SERVIZIO TRA IL 1/01/1963 E IL
30/09/1989
9030 FONDO DI PREVIDENZA AGGIUNTIVO PER IL PERSONALE DELLA CENTROBANCA BANCA
CENTRALE DI CREDITO POPOLARE S.P.A.
9031 FONDO DI PREVIDENZA DEL PERSONALE
9032 FONDO INTEGRATIVO PENSIONI INPS
9033 FONDO DI INTEGRAZIONE DELLE PENSIONI DELL'ASSICURAZIONE OBBLIGATORIA, INVALIDITÀ,
VECCHIAIA E SUPERSTITI, GESTITA DALL'INPS DELLA CASSA DI RISPARMIO DI ANCONA
9034 FONDO PENSIONE PER IL PERSONALE DELLA BANCA POPOLARE DELL'EMILIA ROMAGNA
9036 FONDO AZIENDALE DI INTEGRAZIONE DELLE PENSIONI DELL'ASSICURAZIONE OBBLIGATORIA
INVALIDITÀ VECCHIAIA E SUPERSTITI GESTITA DALL'INPS
9037 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI PER IL PERSONALE DEL RAMO
CREDITO - CASSA DI RISPARMIO DI JESI - FONDO PENSIONI CREDITO JESI
9042 FONDO INTEGRATIVO DELLE PRESTAZIONI DELLA ASSICURAZIONE OBBLIGATORIA PER
L'INVALIDITÀ, LA VECCHIAIA ED I SUPERSTITI
9043 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI PER IL PERSONALE DELLA CASSA DI
RISPARMIO DI FOLIGNO S.P.A. - RAMO CREDITO
9046 FONDO PENSIONI AZIENDALE DELLA CASSA DI RISPARMIO DI PARMA E PIACENZA SPA
9047 FONDO PENSIONI PER IL PERSONALE DELLA BANCA NAZIONALE DELL'AGRICOLTURA
9048 FONDO DI PREVIDENZA COMPLEMENTARE PER I DIPENDENTI DELLA CASSA DI RISPARMIO DI
PISTOIA E PESCIA S.P.A.
9050 FONDO PER L'INTEGRAZIONE DELLE PRESTAZIONI DELLA ASSICURAZIONE OBBLIGATORIA PER
L'INVALIDITÀ, LA VECCHIAIA ED I SUPERSTITI GESTITA DALL'I.N.P.S.
9051 FONDO INTERNO DIPENDENTI SOCIETÀ CATTOLICA DI ASSICURAZIONI
9053 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE GENERALE
OBBLIGATORIA D'INVALIDITÀ VECCHIAIA E SUPERSTITI DELLA CASSA DI RISPARMIO
SALERNITANA S.P.A.
9054 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9056 FONDO INTEGRATIVO AZIENDALE DEL FONDO DI PREVIDENZA PER GLI IMPIEGATI DIPENDENTI
DAI CONCESSIONARI DEL SERVIZIO DI RISCOSSIONE DEI TRIBUTI E DELLE ALTRE ENTRATE
DELLO STATO E DEGLI ENTI PUBBLICI
9058 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9059 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL' ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L' ASSICURAZIONE GENERALE OBBLIGATORIA D' INVALIDITÀ, VECCHIAIA E
SUPERSTITI DELLA CARICAL S.P.A.
9062 FONDO DI INTEGRAZIONE DELLE PENSIONI DELL'ASSICURAZIONE OBBLIGATORIA DI
INVALIDITÀ, VECCHIAIA E SUPERSTITI LIQUIDATE DALL'INPS
9063 F.I.P. - FONDO INTEGRATIVO PENSIONI DEL PERSONALE DELLA CCRVE
9065 FONDO PENSIONE COMPLEMENTARE PER IL PERSONALE DEL GRUPPO BANCARIO BANCA PER IL
LEASING ITALEASE
9066 BANCA ANTONIANA POPOLARE VENETA - FONDO INTEGRATIVO PENSIONI - FIP
9067 FONDO INTEGRATIVO PENSIONI PERSONALE EX ISTITUTO DI CREDITO FONDIARIO DELLE
VENEZIE ORA MEDIOVENEZIE BANCA S.P.A.
9068 TRATTAMENTO DI PREVIDENZA DEL PERSONALE DELL'EX ISTITUTO FEDERALE DELLE CASSE DI
RISPARMIO DELLE VENEZIE (MEDIOVENEZIE BANCA S.P.A.)
9069 FONDO AZIENDALE PENSIONI COMPLEMENTARE DELL'ASSICURAZIONE GENERALE
OBBLIGATORIA PER IL PERSONALE DELLE SEZIONI CREDITO ED EX ESATTORIA DELLA CASSA DI
RISPARMIO DI SPOLETO S.P.A.
9071 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ VECCHIAIA E SUPERSTITI
9072 FONDO INTERNO PREVIDENZIALE LE ASSICURAZIONI DI ROMA MUTUA ASSICURATRICE
COMUNALE ROMANA
9073 FONDO AZIENDALE COMPLEMENTARE DEL TRATTAMENTO PENSIONISTICO OBBLIGATORIO
9075 FONDO INTEGRATIVO DELLE PENSIONI EROGATE AL PERSONALE DELLA CASSA DI RISPARMIO DI
FIRENZE S.P.A. (FIP)
9077 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9080 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ASSICURAZIONE OBBLIGATORIA
INVALIDITÀ, VECCHIAIA E SUPERSTITI GESTITA DALL'INPS PER IL PERSONALE DELLA CASSA DI
RISPARMIO DELLA PROVINCIA DI TERAMO
9081 FONDO PENSIONE PER IL PERSONALE ESATTORIALE CASSA DI RISPARMIO TRIESTE BANCA
S.P.A.
9083 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9084 FONDO INTEGRATIVO PENSIONI PER IL PERSONALE DELLA CASSA DI RISPARMIO DI TORINO
9085 FONDO INTEGRATIVO PENSIONI PER IL PERSONALE DELLE GESTIONI ESATTORIALI DELLA CASSA
DI RISPARMIO DI TORINO
9087 FONDO DI QUIESCENZA DEL PERSONALE DELLA BANCA POPOLARE DI SONDRIO
9088 FONDO PENSIONI PER L'EROGAZIONE DI TRATTAMENTI PENSIONISTICI COMPLEMENTARI DELLE
PRESTAZIONI INPS
9089 TRATTAMENTO PENSIONISTICO COMPLEMENTARE PER IL PERSONALE DI STELLINE SERVIZI
IMMOBILIARI
9091 FONDO PENSIONE PER IL PERSONALE DI BANKADATI SERVIZI INFORMATICI
9093 FONDO INTEGRAZIONE DELLE PRESTAZIONI INPS
9094 FONDO DI PREVIDENZA PER IL PERSONALE DELLA ( EX ) BANCA POPOLARE PESARESE E
RAVENNATE
9095 CONTRATTO PER L'INTEGRAZIONE DEL TRATTAMENTO DI QUIESCENZA DEL PERSONALE DEL
SERVIZIO DI RISCOSSIONE DEI TRIBUTI GESTITO DALLA CASSA DI RISPARMIO DI BOLZANO
S.P.A.
9096 FORMA PENSIONISTICA COMPLEMENTARE PER I DIPENDENTI EX CRR- FONDO INTERNO
9097 FONDO DI PREVIDENZA COMPLEMENTARE DELLE PRESTAZIONI INPS PRESSO CASSA RISPARMIO
MIRANDOLA S.P.A.
9098 FONDO DI PREVIDENZA AZIENDALE
9099 FORMA PENSIONISTICA ISTITUITA ALL'INTERNO DELLA SOCIETÀ ASSITALIA-LE ASSICURAZIONI
D' ITALIA S.P.A.
9101 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE GENERALE
OBBLIGATORIA
9102 FONDO D'INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE OBBLIGATORIA
D'INVALIDITÀ, VECCHIAIA E SUPERSTITI
9103 FONDO DI PREVIDENZA AZIENDALE COMPLEMENTARE DELLE PRESTAZIONI INPS
9104 FONDO D'INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE OBBLIGATORIA
DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9105 FONDO PENSIONE PER I DIPENDENTI DEL CREDITO ARTIGIANO
9106 FONDO AZIENDALE DI INTEGRAZIONE DELLE PRESTAZIONI DEL FONDO DI PREVIDENZA PER GLI
IMPIEGATI DIPENDENTI DA ESATTORIE E RICEVITORIE DELLE IMPOSTE DIRETTE DI CUI ALLA
LEGGE 2 APRILE 1958 N. 377 E SUCCESSIVE AGGIUNTE E MODIFICAZIONI
9107 FONDO D'INTEGRAZIONE DELLE PENSIONI DELL'ASSICURAZIONE OBBLIGATORIA PER
L'INVALIDITÀ, LA VECCHIAIA ED I SUPERSTITI GESTITA DALL'INPS PER IL PERSONALE - RUOLO
CREDITO - DELLA CASSA DI RISPARMIO DI FERMO
9109 FONDO DI INTEGRAZIONE DELLE PENSIONI DELL'ASSICURAZIONE OBBLIGATORIA DI
INVALIDITÀ, VECCHIAIA E SUPERSTITI GESTITA DALL'INPS
9110 FONDO DI PREVIDENZA INTEGRATIVA PER IL PERSONALE
9113 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9114 FONDO DI INTEGRAZIONE DELLE PENSIONI DELLA ASSICURAZIONI OBBLIGATORIA DI
INVALIDITÀ E SUPERSTITI GESTITA DALL'INPS
9115 TRATTAMENTO INTEGRATIVO DI PREVIDENZA PER IL PERSONALE DELLA DIREZIONE GENERALE
DELL'INA
9116 FONDO INTEGRATIVO DI PENSIONE (F.I.P.)
9117 FONDO AGGIUNTIVO DI PREVIDENZA PER IL PERSONALE DELLA BANCA INDUSTRIALE
GALLARATESE ( INCORPORATA DALLA BANCA POPOLARE DI LODI IL 21/08/1992)
9118 FONDO INTEGRATIVO PENSIONI PER IL PERSONALE DIPENDENTE
9119 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
9120 FONDO PENSIONI INTEGRATIVO A FAVORE DEI DIPENDENTI DEL MEDIOCREDITO LOMBARDO
S.P.A.
9121 BANCA ANTONIANA-POPOLARE VENETA - PERSONALE ISCRITTO ALL' EX FONDO DI PREVIDENZA
CASSA DI RISPARMIO DI ROMA IN SEGUITO AD ACQUISIZIONE
9122 FONDO DI PREVIDENZA DEL PERSONALE CASSA DI RISPARMIO DI ALESSANDRIA
9123 TRATTAMENTO DI QUIESCENZA INTEGRATIVO DELLE PRESTAZIONI DELL'INPS A FAVORE DEL
PERSONALE DIRETTIVO DELLA BANCA POPOLARE DI LECCO
9124 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI DELLA
CARIPUGLIA S.P.A.
9125 COMMISSIONE PER IL FONDO DI ASSISTENZA E PREVIDENZA PER IL PERSONALE DELLA BANCA
POPOLARE DELL'IRPINIA E PER ESSA ALLA BANCA POPOLARE DELL'IRPINIA
9127 FONDO PENSIONI PER I DIPENDENTI DELLA EX UNICREDIT BANCA MEDIOCREDITO
9128 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI PER
IL PERSONALE DIPENDENTE DELLA CASSA DI RISPARMIO DELLA SPEZIA S.P.A.
9130 TRATTAMENTO PENSIONISTICO COMPLEMENTARE PER I MEMBRI DELLA DIREZIONE CENTRALE
DELLA BANCA COMMERCIALE ITALIANA
9131 FONDO AZIENDALE PENSIONI COMPLEMENTARE DELL'ASSICURAZIONE GENERALE
OBBLIGATORIA PER IL PERSONALE DELLA SEZIONE CREDITO DELLA EX CASSA DI RISPARMIO DI
TRENTO E ROVERETO S.P.A., OVVERO DEL FONDO DI PREVIDENZA PER I DIPENDENTI DEI
CONCESSIONARI DEL SERVIZIO DI RISCOSSIONE DEI TRIBUTI PER IL PERSONALE DELLA
SEZIONE CONCESSIONARIO DELLA EX CASSA DI RISPARMIO DI TRENTO E ROVERETO S.P.A.
9134 FONDO PENSIONI DEL MONTE DEI PASCHI DI SIENA MERCHANT - BANCA PER LE PICCOLE E
MEDIE IMPRESE S.P.A. in forma abbreviata FONDO PENSIONI DEL MPS MERCHANT - BANCA PER
LE PICCOLE E MEDIE IMPRESE S.P.A.
9135 TRATTAMENTO DI PREVIDENZA AZIENDALE, AGGIUNTIVO AL TRATTAMENTO DI LEGGE, A
FAVORE DEI DIRIGENTI DELLA SOCIETÀ REALE MUTUA DI ASSICURAZIONI - TORINO
9136 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI
(ACCORDO DEL 21/12/1973)
9137 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA, E SUPERSTITI
9138 FONDO PENSIONE PER IL PERSONALE DEL CREDITO VALTELLINESE
9140 FONDO AZIENDALE DI PREVIDENZA PER IL PERSONALE (CREDITO FONDIARIO TRENTO S.P.A.)
9141 FONDO PENSIONI PER IL PERSONALE DELLA CASSA DI RISPARMIO DI BOLZANO S.P.A. (ACCORDI
DELL'11/07/1955, DELL' 1/05/1969 E SUCCESSIVE MODIFICHE ED ACCORDO 23/05/1996)
9142 FONDI PENSIONE PER IL PERSONALE DELLA EX BANCA OPERAIA DI BOLOGNA
9143 TRATTAMENTO DI PREVIDENZA AZIENDALE, AGGIUNTIVO AL TRATTAMENTO DI LEGGE, A
FAVORE DEL PERSONALE DELLA SOCIETÀ REALE MUTUA DI ASSICURAZIONI - TORINO
9144 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ,VECCHIAIA E SUPERSTITI PER IL
PERSONALE DELLA EX CASSA DI RISPARMIO DI BIELLA E DELLA EX CASSA DI RISPARMIO DI
VERCELLI
9147 FONDO DI INTEGRAZIONE DELLA PREVIDENZA SOCIALE PER L'ASSICURAZIONE GENERALE
OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI (IN FAVORE DEI DIPENDENTI DELL'EX
CASSA DI RISPARMIO DI MODENA)
9148 FONDO PENSIONI AZIENDALE PER IL PERSONALE DEL RAMO MAGAZZINI GENERALI RACCORDATI
(GIÀ GESTITI DALL'EX BANCA DEL MONTE DI BOLOGNA E RAVENNA)
9149 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ASSICURAZIONE GENERALE OBBLIGATORIA
PER L' INVALIDITÀ, LA VECCHIAIA ED I SUPERSTITI GESTITA DALL' INPS PER IL PERSONALE
DELLA CASSA DI RISPARMIO DI ASCOLI PICENO S.P.A.
9151 FONDO AZIENDALE (PER IL TRATTAMENTO DI QUIESCENZA IN FAVORE DEI DIPENDENTI DELL'EX
CREDITO ROMAGNOLO)
9154 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA, INVALIDITÀ VECCHIAIA E SUPERSTITI
9156 FONDO ONERI INTEGRATIVI PREVIDENZIALI PER IL PERSONALE ESATTORIALE GIÀ DIPENDENTE
CARIPLO
9159 TRATTAMENTO PREVIDENZIALE AGGIUNTIVO A FAVORE DEL PERSONALE
9161 BANCO DI SICILIA S.P.A.
9162 FONDO INTEGRAZIONE PENSIONE
9164 ACCORDO PER L'INTEGRAZIONE DELLE PENSIONI DI LEGGE
9165 FORMA PENSIONISTICA COMPLEMENTARE PER ALTA DIRIGENZA EX B. S. SPIRITO E BANCO DI
ROMA - FONDO INTERNO
9167 TRATTAMENTO DI PREVIDENZA AGGIUNTIVO (1992)
9168 NUOVO TRATTAMENTO INTEGRATIVO DELLE PENSIONI INPS PER IL PERSONALE DELLA BANCA
MUTUA POPOLARE AGRICOLA DI LODI (1973)
9169 CASSA INTERNA AZIENDALE PER L' INTEGRAZIONE DELLE PENSIONI INPS A FAVORE DEL
PERSONALE DELLA BANCA MUTUA POPOLARE AGRICOLA DI LODI (1961)
9170 BANCO DI CHIAVARI E DELLA RIVIERA LIGURE
9171 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA I.V.S. GESTITA DALL'INPS PER IL PERSONALE DELLA CASSA DI RISPARMIO
DELLA PROVINCIA DI MACERATA - FONDO PENSIONI CREDITO MACERATA
9172 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DEL FONDO DI PREVIDENZA PER GLI IMPIEGATI
DIPENDENTI DA ESATTORIE E RICEVITORIE DELLE II.DD. DI CUI ALLA LEGGE 02.04.1958 N.377,
E SUCCESSIVE AGGIUNTE E MODIFICAZIONI
9173 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'INPS PER L'ASSICURAZIONE
OBBLIGATORIA IVS PER IL PERSONALE DEL RAMO CREDITO-CASSA DI RISPARMIO DI PESARO-
FONDO PENSIONI CREDITO PESARO
9174 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DEL FONDO DI PREVIDENZA PER GLI IMPIEGATI
DIPENDENTI DA ESATTORIE E RICEVITORIE DELLE II.DD. DI CUI ALLA L. 2.4.1958, N.377, E
SUCCESSIVE AGGIUNTE E MODIFICAZIONI
9176 FONDO QUIESCENZA DEL PERSONALE
9177 TRATTAMENTO PREVIDENZIALE DEI MEMBRI DELLA DIREZIONE GENERALE
9178 NUOVO TRATTAMENTO INTEGRATIVO DELLE PENSIONI INPS PER IL PERSONALE DELLA BANCA
MUTUA POPOLARE AGRICOLA DI LODI (1973)
9180 FONDO INTEGRATIVO DELLE PRESTAZIONI DEL FONDO ESATTORIALI DI CUI ALLA LEGGE 2.4.58
N. 377
9183 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITÀ, VECCHIAIA E SUPERSTITI PER
IL PERSONALE DELLA CASSA DI RISPARMIO DI LUCCA S.P.A. RAMO CREDITO
9184 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DEL FONDO DI PREVIDENZA PER GLI IMPIEGATI
DIPENDENTI DA ESATTORIE, TESORERIE E RICEVITORIE DELLE IMPOSTE DIRETTE DI CUI ALLA
LEGGE 2 APRILE 1958 N. 377 E SUCCESSIVE AGGIUNTE E MODIFICAZIONI
9185 TRATTAMENTO DI PREVIDENZA COMPLEMENTARE PER IL PERSONALE IN SERVIZIO PRESSO LE
CONCESSIONI DI RISCOSSIONE TRIBUTI GESTITE DALLA BANCA MONTE DEI PASCHI DI SIENA
S.P.A.
9186 SERVIZI RISCOSSIONE TRIBUTI SPA - FONDO DI PREVIDENZA COMPLEMENTARE
9187 FONDO DI PREVIDENZA PER I MEMBRI DELLA DIRIGENZA CENTRALE B.N.L. (A.P.I.)
9190 FONDO DI INTEGRAZIONE DELLE PRESTAZIONI DELL'ISTITUTO NAZIONALE DELLA PREVIDENZA
SOCIALE PER L'ASSICURAZIONE OBBLIGATORIA DI INVALIDITA' VECCHIAIA E SUPERSTITI


Codici libro paga

Codici libro unico

ST Straordinario

FE Festività

FR Ferie

PR Permesso retribuito

PN Permesso non retribuito

RO Riposo operativo

AS Aspettativa

MA Malattia

MC Malattia Carenza

CT Cure termali

TB Tubercolosi

MO Maternità obbligatoria

MG Maternità riposo giornaliero

MP Maternità congedo parentale

PT Congedo Paternità

IL Infortunio lavoro e malattia prof.

IC Infortunio lavoro Carenza

HP Portatori handicap permesso retribuito

HC Portatori handicap congedo parentale

HG Portatori handicap permesso giornaliero

IO Cassa integrazione ordinaria

IS Cassa integrazione straordinaria

GM Permessi gravi motivi familiari

SN Donazione sangue

MD Donazione midollo

CM Congedo matrimoniale

SM Servizio militare e civile

RA Richiamo alle armi

PS Permesso Sindacale

CE Svolgimento cariche elettive

EL Svolgimento funzioni elettorali

GP Giudice popolare

DS Diritto allo Studio

SC Sciopero

AB Assemblea

PE Permesso esami

FC Congedo formazione continua

EX Congedo formazione extralavoro

VL Volontariato

PC Attività protezione civile

A D Adozione e affidamento

TD Permessi tossicodipendenti

CS Contratti solidarietà

DP Detenzione e carcerazione preventiva


Codici evento

CODICI EVENTO EMENS

( Quadro :Cedolino mensile - Sett. Emens Campo : Evento )

MAL | Malattia, per eventi di durata non inferiore a sette giorni
INF | Infortunio, per eventi di durata non inferiore a sette giorni
MA1 | periodi di congedo di maternità e paternità ex artt. 16, 17, 20 e 28, D.Lgs. n. 151/2001
MA2 | periodi di congedo parentale disciplinati dall’art. 35, comma1, D.Lgs. n.151/2001, (6 mesi entro i 3 anni di vita del bambino)
MA3 | periodi di congedo per malattia del bambino di età inferiore a 3 anni, disciplinati dall’art. 49, comma 1, D.Lgs.n.151/2001
MA4 | prolungamento del congedo parentale fino a 3 anni di vita del bambino con handicap, disciplinato dall’art. 33, comma 1, D.Lgs. n.151/2001 (art. 33, comma 1, legge n. 104 del 1992)
MA5 | permessi mensili per figli con handicap gravi, disciplinati dall’art.42, commi 2 e 3, D.Lgs. n.151/2001 (art.33, co. 3, L.104/1992)
MA6 | permessi mensili art.33, co.6, legge n.104 per lavoratore con handicap grave
MA7 | Permessi mensili per assistere parenti ed affini entro il terzo grado, portatori di handicap grave, ex art.33, comma 3, Legge n.104/1992
MB1 | Riposi giornalieri fino al primo anno di vita del bambino, disciplinati dagli artt.39 e 40 del D.Lgs. n. 151/2001 ex permessi per allattamento
MB2 | congedi parentali disciplinati dall’art. 35, comma 2, D.Lgs.n.151/2001 (oltre i 6 mesi entro i 3 anni di vita del bambino ovvero fruiti fra il 3° e l’8° anno)
MB3 | riposi giornalieri per figli con handicap gravi (fino al 3 anno di vita del bambino), disciplinati dall’art. 42, comma 1, D.Lgs.n.151/2001 (art. 33, co. 2, L.104/1992)
MB4 | congedi per malattia del bambino di età compresa fra i 3 e gli 8 anni (fruibili alternativamente, nel limite di 5 giorni l’anno per ciascun genitore), disciplinati dall’art. 47, comma 2, D.Lgs.n.151/2001
MB5 | riposi giornalieri per lavoratore portatore di handicap grave (art.33, co. 6, L.104/1992)
MC1 | congedi di cui all’art. 42, comma 5, D.Lgs. n.151/2001
CGO | Cassa Integrazione Guadagni ordinaria ACT Legge n.88/1987
CGS | Cassa Integrazione Guadagni straordinaria
DON | Assenza per donazione di sangue (art.13 della Legge 04/05/1990 n.107)
SOL | Contratto di solidarietà(art. 1 L. 29-12-1984 n.863). Per l'anno 2005 l'evento potrà essere gestito congiuntamente agli eventi di C.I.. A decorrere dall' 1-1-2006 dovrà essere gestito distintamente
DMO | Assenza per donazione di midollo osseo. Può essere presente dal 1-1-2006 .
CGD Cassa integr. guadagni in deroga messa a conguaglio .


Tassazione TFR

Codici F24

Sostituto d'imposta: Tutte le imposte

Codice Tributo Imposta Descrizione Adempimento

1001
IRPEF
RITENUTE SU RETRIBUZIONI PENSIONI TRASFERTE MENSILITA' AGGIUNTIVE E RELATIVO CONGUAGLIO
PER AUTOLIQUIDAZIONE

1002
IRPEF
RITENUTE SU EMOLUMENTI ARRETRATI
PER AUTOLIQUIDAZIONE

1004
IRPEF
RITENUTE SUI REDDITI ASSIMILATI A QUELLI DI LAVORO DIPENDENTE
PER AUTOLIQUIDAZIONE

1012
IRPEF
RITENUTE SU INDENNITA' PER CESSAZIONE DI RAPPORTO DI LAVORO
PER AUTOLIQUIDAZIONE

1013
IRPEF
RITENUTE SU CONGUAGLIO EFFETTUATO NEI PRIMI DUE MESI DELL'ANNO SUCCESSIVO
PER AUTOLIQUIDAZIONE

1024
IMPOSTE SOSTITUTIVE
RITENUTE SU PROVENTI INDICATI SULLE CAMBIALI
PER AUTOLIQUIDAZIONE

1025
IMPOSTE SOSTITUTIVE
RITENUTE SU OBBLIGAZIONI E TITOLI SIMILARI EMESSI DAI SOGGETTI INDICATI NELLA FONTE NORMATIVA
PER AUTOLIQUIDAZIONE

1028
IMPOSTE SOSTITUTIVE
RITENUTE SU INTERESSI PREMI ED ALTRI FRUTTI CORRISPOSTI DA AZIENDE ED ISTITUTI DI CREDITO
PER AUTOLIQUIDAZIONE

1029
IMPOSTE SOSTITUTIVE
RITENUTE SU INTERESSI E REDDITI DI CAPITALE DIVERSI DAI DIVIDENDI DOVUTI DA SOGGETTI NON RESIDENTI
PER AUTOLIQUIDAZIONE

1030
IMPOSTE SOSTITUTIVE
RITENUTE SU ALTRI REDDITI DI CAPITALE DIVERSI DAI DIVIDENDI
PER AUTOLIQUIDAZIONE

1031
IMPOSTE SOSTITUTIVE
RITENUTE SU REDDITI DI CAPITALE DI CUI AL CODICE 1030 E INTERESSI NON COSTITUENTI REDDITI DI CAPITALE A SOGGETTI NON RESIDENTI
PER AUTOLIQUIDAZIONE

1032
IMPOSTE SOSTITUTIVE
RITENUTE SU PROVENTI DA CESSIONI A TERMINE DI OBBLIGAZIONI E TITOLI SIMILARI
PER AUTOLIQUIDAZIONE

1034
IMPOSTE SOSTITUTIVE
RITENUTE AFFERENTI L'IMPOSTA SOSTITUTIVA SULLE PLUSVALENZE
PER AUTOLIQUIDAZIONE

1035
IMPOSTE SOSTITUTIVE
RITENUTE SU UTILI DISTRIBUITI DA SOCIETA' RITENUTE A TITOLO D'ACCONTO
PER AUTOLIQUIDAZIONE

1036
IRPEF
RITENUTE SU UTILI DISTRIBUITI A PERSONE FISICHE NON RESIDENTI O A SOCIETA' ED ENTI CON SEDE LEGALE E AMMINISTRATIVA ESTERE
PER AUTOLIQUIDAZIONE

1038
IRPEF
RITENUTE SU PROVVIGIONI PER RAPPORTI DI COMMISSIONE DI AGENZIA DI MEDIAZIONE E DI RAPPRESENTANZA
PER AUTOLIQUIDAZIONE

1040
IRPEF
RITENUTE SU REDDITI DI LAVORO AUTONOMO COMPENSI PER L'ESERCIZIO DI ARTI E PROFESSIONI
PER AUTOLIQUIDAZIONE

1045
IRPEG
RITENUTE SU CONTRIBUTI CORRISPOSTI AD IMPRESE DA REGIONI PROVINCIE COMUNI ED ALTRI ENTI PUBBLICI
PER AUTOLIQUIDAZIONE

1045
IRPEF
RITENUTE SU CONTRIBUTI CORRISPOSTI AD IMPRESE DA REGIONI PROVINCIE COMUNI ED ALTRI ENTI PUBBLICI
PER AUTOLIQUIDAZIONE

1046
ALTRI TRIBUTI
RITENUTE SU PREMI DELLE LOTTERIE TOMBOLE PESCHE O BANCHI DI BENEFICENZA
PER AUTOLIQUIDAZIONE

1047
ALTRI TRIBUTI
RITENUTE SU PREMI PER GIUOCHI DI ABILITA' IN SPETTACOLI RADIOTELEVISIVI E IN ALTRE MANIFESTAZIONI
PER AUTOLIQUIDAZIONE

1048
ALTRI TRIBUTI
RITENUTE SU ALTRE VINCITE E PREMI
PER AUTOLIQUIDAZIONE

1050
IRPEF
RITENUTE SU PREMI RISCOSSI IN CASO DI RISCATTO DI ASSICURAZIONI SULLA VITA
PER AUTOLIQUIDAZIONE

1051
ALTRI TRIBUTI
RITENUTE SU PREMI E CONTRIBUTI CORRISPOSTI DALL'UNIRE E PREMI CORRISPOSTI DALLA FISE
PER AUTOLIQUIDAZIONE

1052
IRPEF
INDENNITA DI ESPROPRIO OCCUPAZIONE
PER AUTOLIQUIDAZIONE

1058
IRPEF
RITENUTE SU PLUSVALENZE CESSIONI A TERMINE VALUTE ESTERE
PER AUTOLIQUIDAZIONE

1124
IRPEF
IMPOSTA SUI CONTRIBUTI AFFLUITI AI FONDI PENSIONE
PER AUTOLIQUIDAZIONE

1243
IMPOSTE SOSTITUTIVE
PROVENTI SOGGETTI A RITENUTA DI IMPOSTA CORRISPOSTI DA ORGANIZZAZIONI ESTERE DI IMPRESE RESIDENTI
PER AUTOLIQUIDAZIONE

1250
IRPEF
ACCONTO IMPOSTE SUI TRATTAMENTI DI FINE RAPPORTO
PER AUTOLIQUIDAZIONE

1301
IRPEF
RETRIBUZIONI PENSIONI TRASFERTE MENSILITA' AGGIUNTIVE E CONGUAGLI SICILIA SARDEGNA E VALLE D'AOSTA IMPIANTI FUORI REGIONE
PER AUTOLIQUIDAZIONE

1302
IRPEF
EMOLUMENTI ARRETRATI SICILIA SARDEGNA E VALLE D'AOSTA IMPIANTI FUORI DALLE REGIONI
PER AUTOLIQUIDAZIONE

1304
IRPEF
ECCEDENZE DI RITENUTE EFFETTUATE DA SOSTITUTI D'IMPOSTA CON DOMICILIO FISCALE IN SICILIA SARDEGNA O VALLE D'AOSTA DI COMPETENZA ESCLUSIVA ERARIALE
PER AUTOLIQUIDAZIONE

1312
IRPEF
INDENNITA' PER CESSAZIONE RAPPORTO DI LAVORO SICILIA SARDEGNA E VALLE D'AOSTA IMPIANTI FUORI REGIONE
PER AUTOLIQUIDAZIONE

1328
IMPOSTE SOSTITUTIVE
INTERESSI PREMI ED ALTRI FRUTTI CORRISPOSTI DA BANCHE CON DOMICILIO FISCALE IN VAL D'AOSTA A CORRENTISTI DI SPORTELLI OPERANTI FUORI REGIONE
PER AUTOLIQUIDAZIONE

1452
IRPEF
CHIUSURA LITE FISCALE PENDENTE
PER DEFINIZIONE DELL'ACCERTAMENTO
ALTRI TIPI DI DEFINIZIONE E REGOLARIZZAZIONE

1601
IRPEF
RETRIBUZIONI PENSIONI TRASFERTE MENSILITA' AGGIUNTIVE E RELATIVO CONGUAGLIO IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

1602
IRPEF
EMOLUMENTI ARRETRATI IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

1612
IRPEF
INDENNITA' PER CESSAZIONE DI RAPPORTO DI LAVORO IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

1613
IRPEF
RITENUTE SU CONGUAGLIO EFFETTUATO NEI PRIMI DUE MESI DELL'ANNO SUCCESSIVO IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

1614
IRPEF
ECCEDENZA DI RITENUTE ALLA FONTE DI COMPETENZA DELLA REGIONE SICILIA
PER AUTOLIQUIDAZIONE

1678
IRPEF
ECCEDENZA DI VERSAMENTI DI RITENUTE DI IMPOSTE ERARIALI DA UTILIZZARE IN COMPENSAZIONE
PER AUTOLIQUIDAZIONE

1680
IRPEF
RITENUTE OPERATE SUI CAPITALI CORRISPOSTI IN DIPENDENZA DI ASSICURAZIONE SULLA VITA
PER AUTOLIQUIDAZIONE

1685
IRPEF
RITENUTE SU RETRIBUZIONI RIALLINEAMENTO PAGAMENTO RATEALE
PER AUTOLIQUIDAZIONE

1686
IRPEF
RITENUTE SU RETRIBUZIONI RIALLINEAMENTO UNICA SOLUZIONE
PER AUTOLIQUIDAZIONE

1687
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE SICILIA RIALLINEAMENTO PAGAMENTO RATEALE
PER AUTOLIQUIDAZIONE

1688
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE SICILIA RIALLINEAMENTO UNICA SOLUZIONE
PER AUTOLIQUIDAZIONE

1689
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE SARDEGNA RIALLINEAMENTO PAGAMENTO RATEALE
PER AUTOLIQUIDAZIONE

1690
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE SARDEGNA RIALLINEAMENTO UNICA SOLUZIONE
PER AUTOLIQUIDAZIONE

1691
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE VALLE D'AOSTA RIALLINEAMENTO PAGAMENTO RATEALE
PER AUTOLIQUIDAZIONE

1692
IRPEF
RITENUTE SU RETRIBUZIONI DI COMPETENZA DELLA REGIONE VALLE D'AOSTA RIALLINEAMENTO UNICA SOLUZIONE
PER AUTOLIQUIDAZIONE

1693
IRPEF
RITENUTE SU RETRIBUZIONI CORRISPOSTE DA SOSTITUTI D'IMPOSTA CON DOMICILIO FISCALE IN SICILIA SARDEGNA O VAL D'AOSTA MA DI COMPETENZA ESCLUSIVA DELL'ERARIO RIALLINEAMENTO PAGAMENTO RATEALE
PER AUTOLIQUIDAZIONE

1694
IRPEF
RITENUTE SU RETRIBUZIONI CORRISPOSTE DA SOSTITUTI D'IMPOSTA CON DOMICILIO FISCALE IN SICILIA SARDEGNA O VAL D'AOSTA MA DI COMPETENZA ESCLUSIVA DELL'ERARIO RIALLINEAMENTO UNICA SOLUZIONE
PER AUTOLIQUIDAZIONE

1705
IMPOSTE SOSTITUTIVE
RITENUTA SUI PROVENTI DERIVANTI DALLA PARTECIPAZIONE AD ORGANISMI DI INVESTIMENTO COLLETTIVO IN VALORI MOBILIARI DI DIRITTO ESTERO
PER AUTOLIQUIDAZIONE

1706
IMPOSTE SOSTITUTIVE
RITENUTA SUI TITOLI ATIPICI EMESSI DA SOGGETTI RESIDENTI
PER AUTOLIQUIDAZIONE

1707
IMPOSTE SOSTITUTIVE
RITENUTA SUI TITOLI ATIPICI EMESSI DA SOGGETTI NON RESIDENTI
PER AUTOLIQUIDAZIONE

1712
IMPOSTE SOSTITUTIVE
ACCONTO DELL'IMPOSTA SOSTITUTIVA SUI REDDITI DERIVANTI DALLE RIVALUTAZIONI DEL TRATTAMENTO DI FINE RAPPORTO VERSATA DAL SOSTITUTO DI IMPOSTA
PER AUTOLIQUIDAZIONE

1713
IMPOSTE SOSTITUTIVE
SALDO DELL'IMPOSTA SOSTITUTIVA SUI REDDITI DERIVANTI DALLE RIVALUTAZIONI DEL TRATTAMENTO DI FINE RAPPORTO VERSATA DAL SOSTITUTO D'IMPOSTA
PER AUTOLIQUIDAZIONE

1802
IMPOSTE SOSTITUTIVE
IMPOSTA SOSTITUTIVA IRPEF IRPEG PER LA REGOLARIZZAZIONE DEL LAVORO SOMMERSO DOVUTA DAL DATORE DI LAVORO
PER AUTOLIQUIDAZIONE

1804
IMPOSTE SOSTITUTIVE
IMPOSTA SOSTITUTIVA IRPEF IRPEG IRAP IVA E DEI CONTRIBUTI PREVIDENZIALI E PREMI ASSICURATIVI PER LA REGOLARIZZAZIONE DEL LAVORO SOMMERSO DOVUTA DAI DATORI DI LAVORO PER LA DEFINIZIONE DEGLI ANNI PREGRESSI
PER AUTOLIQUIDAZIONE

1901
IRPEF
RETRIBUZIONI PENSIONI TRASFERTE MENSILITA AGGIUNTIVE E CONGUAGLIO IMPIANTI IN SARDEGNA
PER AUTOLIQUIDAZIONE

1902
IRPEF
EMOLUMENTI ARRETRATI IMPIANTI IN SARDEGNA
PER AUTOLIQUIDAZIONE

1912
IRPEF
INDENNITA' PER CESSAZIONE DI RAPPORTO DI LAVORO IMPIANTI IN SARDEGNA
PER AUTOLIQUIDAZIONE

1913
IRPEF
RITENUTE SU CONGUAGLIO EFFETTUATO NEI PRIMI DUE MESI DELL'ANNO SUCCESSIVO IMPIANTI IN SARDEGNA
PER AUTOLIQUIDAZIONE

1914
IRPEF
INDENNITA PER CESSAZIONE DI RAPPORTO DI LAVORO IMPIANTI IN VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

1915
CONTRIBUTO STRAORDINARIO PER L'EUROPA
CONTRIBUTO STRAORDINARIO PER L EUROPA E RELATIVE SANZIONI
PER AUTOLIQUIDAZIONE

1916
IRPEF
RITENUTE SU CONGUAGLIO EFFETTUATO NEI PRIMI DUE MESI DELL'ANNO SUCCESSIVO IMPIANTI IN VALLE D'AOSTA
PER AUTOLIQUIDAZIONE

1920
IRPEF
RETRIBUZIONI PENSIONI TRASFERTE MENSILITA' AGGIUNTIVE E RELATIVO CONGUAGLIO IMPIANTI IN VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

1921
IRPEF
EMOLUMENTI ARRETRATI IMPIANTI IN VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

1928
IRPEF
RITENUTE SU INTERESSI PREMI ED ALTRI FRUTTI CORRISPOSTI DA SPORTELLI DI BANCHE OPERANTI NELLA VALLE D'AOSTA AI CORRENTISTI
PER AUTOLIQUIDAZIONE

1962
IRPEF
ECCEDENZA DI RITENUTE ALLA FONTE DI COMPETENZA DELLA REGIONE VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

1963
IRPEF
ECCEDENZA DI RITENUTE ALLA FONTE DI COMPETENZA DELLA REGIONE SARDEGNA
PER AUTOLIQUIDAZIONE

2021
IRPEG
SOMME DEL 20% PER FUSIONI O SCISSIONI SOCIETARIE
PER AUTOLIQUIDAZIONE

2691
IRPEF
TRIBUTO STRAORDINARIO DOVUTO DAI SOGGETTI PASSIVI DELL'IRPEG
PER AUTOLIQUIDAZIONE

3331
ILOR
ILOR A SALDO TRATTENUTA DAL SOSTITUTO DI IMPOSTA SICILIA IMPIANTI FUORI DELLA REGIONE
PER AUTOLIQUIDAZIONE

3631
ILOR
ILOR A SALDO TRATTENUTA DAL SOSTITUTO DI IMPOSTA IMPIANTI SICILIA
PER AUTOLIQUIDAZIONE

3731
ILOR
ILOR A SALDO TRATTENUTA DAL SOSTITUTO DI IMPOSTA
PER AUTOLIQUIDAZIONE

3802
ADDIZIONALE REGIONALE IRPEF
ADDIZIONALE REGIONALE ALL'IMPOSTA SUL REDDITO DELLE PERSONE FISICHE SOSTITUTI D'IMPOSTA
PER AUTOLIQUIDAZIONE

3803
ADDIZIONALE REGIONALE IRPEF
ADDIZIONALE REGIONALE ALL'IRPEF TRATTENUTA DAL SOSTITUTO D'IMPOSTA A SEGUITO DI ASSISTENZA FISCALE
PER AUTOLIQUIDAZIONE

3815
ADDIZIONALE REGIONALE IRPEF
ADDIZIONALE REGIONALE ALL'IRPEF SOSTITUTO D'IMPOSTA TRATTENUTA DI IMPORTO MINIMO
PER AUTOLIQUIDAZIONE

3816
ADDIZIONALE COMUNALE IRPEF
ADDIZIONALE ALL'IRPEF ENTI LOCALI SOSTITUTI D'IMPOSTA
PER AUTOLIQUIDAZIONE

3818
ADDIZIONALE COMUNALE IRPEF
ADDIZIONALE ALL'IRPEF ENTI LOCALI TRATTENUTA DAL SOSTITUTO D'IMPOSTA MODELLO 730
PER AUTOLIQUIDAZIONE

3840
ADDIZIONALE REGIONALE IRPEF
ADDIZIONALE REGIONALE ALL'IRPEF TRATTENUTA DAL SOSTITUTO D'IMPOSTA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

3841
ADDIZIONALE COMUNALE IRPEF
ADDIZIONALE ALL'IRPEF ENTI LOCALI TRATTENUTA DAL SOSTITUTO D'IMPOSTA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

4200
IRPEF
ACCONTO IMPOSTE SUI REDDITI SOGGETTI A TASSAZIONE SEPARATA
PER AUTOLIQUIDAZIONE

4201
IRPEF
ACCONTO IMPOSTE SUI REDDITI SOGGETTI A TASSAZIONE SEPARATA TRATTENUTO DAL SOSTITUTO D'IMPOSTA.
PER AUTOLIQUIDAZIONE

4330
IRPEF
IRPEF IN ACCONTO TRATTENUTA DAL SOSTITUTO D'IMPOSTA SICILIA SARDEGNA E VALLE D'AOSTA. IMPIANTI FUORI REGIONE
PER AUTOLIQUIDAZIONE

4331
IRPEF
IRPEF A SALDO TRATTENUTA DAL SOSTITUTO D'IMPOSTA SICILIA SARDEGNA E VALLE D' AOSTA IMPIANTI FUORI REGIONE
PER AUTOLIQUIDAZIONE

4630
IRPEF
IRPEF IN ACCONTO TRATTENUTA DAL SOSTITUTO DI IMPOSTA IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

4631
IRPEF
IRPEF A SALDO TRATTENUTA DAL SOSTITUTO DI IMPOSTA IMPIANTI IN SICILIA
PER AUTOLIQUIDAZIONE

4730
IRPEF
IRPEF IN ACCONTO TRATTENUTA DAL SOSTITUTO D'IMPOSTA
PER AUTOLIQUIDAZIONE

4731
IRPEF
IRPEF A SALDO TRATTENUTA DAL SOSTITUTO D'IMPOSTA
PER AUTOLIQUIDAZIONE

4930
IRPEF
IRPEF IN ACCONTO TRATTENUTA DAL SOSTITUTO DI IMPOSTA IMPIANTI IN SICILIA SARDEGNA E VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

4931
IRPEF
IRPEF A SALDO TRATTENUTA DAL SOSITUTO DI IMPOSTA IMPIANTI IN SICILIA SARDEGNA E VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

4932
IRPEF
IRPEF A SALDO TRATTENUTA DAL SOSTITUTO D' IMPOSTA IMPIANTI IN VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

4933
IRPEF
IRPEF IN ACCONTO TRATTENUTA DAL SOSTITUTO D' IMPOSTA IMPIANTI IN VALLE D' AOSTA
PER AUTOLIQUIDAZIONE

5004
IRPEF
RITENUTE ALLA FONTE OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5005
IRPEF
RITENUTE ALLA FONTE PER IMPIANTI IN SICILIA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5006
IRPEF
RITENUTE ALLA FONTE PER IMPIANTI IN SARDEGNA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5007
IRPEF
RITENUTE ALLA FONTE PER IMPIANTI IN VALLE D'AOSTA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5008
IRPEF
RITENUTE ALLA FONTE IN SICILIA SARDEGNA E VALLE D'AOSTA PER IMPIANTI FUORI REGIONE OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5009
IRPEF
ACCONTO IRPEF SUI REDDITI SOGGETTI A TASSAZIONE SEPARATA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5019
IMPOSTE SOSTITUTIVE
IMPOSTA SOSTITUTIVA SUI REDDITI DERIVANTI DALLE RIVALUTAZIONI DEL TFR DOVUTA DAL SOSTITUTO D'IMPOSTA OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI OPERATIVO DAL 16 MAGGIO 2002
PER AUTOLIQUIDAZIONE

5024
IRPEF
RITENUTE ALLA FONTE OGGETTO DI SOSPENSIONE A CAUSA DI EVENTI ECCEZIONALI - SISMA DEL 13 E 16 DICEMBRE 1990
PER AUTOLIQUIDAZIONE

8906
IRPEF
SANZIONE PECUNIARIA SOSTITUTI DI IMPOSTA
PER RAVVEDIMENTO OPEROSO

9400
IRPEF
SPESE DI NOTIFICA PER ATTI IMPOSITIVI
PER DEFINIZIONE DELL'ACCERTAMENTO
OMESSA IMPUGNAZIONE

9400
IRPEF
SPESE DI NOTIFICA PER ATTI IMPOSITIVI
PER DEFINIZIONE DELL'ACCERTAMENTO
CONCILIAZIONE GIUDIZIALE

9400
IRPEF
SPESE DI NOTIFICA PER ATTI IMPOSITIVI
PER DEFINIZIONE DELL'ACCERTAMENTO
DEFINIZIONE DELLE SOLE SANZIONI

9400
IRPEF
SPESE DI NOTIFICA PER ATTI IMPOSITIVI
PER DEFINIZIONE DELL'ACCERTAMENTO
ACCERTAMENTO CON ADESIONE

9402
IRPEF
SANZIONE E ALTRE SOMME DOVUTE RELATIVE AI TRIBUTI ERARIALI ACCERTAMENTO CON ADESIONE
PER DEFINIZIONE DELL'ACCERTAMENTO
ACCERTAMENTO CON ADESIONE

9409
IRPEF
RITENUTE ALLA FONTE E RELATIVI INTERESSI ACCERTAMENTO CON ADESIONE
PER DEFINIZIONE DELL'ACCERTAMENTO
ACCERTAMENTO CON ADESIONE

9424
IRPEF
SANZIONE ANAGRAFE TRIBUTARIA CODICE FISCALE E ALTRE VIOLAZIONI TRIBUTARIE
PER DEFINIZIONE DELL'ACCERTAMENTO
ACCERTAMENTO CON ADESIONE

9424
IRPEF
SANZIONE ANAGRAFE TRIBUTARIA CODICE FISCALE E ALTRE VIOLAZIONI TRIBUTARIE
PER DEFINIZIONE DELL'ACCERTAMENTO
OMESSA IMPUGNAZIONE

9424
IRPEF
SANZIONE ANAGRAFE TRIBUTARIA CODICE FISCALE E ALTRE VIOLAZIONI TRIBUTARIE
PER DEFINIZIONE DELL'ACCERTAMENTO
DEFINIZIONE DELLE SOLE SANZIONI

9424
IRPEF
SANZIONE ANAGRAFE TRIBUTARIA CODICE FISCALE E ALTRE VIOLAZIONI TRIBUTARIE
PER DEFINIZIONE DELL'ACCERTAMENTO
CONCILIAZIONE GIUDIZIALE

9459
IRPEF
RITENUTE ALLA FONTE E RELATIVI INTERESSI OMESSA IMPUGNAZIONE
PER DEFINIZIONE DELL'ACCERTAMENTO
OMESSA IMPUGNAZIONE

9507
IRPEF
RITENUTE ALLA FONTE E RELATIVI INTERESSI CONCILIAZIONE GIUDIZIALE
PER DEFINIZIONE DELL'ACCERTAMENTO
CONCILIAZIONE GIUDIZIALE

9616
ALTRI TRIBUTI
SANZIONE PECUNIARIA - CONSTATAZIONE DELL'IMPIEGO DI LAVORATORI DIPENDENTI NON RISULTANTI DA DOCUMENTAZIONE OBBLIGATORIA
PER DEFINIZIONE DELL'ACCERTAMENTO
DEFINIZIONE DELLE SOLE SANZIONI


Codice maternità

UNIEMENS : Codice maternità

CODICE DESCRIZIONE

IndMat1Fascia Importo di indennità economica di maternità obbligatoria erogati entro il

limite stabilito annualmente nel periodo di paga cui si riferisce la denuncia.

IndMat2Fascia Importo dell'indennità economica di maternità obbligatoria eccedente il limite

annualmente stabilito nel periodo di paga cui si riferisce la denuncia.

IndCongedoParentale Importo dell'indennità economica per congedi parentali (ex astensione

facoltativa) anticipata dal datore di lavoro nel periodo

di paga cui si riferisce la denuncia.

IndAllattamento Importo dell'indennità di allattamento anticipata dal datore di lavoro nel

periodo di paga cui si riferisce la denuncia.

MatACredAltre D900 Indennità riposi per allattamento arretrati

MatACredAltre E779 Differenze indennità maternità già liquidata

MatACredAltre L053 Indenn. Maternità facolt. (famil. Di handicap.)

MatACredAltre L054 Indenn.permessi giornalieri (famil.di handicap.comma 2)

MatACredAltre L055 Differenza indennità maternità facoltativa

MatACredAltre L056 Indenn.permessi (famil.di handicap.comma 3)

MatACredAltre L057 Indenn.permessi (lav.fam.con handicap.comma 6)

MatACredAltre L058 Indenn.permessi giornalieri (lav. Con handicap comma 6)

MatACredAltre L070 Indennità per congedi ex L.388/2000 art. 80


Dm10 Quadro B

CODICI IMPORTO : QUADRO B

CODICE: **10 PROGRESSIVO: 0 DESCRIZIONE: Operai

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Dipendenti con qualifica di operai non contraddistinti da particolari codici tipo contribuzione.

CODICE: **11 PROGRESSIVO: 0 DESCRIZIONE: Impiegati

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Dipendenti con qualifica di impiegato non contraddistinti da particolari codici tipo contribuzione.

CODICE: **20 PROGRESSIVO: 0 DESCRIZIONE: Apprendisti con INAIL

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Dipendenti con qualifica di apprendista soggetti anche al contributo IN

AIL.

CODICE: **21 PROGRESSIVO: 0 DESCRIZIONE: Apprendisti senza INAIL

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Dipendenti con qualifica di apprendista non soggetti al contributo INAIL.

CODICE: **22 PROGRESSIVO: 0 DESCRIZIONE: Lavoro straordinario

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo sul lavoro straordinario, aliquota 15%

CODICE: **23 PROGRESSIVO: 0 DESCRIZIONE: Trattenuta pensionati

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della trattenuta operata ai lavoratori dipendenti pensionati.

CODICE: A000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva dicembre (in aggiunta)

PERIODO DI VALIDITA' DAL : 01/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato l'aumento dell'imponibile nel mese di gennaio. Sul mod. DM10 valorizzare solo il campo
"Retribuzione". Valido da 01/94 a 05/94, in seguito valido solo il mese di gennaio di ogni anno.

CODICE: A100 PROGRESSIVO: 0 DESCRIZIONE: Contributo Banca Ore

PERIODO DI VALIDITA' DAL : 01/01/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Accordo sindacale Electrolux-Zanussi del 6 dicembre 1997. Versamento della contribuzione ordinaria e straordinaria sulle retribuzioni corrispondenti alle prestazioni
lavorative eccedenti l'orario ordinario. Sedi interessate: Pordenone, Bergamo e C.O. di Conegliano Veneto. Valido da 01/98

CODICE: A300 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva dicembre 2002 ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/03/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Compensi variabili relativi alle retribuzioni dei dirigenti d'azienda industriale già iscritti all'INPDAI, di competenza del mese di dicembre 2002 ma erogate nel mese di
gennaio 2003, assoggettate alle contribuzioni minori.(Msg. INPS n. 9 e 11/2003) Valido da 01/2003 a 03/2003

CODICE: A500 PROGRESSIVO: 0 DESCRIZIONE: Quote associative APTI

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle quote associative dovute dalle aziende iscritte all'APTI. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: A600 PROGRESSIVO: 0 DESCRIZIONE: Quota sindacale per aziende che lavorano il tabacco.

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle quote sindacali dovute dalle aziende che esercitano la lavorazione del tabacco. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito
del datore di lavoro.

CODICE: A700 PROGRESSIVO: 0 DESCRIZIONE: Multe disciplinari

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute ai lavoratori per multe disciplinari. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: A800 PROGRESSIVO: 0 DESCRIZIONE: Sanzioni L.146/90 per scioperi illeggittimi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute ai lavoratori a titolo di sanzioni per scioperi illegittimi ai sensi della L.146/90. (Circ.INPS n. 137 del 3.6.91). Sul mod. DM10 valorizzare solo il campo
relativo alle somme a debito del datore di lavoro. Valido da 01/91.

CODICE: B000 PROGRESSIVO: 0 DESCRIZIONE: Lav. tempo pieno enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori dipendenti, a tempo pieno, da istituti di credito interessati dal D.L. n.357 del 20.11.90. Il personale in servizio al 31.12.90,
ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione.(circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B00L PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time enti pubblici creditizi (tra 20 e 24 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta per i dipendenti assunti con contratto a tempo indeterminato part-time iscritti alle Gestione Speciale per gli Enti Creditizi Pubblici, aventi un
orario tra le 20 e le 24 ore settimanali (DM 12 aprile 2000). (circ. INPS n.145/2000) Valido da 06/2000 a 12/2003

CODICE: B00N PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time enti pubblici creditizi (tra 24 e 28 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta per i dipendenti assunti con contratto a tempo indeterminato part-time iscritti alle Gestione Speciale per gli Enti Creditizi Pubblici, aventi un
orario tra le 24 e le 28 ore settimanali (DM 12 aprile 2000). (circ. INPS n.145/2000) Valido da 06/2000 a12/2003

CODICE: B00P PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90 assunti con contratto a tempo parziale . Il personale
in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione.(circ. INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B00R PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time enti pubblici creditizi (tra 28 e 32 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta per i dipendenti assunti con contratto a tempo indeterminato part-time iscritti alle Gestione Speciale per gli Enti Creditizi Pubblici, aventi un
orario tra le 28 e le 32 ore settimanali (DM 12 aprile 2000). (circ. INPS n.145/2000) Valido da 06/2000 a 12/2003

CODICE: B00S PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time (>78 ore) enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90, assunti con contratto a tempo parziale (con numero
di ore uguale o maggiore di 78). Il personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita
gestione.(circ.INPS n. 6 del 8.1.91) Valido da 01/91 a 12/2000

CODICE: B100 PROGRESSIVO: 0 DESCRIZIONE: Lav. enti pubblici creditizi (differenza IVS)

PERIODO DI VALIDITA' DAL : 01/06/1991 AL : 31/08/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo IVS per lavoratori dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.(L.151/91 circ.INPS n.132 del 28.5.91 e
L.359/92 circ.INPS n. 188 e 209/92). Sul mod. DM10 valorizzare solo il campo relativo

alle somme a debito del datore di lavoro. Valido i mesi 06/91 e 08/92.

CODICE: B103 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff.contrib. 0,60% a gest. enti creditizi

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/03/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo IVS per lavoratori dipendenti da istituti di credito, aliquota 0,60% (circ.INPS n.27 del 29.1.96). Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido da 01/96 a 03/96.

CODICE: B116 PROGRESSIVO: 0 DESCRIZIONE: Trattenuta pensionati che lav.dip. da enti creditizi

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 31/03/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute pensionati che lavorano titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al Decreto Legislativo n. 357/90 (msg. n.
9517 del 15 ottobre 1996). Valido da 01/95 a 02/99.

CODICE: B150 PROGRESSIVO: 0 DESCRIZIONE: Lav.enti pubblici creditizi (ctr datore di lav.)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/03/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione (L.863/84) dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Codice che si riferisce ai contributi in misura fissa versati dal datore di lavoro. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 01/91 a 03/2007.

CODICE: B300 PROGRESSIVO: 0 DESCRIZIONE: Dirigenti dipendenti da enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/06/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Personale con qualifica di dirigente, iscritto alla gestione speciale, dipendente da Enti pubblici creditizi, trasformati in s.p.a. (circ. INPS n. 139/96). Valido da 06/96.

CODICE: B30P PROGRESSIVO: 0 DESCRIZIONE: Dirigenti part-time dip. da enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/06/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Personale con qualifica di dirigente part-time, iscritto alla gestione speciale, dipendente da Enti pubblici creditizi, trasformati in s.p.a. (circ. INPS n. 139/96). Valido
da 06/96.

CODICE: B390 PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL full time tipologia B- az. credito (25%)

PERIODO DI VALIDITA' DAL : 01/07/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori full time assunti dagli ex Enti pubblici creditizi trasformati in S.p.A. con contratto di formazione e lavoro tipologia B e per i quali al datore di lavoro
compete la riduzione del 25%. (msg. INPS n. 82/2003) Valido da 07/1996

CODICE: B39P PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL part time tipologia B-az. credito (25%)

PERIODO DI VALIDITA' DAL : 01/07/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part time assunti dagli ex Enti pubblici creditizi trasformati in S.p.A. con contratto di formazione e lavoro tipologia B e per i quali al datore di lavoro
compete la riduzione del 25%. (msg. INPS n. 82/2003) Valido da 07/1996

CODICE: B460 PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.enti creditizi (quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti alla gestione speciale A.G.O. degli enti creditizi, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e che hanno
trasformato il rapporto di lavoro a tempo indeterminato. Circ. INPS n. 174/97 Valido da 07/97

CODICE: B46P PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL P-T trasf.a t.ind.enti creditizi (quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part-time iscritti alla gestione speciale A.G.O. degli enti creditizi, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e
che hanno trasformato il rapporto di lavoro a tempo indeterminato. Circ. INPS n. 174/97 Valido da 07/97

CODICE: B530 PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(ctr appr.) enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione (L.863/84) dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa. Codice riferito alla quota a percentuale a carico del lavoratore. Il personale in servizio al
31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B53P PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(ctr appr.) enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione part-time (L.863/84) dipendenti da istituti di credito interessati dal D.L. n.357 del
20.11.90. Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa. Codice riferito alla quota a percentuale a carico del lavoratore. (circ.INPS n. 6 del
8.1.91) Valido da 01/91.

CODICE: B540 PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(riduz.50%) enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione (L.291/88) dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Lavoratori per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi dovuti. Il personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato
iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B54P PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(riduz.50%) enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione part-time (L.291/88) dipendenti da istituti di credito interessati dal D.L. n.357 del
20.11.90. Lavoratori per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi dovuti. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B550 PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL full time tipologia B- az. credito (totale)

PERIODO DI VALIDITA' DAL : 01/07/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori full time assunti dagli ex Enti pubblici creditizi trasformati in S.p.A. con contratto di formazione e lavoro tipologia B e per i quali al datore di lavoro
compete il beneficio previsto per gli apprendisti. (msg. INPS n. 82/2003) Valido da 07/1996

CODICE: B55P PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL part time tipologia B-az. credito (totale)

PERIODO DI VALIDITA' DAL : 01/07/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part time assunti dagli ex Enti pubblici creditizi trasformati in S.p.A. con contratto di formazione e lavoro tipologia B e per i quali al datore di lavoro
compete il beneficio previsto per gli apprendisti. (msg. INPS n. 82/2003) Valido da 07/1996

CODICE: B560 PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(riduz.25%)enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione (L.407/90) dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Lavoratori per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi dovuti. Il personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato
iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B56P PROGRESSIVO: 0 DESCRIZIONE: Lav. contr.formaz.(riduz.25%)enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti con contratto di formazione part-time (L.407/90) dipendenti da istituti di credito interessati dal D.L. n.357 del
20.11.90. Lavoratori per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi dovuti. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B580 PROGRESSIVO: 0 DESCRIZIONE: Lav. L.407/90 art.8 c.9 (riduz.50%) enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Lavoratori per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi dovuti per 36 mesi. Il personale in servizio al 31.12.90, ovvero assunto dal
1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B58P PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time (<78h) L.407/90 enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 con contratto part-time (con numero di ore minore di 78) dipendenti da istituti
di credito interessati dal D.L.n.357 del 20.11.90. Lavoratori per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi dovuti per 36 mesi. Il
personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da
01/91.

CODICE: B58S PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time (>78h) L.407/90 enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 con contratto part-time (con numero di ore uguale o maggiore di 78) dipendenti
da istituti di credito interessati dal D.L. n.357 del 20.11.90. Lavoratori per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi dovuti per 36 mesi.
Il personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da
01/91 a 12/2000.

CODICE: B590 PROGRESSIVO: 0 DESCRIZIONE: Lav. L.407/90 art.8 c.9 (ctr appr.) enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90.
Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa per 36 mesi. Il personale in servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto
obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B59P PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time (<78h) L.407/90 enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 con contratto part-time (con numero di ore minore di 78)dipendenti da istituti di
credito interessati dal D.L.n.357 del 20.11.90. Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa per 36 mesi. Il personale in servizio al
31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.INPS n. 6 del 8.1.91) Valido da 01/91.

CODICE: B59S PROGRESSIVO: 0 DESCRIZIONE: Lav. part-time (>78h) L.407/90 enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo IVS per lavoratori assunti ai sensi dell'art.8 c.9 della L.407/90 con contratto part-time (con numero di ore uguale o maggiore di 78) dipendenti
da istituti di credito interessati dal D.L. n.357 del 20.11.90. Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa per 36 mesi. Il personale in
servizio al 31.12.90, ovvero assunto dal 1.1.91, è stato iscritto obbligatoriamente all'INPS in apposita gestione. (circ.n. 6 del 8.1.91) Valido da 01/91 a 12/2000.

CODICE: B700 PROGRESSIVO: 0 DESCRIZIONE: Quote associative CONFAPI

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Quote associative CONFAPI, dovute dalle aziende iscritte ad associazioni aderenti alla Confederazione italiana piccola e media industria. Sul mod. DM10
valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: B750 PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex artt.8, 25 L.223/91

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato, ai sensi della dell'art. 25, comma 9, L. 223/91 dipendenti da istituti di credito interessati dal D.L.
n.357 del 20.11.90. Valido da 08/91.

CODICE: B75P PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex artt.8, 25 L.223/91 P.T.

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato e part-time, ai sensi della dell'art. 25, comma 9, L. 223/91 dipendenti da istituti di credito
interessati dal D.L. n.357 del 20.11.90. Valido da 08/91.

CODICE: B760 PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex art.8, c.2 L.223/91

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23.7.91, n. 223 dipendenti da istituti di credito interessati dal D.L. n.357 del
20.11.90. Valido da 08/91.

CODICE: B76P PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex art.8, c.2 L.223/91 P.T.

PERIODO DI VALIDITA' DAL : 01/08/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti part-time e con contratto a termine ex art.8, comma 2, della Legge 23.7.91, n. 223 dipendenti da istituti di credito interessati dal D.L.
n.357 del 20.11.90. Valido da 08/91.

CODICE: B770 PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex art.8, c.2 L.223/91

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23.7.91, n. 223, trasformato nel corso del suo svolgimento in rapporto a tempo
indeterminato, dipendenti da istituti di credito interessati da

l D.L. n.357 del 20.11.90. Valido da 08/91.

CODICE: B77P PROGRESSIVO: 0 DESCRIZIONE: Enti pubbl.credit.-Pers.ex art.8, c.2 L.223/91 P.T.

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti part-time e con contratto a termine ex art.8, comma 2, della Legge 23.7.91, n. 223, trasformato nel corso del suo svolgimento in
rapporto a tempo indeterminato, dipendenti da istituti di credito interessati dal D.L. n.357 del 20.11.90. Valido da 08/91.

CODICE: B980 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 enti pubbl.cred.

PERIODO DI VALIDITA' DAL : 01/02/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92. Codice riservato ai lavoratori dipendenti da istituti di credito interessati dal D.L. n.357 del
20.11.90. Valido da 02/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: B981 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) enti pubbl.cred. (conguaglio annuale)

PERIODO DI VALIDITA' DAL : 01/02/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale) Codice riservato ai lavoratori dipendenti da istituti di credito interessati
dal D.L. n.357 del 20.11.90. Valido da 02/93. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: BN80 PROGRESSIVO: 0 DESCRIZIONE: Lav. con diritto al bonus non soggetti ctr minori

PERIODO DI VALIDITA' DAL : 01/11/2004 AL : 31/12/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Lavoratori dipendenti che hanno optato per l'incentivo al posticipo del pensionamento, "bonus", previsto dall'art. 1, comma 12, della legge n. 243/2004 e che non
sono soggetti alle contribuzioni minori. (circ. n. 149 e 150/2004) Codice da utilizzare anche per i lavoratori aventi diritto al bonus, distaccati in Paesi parzialmente
convenzionati (msg. n. 15877 del 18/4/2005) Valido da 11/2004 a 12/2007

CODICE: BS01 PROGRESSIVO: 0 DESCRIZIONE: Numero lav. ex borsisti "stabilizzati"

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori, ex borsisti, con "stabilizzazione" del rapporto di lavoro con lo stesso datore di lavoro che ha attivato la borsa. (Circ. INPS n. 257/98) Sul mod.
DM10 valorizzare solo il campo "numero dipendenti". Valido da 01/99.

CODICE: C000 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lavoratori stranieri "comunitari" occupati

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori stranieri "comunitari" occupati. Sul mod. DM10 valorizzare solo il campo "numero dipendenti". Valido da 07/92.

CODICE: C100 PROGRESSIVO: 0 DESCRIZIONE: Reg. lav.extracom. legalizzati -qualifica di operaio

PERIODO DI VALIDITA' DAL : 01/09/2002 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del periodo contributivo dal 10 settembre al 31 ottobre 2002 dei lavoratori extracomunitari legalizzati, con qualifica di operario, ai sensi del D.L.
195/2002.Circ. INPS n. 161/2002. Valido da 09/2002 a 12/2002

CODICE: C200 PROGRESSIVO: 0 DESCRIZIONE: Reg. lav.extracom. legalizzati -qualifica di impiegato

PERIODO DI VALIDITA' DAL : 01/09/2002 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del periodo contributivo dal 10 settembre al 31 ottobre 2002 dei lavoratori extracomunitari legalizzati, con qualifica di impiegato, ai sensi del D.L.
195/2002.Circ. INPS n. 161/2002. Valido da 09/2002 a 12/2002

CODICE: CB00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Bulgaria

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Bulgaria (Msg. INPS n. 7210/2007) Valido da 01/2007

CODICE: CE00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Repubblica Ceca

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Repubblica Ceca (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: CF01 PROGRESSIVO: 0 DESCRIZIONE: Contr. Finanziamento Fondo Tesoreria L. 296/06

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per il finanziamento del Fondo Tesoreria INPS ai sensi della legge n. 296/2006. (Circ. INPS n. 70/2007) Valido da 01/2007

CODICE: CF02 PROGRESSIVO: 0 DESCRIZIONE: Versamento arretrati quote TFR L. 296/2006

PERIODO DI VALIDITA' DAL : 01/02/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati del contributo per il finanziamento del Fondo Tesoreria INPS ai sensi della legge n. 296/2006. (Circ. INPS n. 70/2007) Valido da 02/2007

CODICE: CF11 PROGRESSIVO: 0 DESCRIZIONE: Versamento maggiorazioni TFR L. 296/2006

PERIODO DI VALIDITA' DAL : 01/02/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento maggiorazioni sugli arretrati del contributo per il finanziamento del Fondo Tesoreria INPS ai sensi della legge n. 296/2006. (Circ. INPS n. 70/2007)
Valido da 02/2007

CODICE: CR00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Romania

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Romania (Msg. INPS n. 7210/2007) Valido da 01/20

07

CODICE: CS01 PROGRESSIVO: 0 DESCRIZIONE: Numero dipendenti con indennità art. 80 L.388/2000

PERIODO DI VALIDITA' DAL : 01/01/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei dipendenti ai quali si riferiscono le indennità relative ai congedi per gravi e documentati motivi familiari ai sensi dell'art. n. 80 L. 388/2000. (circ. INPS n.
64/2001) Valido da 01/2001

CODICE: CT00 PROGRESSIVO: 0 DESCRIZIONE: Numero lavoratori in CFL "de minimis"

PERIODO DI VALIDITA' DAL : 01/06/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in Contratto di Formazione e Lavoro interessati alle operazioni di recupero delle agevolazioni. (circ. INPS n. 85/2001) Valido da 06/2001

CODICE: D000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva dicembre (in diminuzione)

PERIODO DI VALIDITA' DAL : 01/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato la diminuzione dell'imponibile nel mese di gennaio. Valido da 01/94. Sul mod. DM10
valorizzare solo il campo "Retribuzione".

CODICE: D001 PROGRESSIVO: 0 DESCRIZIONE: Lav.domestici interinali - 1' fascia retributiva

PERIODO DI VALIDITA' DAL : 01/04/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori domestici assunti da aziende di fornitura di lavoro temporaneo ed occupati presso un nucleo familiare o persona fisica - prima fascia retributiva. Legge n.
388 art. 117 del 23 dicembre 2000. Circ. INPS n. 89/2002 Valido da 05/2002

CODICE: D002 PROGRESSIVO: 0 DESCRIZIONE: Lav.domestici interinali - 2' fascia retributiva

PERIODO DI VALIDITA' DAL : 01/04/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori domestici assunti da aziende di fornitura di lavoro temporaneo ed occupati presso un nucleo familiare o persona fisica - seconda fascia retributiva. Legge
n. 388 art. 117 del 23 dicembre 2000. Circ. INPS n. 89/2002 Valido da 05/2002

CODICE: D003 PROGRESSIVO: 0 DESCRIZIONE: Lav.domestici interinali -3' fascia retributiva

PERIODO DI VALIDITA' DAL : 01/04/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori domestici assunti da aziende di fornitura di lavoro temporaneo ed occupati presso un nucleo familiare o persona fisica - terza fascia retributiva. Legge n.
388 art. 117 del 23 dicembre 2000. Circ. INPS n. 89/2002 Valido da 05/2002

CODICE: D004 PROGRESSIVO: 0 DESCRIZIONE: Lav.domestici interinali - ore lavorate > 24 settim.

PERIODO DI VALIDITA' DAL : 01/04/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori domestici assunti da aziende di fornitura di lavoro temporaneo ed occupati presso un nucleo familiare o persona fisica - ore settimanali lavorate superiori
a 24 . Legge n. 388 art. 117 del 23 dicembre 2000. Circ. INPS n. 89/2002 Valido da 05/2002

CODICE: D100 PROGRESSIVO: 0 DESCRIZIONE: Interessi differimento

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo degli interessi di differimento dovuti dalle aziende autorizzate a differire oltre il termine di legge l'assolvimento degli obblighi contributivi. Sul mod. DM10
valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: D150 PROGRESSIVO: 0 DESCRIZIONE: Operai disabili-agevolazione 50%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione, a carico della Regione, spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 50% ex lege
n. 68/1999 con qualifica di operaio. CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al 25% - 40% - 50%; - Legge
407/1990 (agevolazione ex art. 8, c. 9, nella misura del 50%. (Msg. INPS n. 33491/2004) Valido da 02/2004

CODICE: D160 PROGRESSIVO: 0 DESCRIZIONE: Operai disabili-agevolazione 60%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 100% ex lege
n. 68/1999 con qualifica di operaio. Differenza di agevolazione = 60% CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al
40%. (Msg. INPS n. 33491/2004) Valido da 02/2004

CODICE: D175 PROGRESSIVO: 0 DESCRIZIONE: Operai disabili-agevolazione 75%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 100% ex lege
n. 68/1999 con qualifica di operaio. Differenza di agevolazione = 75% CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al
25%. (Msg. INPS n. 33491/2004) Valido da 02/2004

CODICE: D200 PROGRESSIVO: 0 DESCRIZIONE: Quote associative UCIMU

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1990

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Quote associative UCIMU. Valido fino 12/90.

CODICE: D250 PROGRESSIVO: 0 DESCRIZIONE: Impiegati disabili-agevolazione 50%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione, a carico della Regione, spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 50% ex lege
n. 68/1999 con qualifica di impiegato. CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al 25% - 40% - 50%; - Legge
407/1990 (agevolazione ex art. 8, c. 9, nella misura del 50%. (Msg. INPS n. 33491/2004) Valido da

02/2004

CODICE: D260 PROGRESSIVO: 0 DESCRIZIONE: Impiegati disabili-agevolazione 60%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 100% ex lege
n. 68/1999 con qualifica di impiegato. Differenza di agevolazione = 60% CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi
al 40%. (Msg. INPS n. 33491/2004) Valido da 02/2004

CODICE: D275 PROGRESSIVO: 0 DESCRIZIONE: Impiegati disabili-agevolazione 75%- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 100% ex lege
n. 68/1999 con qualifica di impiegato. Differenza di agevolazione = 75% CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi
al 25%. (Msg. INPS n. 33491/2004) Valido da 02/2004

CODICE: D300 PROGRESSIVO: 0 DESCRIZIONE: Riduzione imponibile anno 2002 ex INPDAI (ferie)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Importo del compenso sostitutivo per ferie non godute sul quale sono stati versati i contributi all'INPDAI (ai fini della riduzione dell'imponibile dell'anno 2002)(msg.
INPS n. 87 e 90/2003) Valido da 01/2003 a 12/2003

CODICE: D400 PROGRESSIVO: 0 DESCRIZIONE: Disabili-agevolazione 100% sulla marca- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 100% ex lege
n. 68/1999. CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al 100%; - apprendisti; - Legge 223/1991. (Msg. INPS n.
33491/2004) Valido da 02/2004

CODICE: D450 PROGRESSIVO: 0 DESCRIZIONE: Disabili-agevolazione 50%sulla marca- cumulo benefici

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Recupero della quota di agevolazione a carico della Regione spettante al datore di lavoro per l'assunzione di lavoratore disabile con fiscalizzazione al 50% ex lege
n. 68/1999. CUMULO DI BENEFICI con: - contratto di formazione e lavoro con riduzione dei contributi al 100%; - apprendisti; - Legge 223/1991. (Msg. INPS n.
33491/2004) Valido da 02/2004

CODICE: E000 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori in aspettativa per funzioni pubbl. elettive

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in aspettativa per funzioni pubbliche elettive ai sensi della L.330/70. (circ.INPS n.160 del 12.6.92) Sul mod. DM10 valorizzare solo il campo
"numero dipendenti". Valido da 07/92.

CODICE: E100 PROGRESSIVO: 0 DESCRIZIONE: Ctr ex art.8 comma 7 DL86/88

PERIODO DI VALIDITA' DAL : 01/12/1988

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale dovuto ai sensi del DL n. 86/88 convertito dalla Legge n. 160/88, per i lavoratori assunti con contratto di formazione
e lavoro in concomitanza di sospensioni dal lavoro di dipendenti ai sensi dell'art. 2 della Legge n. 675/77. Valido da 12/88.

CODICE: E300 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale CIG ordinaria industria

PERIODO DI VALIDITA' DAL : 01/12/1988

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale calcolato sulle integrazioni salariali per "interventi ordinari" corrisposte ai lavoratori. Sul mod. DM10 valorizzare solo
il campo relativo alle somme a debito del datore di lavoro.

CODICE: E330 PROGRESSIVO: 0 DESCRIZIONE: Ctr. addizionale CIGO-2003 indotto automob. L. 289/2002

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 31/05/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale sui trattamenti CIG ordinari anno 2003, ai sensi della legge n. 289/2002 art. n. 41, co 9. (Circ. INPS n. 43/2004) Valido da
01/2004 a 05/2004

CODICE: E331 PROGRESSIVO: 0 DESCRIZIONE: Ctr. addizionale CIGO indotto automob. L. 311/2004

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/12/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale sui trattamenti CIG ordinari previsti dal comma 146 della Legge n. 311/2004. (circ. INPS n. 37/2005) Valido da 01/2005 a
12/2007

CODICE: E334 PROGRESSIVO: 0 DESCRIZIONE: Ctr. addizionale CIGO-2004 indotto automob. L. 289/2002

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 31/12/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale sui trattamenti CIG ordinari anno 2004, ai sensi della legge n. 289/2002 art. n. 41, co 9. (Circ. INPS n. 43/2004) Valido da
01/2004 a 12/2006

CODICE: E400 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale CIG straordinaria industria

PERIODO DI VALIDITA' DAL : 01/12/1988

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale calcolato sulle integrazioni salariali per "interventi straordinari" corrisposte ai lavoratori, dovuto ai sensi del D.L. n.86
del 21.3.88 convertito dalla legge n.160 del 20.5.88. (Circ. INPS n. 240/88) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 12/88

CODICE: E401 PROGRESSIVO: 0 DESCRIZIONE: Versamento ctr addizionale CIG (regolarizz.)

PERIODO DI VALIDITA' DAL : 01/12/1988 AL : 31/01/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo arretrato del contributo addizionale calcolato sulle integrazioni salariali per "interventi straordinari" corrisposte ai lavoratori, già poste a conguaglio.
(circ.INPS n. 240/88) Valido da 12/88 a 01/89. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: E402 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. addiz. su CIGS L. 350/2003

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale sui trattamenti CIGS previsti dall'art. 3 comma 137 della Legge n. 350/2003 (comparto tessile del Piemonte; comparto
abbigliamento distretto industriale di Prato; settore pelli, cuoio e calzature del distretto produttivo Fermano - Maceratese; settore delle spedizioni doganali ubicate
nella Regione Friuli Venezia Giulia; imprese operanti nel settore delle spedizioni doganali del Veneto e della provincia autonoma di Bolzano; Settore tessile-
abbigliamento- calzaturiero delle regioni Puglia ed Emilia Romagna e della provincia di Como) circ. INPS n. 112/2004 e msg. nn. 6257, 6280, 6281 del 23/2/2005, n.
25558 del 8/7/2005 e n. 28928 del 16/8/2005. Valido da 01/2004

CODICE: E410 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale CIG - indotto portuale (4,5%)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 31/12/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale (aliquota 4,5%) dovuto ai sensi della L.247/89 (indotto portuale). (circ.INPS n.196/89 e 65/90) Valido da 12/90 a
12/93. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: E411 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale CIG - indotto portuale (3%)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 31/12/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale (aliquota 3%) dovuto ai sensi della L.247/89 (indotto portuale). (circ.INPS n.196/89 e 65/90) Valido da 12/90 a
12/93. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: E412 PROGRESSIVO: 0 DESCRIZIONE: Ctr addiz. L.160/88 - spedizionieri doganali

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/12/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale, ai sensi dell'art. 8 della L. 160/88, sulle indennità poste a conguaglio. Sul mod. DM10 valorizzare solo il campo relativo alle
somme a debito del datore di lavoro. Valido da 01/93 a 12/96

CODICE: E413 PROGRESSIVO: 0 DESCRIZIONE: Ctr addiz. L.160/88 - lav.EFIM e soc. collegate

PERIODO DI VALIDITA' DAL : 01/11/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale ai sensi della L.33/93 per aziende EFIM e società collegate. (circ. INPS n. 18/94) Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido da 11/93.

CODICE: E500 PROGRESSIVO: 0 DESCRIZIONE: Ctr addiz. CIG straordinaria (vecchie aliquote)

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo addizionale calcolato sulle integrazioni salariali per "interventi straordinari", "ancora dovuto nelle misure dell'8% e del 4%", ai sensi della
normativa precedente il D.L. 86/1988. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido fino al 12/93.

CODICE: E700 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale CIG ordinaria (edilizia e lapidei)

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo complessivo del contributo addizionale calcolato sulle integrazioni salariali per "interventi ordinari" corrisposte ai lavoratori. Sul mod. DM10 valorizzare solo
il campo relativo alle somme a debito del datore di lavoro.

CODICE: E705 PROGRESSIVO: 0 DESCRIZIONE: Restituzione indennità malattia (da considerare TBC)

PERIODO DI VALIDITA' DAL : 01/01/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione indennità di malattia da considerare come indennità per TBC.(Circ. 13 del 16.1.89) Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido da 01/89

CODICE: E775 PROGRESSIVO: 0 DESCRIZIONE: Restituzione indennità malattia indebita

PERIODO DI VALIDITA' DAL : 01/03/1987

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo dell'indennità giornaliera di malattia che viene restituito in quanto indebitamente erogato e conguagliato. Sul mod. DM10 valorizzare solo il campo relativo
alle somme a debito del datore di lavoro.

CODICE: E776 PROGRESSIVO: 0 DESCRIZIONE: Restituzione indennità maternità indebita

PERIODO DI VALIDITA' DAL : 01/03/1987

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo dell'indennità giornaliera di maternità che viene restituito in quanto indebitamente erogato e conguagliato. Sul mod. DM10 valorizzare solo il campo relativo
alle somme a debito del datore di lavoro.

CODICE: E780 PROGRESSIVO: 0 DESCRIZIONE: Restituzione indennità maternità (art. 78 Dlgs 151/01)

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione di somme a titolo di maternità relative a indennità pari o inferiori al limite di cui all'art. 78 del D.lgs n. 151/2001. (Circ. INPS n. 181/2002) Valido da
01/2003

CODICE: E790 PROGRESSIVO: 0 DESCRIZIONE: Differenza indennità donatori midollo osseo

PERIODO DI VALIDITA' DAL : 01/05/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Conguaglio di importi dovuti a rideterminazione in diminuzione dell'indennità prevista per donatori di midollo osseo a seguito di ricalcolo o rinnovi contrattuali. (Circ.
INPS n. 97/2006) Valido da 05/2001

CODICE: E900 PROGRESSIVO: 0 DESCRIZIONE: Ctr addizionale cig straordinaria (edilizia e lapidei)

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo addizionale calcolato sulle integrazioni salariali per interventi straordinari "ancora dovuto nella misura del 5%" ai sensi della normativa
precedente il DL 86/88. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: ES00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Estonia

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dall'Estonia (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: F000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva (fondi) dicembre (in aggiunta)

PERIODO DI VALIDITA' DAL : 01/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato l'aumento dell'imponibile nel mese di gennaio riservato ad aziende che versano i contributi
presso fondi speciali.(circ. INPS n. 292 del 23.12.93 e n. 52 del 16.5.94) Valido da 01/94 a 05/94, in seguito valido solo il mese di gennaio di ogni anno. Sul mod.
DM10 valorizzare solo il campo "Retribuzio

ne"

CODICE: F010 PROGRESSIVO: 0 DESCRIZIONE: Variabile retr. (prest.capit.) dicembre (in aggiunta)

PERIODO DI VALIDITA' DAL : 01/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato l'aumento dell'imponibile nel mese di gennaio. Riservato ad aziende esattoriali e di gestione
imposte di consumo (circ. INPS n. 168 del 31.5.94) Valido da 06/94 a 07/94, in seguito valido solo il mese di gennaio di ogni anno. Sul mod. DM10 valorizzare solo
il campo "Retribuzione"

CODICE: F100 PROGRESSIVO: 0 DESCRIZIONE: Restituzione assegni familiari indebiti

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero assegni familiari indebitamente erogati e conguagliati. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: F101 PROGRESSIVO: 0 DESCRIZIONE: Restituz. assegni nucleo famil.(lav.assist.per TBC)

PERIODO DI VALIDITA' DAL : 01/01/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione assegni nucleo familiare per lavoratori assistiti per TBC. (circ. INPS n.13/89) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro.

CODICE: F110 PROGRESSIVO: 0 DESCRIZIONE: Restituz. assegni nucleo famil. indebiti

PERIODO DI VALIDITA' DAL : 01/02/1988

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero assegni nucleo familiare indebitamente erogati e conguagliati. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.

CODICE: F130 PROGRESSIVO: 0 DESCRIZIONE: Contributo TFR (Consorzi) Sede di Avezzano

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo TFR per consorzi.(Sede di Avezzano) Valido da 01/93.

CODICE: FAGR PROGRESSIVO: 0 DESCRIZIONE: FONDO FOR.AGRI (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDO FOR.AGRI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Msg. n.
13156/2007) Valido da 03/2007

CODICE: FAPI PROGRESSIVO: 0 DESCRIZIONE: FONDO PMI CONFAPI (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDO PMI CONFAPI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388.
(Circ. n. 71/2003) Valido da 03/2003

CODICE: FARC PROGRESSIVO: 0 DESCRIZIONE: FONDO TERZIARIO ABBIGL. PMI (f. part. interprof.)

PERIODO DI VALIDITA' DAL : 01/03/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDO TERZIARIO ABBIGLIAMENTO PMI - Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge
19.12.2000 n. 388. (Msg n. 10345/2006) Valido da 03/2006

CODICE: FART PROGRESSIVO: 0 DESCRIZIONE: FONDO ARTIGIANATO FORMAZIONE (f. parit. interprof.)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDO ARTIGIANATO FORMAZIONE- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge
19.12.2000 n. 388. (Circ. n. 71/2003) Valido da 03/2003

CODICE: FAZI PROGRESSIVO: 0 DESCRIZIONE: FONDO FONDAZIENDA (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDO FONDAZIENDA- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388.
(Msg. n. 13156/2007) Valido da 03/2007

CODICE: FCOP PROGRESSIVO: 0 DESCRIZIONE: FON.COOP (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FON.COOP- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n.
71/2003) Valido da 03/2003

CODICE: FDIR PROGRESSIVO: 0 DESCRIZIONE: FONDIRIGENTI (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FONDIRIGENTI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n.
71/2003) Valido da 03/2003

CODICE: FDPI PROGRESSIVO: 0 DESCRIZIONE: FONDO DIRIGENTI PMI (Fondo parit. interprofessionale)

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

-FONDO DIRIGENTI PMI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388.
(Circ. n. 71/2003 e msg. n. 5684 del 1/3/2004) Valido da 02/2004

CODICE: FE00 PROGRESSIVO: 0 DESCRIZIONE: Numero dipendenti di sesso femminile

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei dipendenti di sesso femminile in forza nel periodo di riferimento della denuncia. (Circ. INPS n. 220/99) Valido da 01/2000

CODICE: FIMA PROGRESSIVO: 0 DESCRIZIONE: FONDIMPRESA (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

-FONDIMPRESA- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n.
71/2003) Valido da 03/2003

CODICE: FITE PROGRESSIVO: 0 DESCRIZIONE: FOR.TE (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FOR.TE- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n. 71/2003)
Valido da 03/2003

CODICE: FODI PROGRESSIVO: 0 DESCRIZIONE: FON.DIR (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FON.DIR- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n. 71/2003)
Valido da 03/2003

CODICE: FPRO PROGRESSIVO: 0 DESCRIZIONE: FONDOPROFESSIONI (Fondo paritetico interprofessionale)

PERIODO DI VALIDITA' DAL : 01/02/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

-FONDOPROFESSIONI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388.
(Circ. n. 71/2003 e msg. n. 5684 del 1/3/2004) Valido da 02/2004

CODICE: FREL PROGRESSIVO: 0 DESCRIZIONE: FONDO ENTI RELIGIOSI (Fondo paritetico interprof.)

PERIODO DI VALIDITA' DAL : 01/07/2005 AL : 31/01/9999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

-FONDO ENTI RELIGIOSI- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388.
(Msg. n. 31268 del 13/9/2005) Valido da 07/2005

CODICE: FTUS PROGRESSIVO: 0 DESCRIZIONE: FON.TER (Fondi paritetici interprofessionali)

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

- FON.TER- Codice di adesione ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n. 71/2003)
Valido da 03/2003

CODICE: FZ00 PROGRESSIVO: 0 DESCRIZIONE: Numero lavoratori costituenti la forza aziendale

PERIODO DI VALIDITA' DAL : 01/01/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Indicare il numero dei dipendenti che costituiscono la forza aziendale computati secondo quanto previsto dall'ex art. 6 del D.Lgs 20.2.2000, n. 61: "i lavoratori a
tempo parziale sono computati nel numero complessivo dei dipendenti in proporzione all'orario svolto, rapportato al tempo pieno così come definito ai sensi
dell'articolo 1, con arrotondamento all'unità della frazione di orario superiore alla metà di quello pieno. Ai soli fini dell'applicabilità della disciplina di cui al titolo III
della legge 20 maggio 1970, n. 300 (Dell'attività sindacale), e successive modificazioni, i lavoratori a tempo parziale si computano come unità intere, quale che sia
la durata della loro prestazione lavorativa"

(circ. INPS n. 123 del 27.6.2000 - circ. n. 145 del 4.8.2000 punto 4.1 e n. 18 del 25.1.2001) Valido da 01/2001

CODICE: G000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva (fondi) dicembre (in diminuzione)

PERIODO DI VALIDITA' DAL : 01/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato la diminuzione dell'imponibile nel mese di gennaio. Riservato ad aziende che versano i
contributi presso fondi speciali.(circ. INPS n. 292 del 23.12.93 e n. 52 del 16.5.94) Valido da 01/94 a 05/94, in seguito valido solo il mese di gennaio di ogni anno.
Sul mod. DM10 valorizzare solo il campo "Retribuzione"

CODICE: G001 PROGRESSIVO: 0 DESCRIZIONE: Contribuzione sostitutiva mensile - Lav. grigio

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 31/12/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva dovuta sulle differenze retributive dei lavoratori regolarmente assunti e denunciati, ma non nel pieno rispetto della
normativa - lavoratori in "grigio"; aliquota per il primo anno al 7%, per il secondo anno al 9% e per il terzo anno all'11%. Legge n. 383/2001.(Circ. interamministrativa
n. 56/E 2002) Valido da 02/2002 a 12/2004

CODICE: G002 PROGRESSIVO: 0 DESCRIZIONE: Contribuzione sostitutiva per l'anno 2002 - Lav. grigio

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 30/11/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva dovuta sulle differenze retributive dei lavoratori regolarmente assunti e denunciati, ma non nel pieno rispetto della
normativa - lavoratori in "grigio", relativamente all'anno 2002 (dal 1 gennaio 2002 alla data di dichiarazione di emersione). Legge n. 383/2001. (Circ.
interamministrativa n. 56/E 2002) Valido da 02/2002 a 11/2002

CODICE: G003 PROGRESSIVO: 0 DESCRIZIONE: Contrib. sostitutiva -aliquota 7- lavoratori in grigio

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 31/10/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva (aliquota del 7%) dovuta sulle differenze retributive dei lavoratori in grigio per l' anno 2001 e per l'anno 2002 relativamente
alla emersione progressiva.Legge 383/2001.(Circ. interamministrativa n. 56/E 2002 e circ. INPS n. 134/2003) Valido da 02/2002 a 10/2003

CODICE: G004 PROGRESSIVO: 0 DESCRIZIONE: Contribuzione sostitutiva per l'anno 2003 - Lav. grigio

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/10/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva dovuta dal 1 gennaio 2003 al 31 maggio 2003 (data di scadenza fissata per la dichiarazione di emersione progressiva) per i
lavoratori in grigio. Legge 383/2001 (circ. INPS n. 134/2003) Valido da 06/2003 a 10/2003

CODICE: G010 PROGRESSIVO: 0 DESCRIZIONE: Variabile retrib.(prest.capit.) dicembre (in diminuz.)

PERIODO DI VALIDITA' DAL : 01/06/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione di competenza del mese di dicembre che ha determinato la diminuzione dell'imponibile nel mese di gennaio. Riservato ad aziende esattoriali e di
gestione imposte di consumo (circ. INPS n. 168 del 31.5.94) Valido da 06/94 a 07/94, in seguito valido solo il mese di gennaio di ogni anno. Sul mod. DM10
valorizzare solo il campo "Retribuzione"

CODICE: G030 PROGRESSIVO: 0 DESCRIZIONE: Restituzione CIG ordinaria L. 289/2002

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 30/05/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione dell'ammontare del trattamento CIG già conguagliato al rigo 39 relativamente all'anno 2003 e al mese di gennaio 2004, ai sensi della legge n.
289/2002 art. n. 41 co 9. (Circ. INPS n. 43/2004) Valido da 01/2004 a 05/2004

CODICE: GF00 PROGRESSIVO: 0 DESCRIZIONE: Numero di lavoratori in contratto di solidarietà

PERIODO DI VALIDITA' DAL : 01/01/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in contratto di solidarietà che percepiscono la relativa prestazione. (Msg. INPS n. 6556/2007)

CODICE: GF01 PROGRESSIVO: 0 DESCRIZIONE: Numero di lavoratori in CIGS in deroga - 10%

PERIODO DI VALIDITA' DAL : 01/07/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in Cassa Integrazione Straordinaria in deroga, che percepiscono il relativo trattamento ridotto del 10% ai sensi della legge n. 266/2005. (Msg.
INPS n. 6556/2007)

CODICE: GF03 PROGRESSIVO: 0 DESCRIZIONE: Numero di lavoratori in CIGS in deroga - 30%

PERIODO DI VALIDITA' DAL : 01/07/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in Cassa Integrazione Straordinaria in deroga, che percepiscono il relativo trattamento ridotto del 30% ai sensi della legge n. 266/2005. (Msg.
INPS n. 6556/2007)

CODICE: GF04 PROGRESSIVO: 0 DESCRIZIONE: Numero di lavoratori in CIGS in deroga - 40%

PERIODO DI VALIDITA' DAL : 01/07/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in Cassa Integrazione Straordinaria in deroga, che percepiscono il relativo trattamento ridotto del 40% ai sensi della legge n. 266/2005. (Msg.
INPS n. 6556/2007)

CODICE: H400 PROGRESSIVO: 0 DESCRIZIONE: Riduzione imponibile anno corrente

PERIODO DI VALIDITA' DAL : 01/12/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Importo della retribuzione riferita al compenso ferie sulla quale sono stati a suo tempo versati i contributi (di competenza dell'anno solare in corso).(circ. INPS n.
15/2002) ATTENZIONE Da dicembre 2003 il codice assume il più ampio significato di: Quota in riduzione della retribuzione imponibile dell'anno corrente nel caso in
cui i datori di lavoro abbiano recuperato il contributo IVS versato sulla parte eccedente il massimale. (circ. INPS n. 196/2003) Valido da 12/2001

CODICE: H500 PROGRESSIVO: 0 DESCRIZIONE: Riduzione imponibile anno precedente

PERIODO DI VALIDITA' DAL : 01/12/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Importo della retribuzione riferita al compenso ferie sulla quale sono stati a suo tempo versati i contributi (di competenza dell'anno precedente). (circ. INPS n.
15/2002) ATTENZIONE Da dicembre 2003 il codice assume il più ampio significato di: Quota in riduzione della retribuzione imponibile dell'anno precedente nel
caso in cui i datori di lavoro abbiano recuperato il contributo IVS versato sulla parte eccedente il massimale. (circ.INPS n. 196/2003) Valido da 12/2001

CODICE: H503 PROGRESSIVO: 0 DESCRIZIONE: Riduzione imponibile anno 2002 ex INPDAI (ferie)

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Importo del compenso sostitutivo per ferie non godute sul quale sono stati versati i contributi all'INPDAI (ai fini della riduzione dell'imponibile dell'anno 2002)(msg.
INPS n. 87 e 90/2003) Valido da 01/2003

CODICE: K100 PROGRESSIVO: 0 DESCRIZIONE: Operai minatori in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi agli operai assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, nel rigo 10.

CODICE: K10M PROGRESSIVO: 0 DESCRIZIONE: Operai minatori in sotterraneo (retrib. ridotta)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo.Lavoratori con retribuzione ridotta. Interessa le aziende minerarie per il solo personale adibito
a lavori in sotterraneo.

CODICE: K10P PROGRESSIVO: 0 DESCRIZIONE: Operai minatori part-time in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo a tempo parziale. Interessa le aziende minerarie per il solo personale adibito a lavori in
sotterraneo.

CODICE: K150 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori in sotterraneo (differenze)

PERIODO DI VALIDITA' DAL : 01/02/1990 AL : 31/03/1990

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive per lavoratori in sotterraneo.(DL n. 20/90 - circ. INPS n. 62/90) Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido da 02/90 a 03/90.

CODICE: K158 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterraneo L.407/90 art.8 c.9 (riduz. 50%)

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo assunti ai sensi dell'art. 8, c.9 L.407/90. Interessa le aziende minerarie per il solo personale
adibito a lavori in sotterraneo operanti al centro nord. Il datore di lavoro beneficia di una riduzione contributiva del 50% per 36 mesi. Gli operai assoggettati
all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 158. Valido da 01/91.

CODICE: K159 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterraneo L.407/90 art.8 c.9 (ctr appr.)

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo assunti ai sensi dell'art. 8, c.9 L.407/90. Interessa le aziende minerarie per il solo personale
adibito a lavori in sotterraneo operanti nel Mezzogiorno. Il datore di lavoro beneficia dell'esenzione totale dei contributi per 36 mesi. Gli operai assoggettati
all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 159. Valido da 01/91.

CODICE: K175 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterraneo a temp.indet. L.223/91 art.8,c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 01/95

CODICE: K176 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterraneo a termine L.223/91 art.8,c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 01/1995

CODICE: K177 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterraneo a temp.indet. L.223/91 art.8,c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo determinato poi trasformato a tempo indeterminato ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n.
260/91) Valido da 01/95

CODICE: K200 PROGRESSIVO: 0 DESCRIZIONE: Impiegati minatori in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi agli impiegati assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, nel rigo 11.

CODICE: K20M PROGRESSIVO: 0 DESCRIZIONE: Impiegati minatori in sotterraneo (retrib. ridotta)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo.Lavoratori con retribuzione ridotta. Interessa le aziende minerarie per il solo personale
adibito a lavori in sotterraneo.

CODICE: K20P PROGRESSIVO: 0 DESCRIZIONE: Impiegati minatori part-time in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo a tempo parziale. Interessa le aziende minerarie per il solo personale adibito a lavori in
sotterraneo.

CODICE: K258 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterraneo L.407/90 art.8 c.9 (riduz. 50%)

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo assunti ai sensi dell'art. 8, c.9 L.407/90. Interessa le aziende minerarie per il solo personale
adibito a lavori in sotterraneo operanti al centro nord. Il datore di lavoro beneficia di una riduzione contributiva del 50% per 36 mesi. Gli impiegati assoggettati
all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 258. Valido da 01/91.

CODICE: K259 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterraneo L.407/90 art.8 c.9 (ctr appr.)

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo assunti ai sensi dell'art. 8, c.9 L.407/90. Interessa le aziende minerarie per il solo personale
adibito a lavori in sotterraneo operanti nel Mezzogiorno. Il datore di lavoro beneficia dell'esenzione totale dei contributi per 36 mesi. Gli impiegati assoggettati
all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 259. Valido da 01/91.

CODICE: K275 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterraneo a temp.indet. L.223/91 art.8,c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 01/95

CODICE: K276 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterraneo a termine L.223/91 art.8 c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91) Valido da 01/1995

CODICE: K277 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterraneo temp.indet.L.223/91 art.8 c.2

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo determinato poi trasformato a tempo indeterminato ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n.
260/91) Valido da 01/95

CODICE: K300 PROGRESSIVO: 0 DESCRIZIONE: Apprendisti minatori in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di apprendisti occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi agli apprendisti assoggettati all'aliquota contributiva previst

a per il lavoro in superficie vanno indicati, invece, nel rigo 20.

CODICE: K400 PROGRESSIVO: 0 DESCRIZIONE: Intermedi minatori in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di equiparato od intermedio occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in
sotterraneo. I dati relativi agli equiparati od intermedi assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod.
qualifica 7.

CODICE: K40M PROGRESSIVO: 0 DESCRIZIONE: Intermedi minatori in sotterraneo (retrib. ridotta)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di equiparato od intermedio occupati in lavoro in sotterraneo.Lavoratori con retribuzione ridotta. Interessa le aziende minerarie per il solo
personale adibito a lavori in sotterraneo.

CODICE: K40P PROGRESSIVO: 0 DESCRIZIONE: Intermedi minatori part-time in sotterraneo

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di equiparato od intermedio occupati in lavoro in sotterraneo a tempo parziale. Interessa le aziende minerarie per il solo personale adibito
a lavori in sotterraneo.

CODICE: K500 PROGRESSIVO: 0 DESCRIZIONE: Op.e Imp. sotterr. contr.formazione (ctr appr.)

PERIODO DI VALIDITA' DAL : 01/10/1984

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio ed impiegato occupati in lavoro in sotterraneo assunti con contratto di formazione. (art.n.8 L.863/84 e art.n.5 L.291/88 - circ.
INPS n. 139 del 19.6.89) Il datore di lavoro per questi lavoratori versa i contributi in misura fissa. Interessa le aziende minerarie per il solo personale adibito a lavori
in sotterraneo. I dati relativi agli operai ed impiegati assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, rispettivamente con
i codici 153 e 253. Valido da 10/84.

CODICE: K600 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterr. contr. formazione (riduz. 50%)

PERIODO DI VALIDITA' DAL : 01/06/1988 AL : 31/12/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo assunti con contratto di formazione. (art.5, c.2 L.291/88 - circ.INPS n. 139/89) Il datore di
lavoro beneficia della riduzione contributiva del 50%. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati relativi agli operai
assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod.154. Valido da 06/88 al 12/2005.

CODICE: K600 PROGRESSIVO: 1 DESCRIZIONE: Dirigenti minatori in sotterraneo (3000)

PERIODO DI VALIDITA' DAL : 01/01/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 3000. (Msg. n. 25924/2006) Valido da
01/2006

CODICE: K60A PROGRESSIVO: 0 DESCRIZIONE: Dirigenti minatori in sotterraneo (300A)

PERIODO DI VALIDITA' DAL : 01/01/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati part-time in lavoro in sotterraneo con retribuzione ridotta. Interessa le aziende minerarie per il solo personale adibito
a lavori in sotterraneo. I dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 300A.(Msg. n.
25924/2006) Valido da 01/2006

CODICE: K60M PROGRESSIVO: 0 DESCRIZIONE: Dirigenti minatori in sotterraneo (300M)

PERIODO DI VALIDITA' DAL : 01/01/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati in lavoro in sotterraneo con retribuzione ridotta. Interessa le aziende minerarie per il solo personale adibito a lavori in
sotterraneo. I dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 300M.(Msg. n.
25924/2006) Valido da 01/2006

CODICE: K60P PROGRESSIVO: 0 DESCRIZIONE: Dirigenti part time minatori in sotterraneo (300P)

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part-time aventi qualifica di dirigente occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I
dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 300P.(Msg. n. 25924/2006) Valido da
01/2006

CODICE: K700 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterr. contr. formazione (riduz. 50%)

PERIODO DI VALIDITA' DAL : 01/06/1988 AL : 31/12/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo assunti con contratto di formazione. (art.5, c.2 L.291/88 - circ.INPS n. 139/89) Il datore di
lavoro beneficia della riduzione contributiva del 50%. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati relativi agli impiegati
assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 254. Valido da 06/88 al 12/2005.

CODICE: K700 PROGRESSIVO: 1 DESCRIZIONE: Dirigenti minatori in sotterraneo (9000)

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 9000.(Msg. n. 25924/2006) Valido da
01/2006

CODICE: K70A PROGRESSIVO: 0 DESCRIZIONE: Dirigenti minatori in sotterraneo (900A)

PERIODO DI VALIDITA' DAL : 01/01/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati part-time in lavoro in sotterraneo con retribuzione ridotta. Interessa le aziende minerarie per il solo personale adibito
a lavori in sotterraneo. I dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 900A.(Msg. n.
25924/2006) Valido da 01/2006

CODICE: K70M PROGRESSIVO: 0 DESCRIZIONE: Dirigenti minatori in sotterraneo (900M)

PERIODO DI VALIDITA' DAL : 01/01/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di dirigente occupati in lavoro in sotterraneo con retribuzione ridotta. Interessa le aziende minerarie per il solo personale adibito a lavori in
sotterraneo. I dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 900M.(Msg. n.
25924/2006) Valido da 01/2006

CODICE: K70P PROGRESSIVO: 0 DESCRIZIONE: Dirigenti part time minatori in sotterraneo (900P)

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part-time aventi qualifica di dirigente occupati in lavoro in sotterraneo. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I
dati relativi ai dirigenti assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, col codice 900P.(Msg. n. 25924/2006) Valido da
01/2006

CODICE: K800 PROGRESSIVO: 0 DESCRIZIONE: Operai sotterr. contr. formazione (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di operaio occupati in lavoro in sotterraneo assunti con contratto di formazione. (art.9, c.1 L.337/90 e art. 8, c.1 L.407/90 - circ. INPS n.
261/90) Il datore di lavoro beneficia della riduzione contributiva del 25%. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi

agli operai assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 156. Valido da 06/88.

CODICE: K900 PROGRESSIVO: 0 DESCRIZIONE: Impiegati sotterr. contr. formazione (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori aventi qualifica di impiegato occupati in lavoro in sotterraneo assunti con contratto di formazione. (art.9, c.1 L.337/90 e art. 8, c.1 L.407/90 - circ. INPS n.
261/90) Il datore di lavoro beneficia della riduzione contributiva del 25%. Interessa le aziende minerarie per il solo personale adibito a lavori in sotterraneo. I dati
relativi agli impiegati assoggettati all'aliquota contributiva prevista per il lavoro in superficie vanno indicati, invece, con il cod. 256. Valido da 06/88.

CODICE: L131 PROGRESSIVO: 0 DESCRIZIONE: Ctr prestazioni di capitale

PERIODO DI VALIDITA' DAL : 01/04/1983

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo su prestazioni di capitale. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 04/83.

CODICE: L132 PROGRESSIVO: 0 DESCRIZIONE: Trattamento di famiglia L.730/83

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento dei trattamenti di famiglia non corrisposti per effetto del superamento dei limiti di reddito ai sensi della L. 730/83. Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro.

CODICE: L200 PROGRESSIVO: 0 DESCRIZIONE: Contributo addizionale, aliquota 0,60%, L.1115/68

PERIODO DI VALIDITA' DAL : 01/05/1988 AL : 30/06/1990

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale - aliquota 0,60%. L. 1115/68. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.
Valido da 05/88 a 06/90.

CODICE: LE00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Lettonia

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Lettonia (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: LI00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Lituania

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Lituania (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: LS01 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lavoratori impegnati in LSU

PERIODO DI VALIDITA' DAL : 01/06/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori assunti a tempo indeterminato precedentemente impegnati in lavori socialmente utili. (circ. INPS n. 93/99) Valido da 6/98.

CODICE: M000 PROGRESSIVO: 0 DESCRIZIONE: Versamento rata per lavoratori messi in mobilità

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento rata mensile dell'indennità per i lavoratori messi in mobilità ai sensi dell'art.5, c.4/6 L. 223/91. (circ. INPS n. 197/92, n. 260/92 e n. 273/92) Sul mod.
DM10 non valorizzare i campi relativi alle "giornate" e alla "retribuzione". Valido da 07/92

CODICE: M001 PROGRESSIVO: 0 DESCRIZIONE: Versamento saldo per lavoratori messi in mobilità

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento saldo dell'indennità per i lavoratori messi in mobilità ai sensi dell'art.5, c.4/6 L. 223/91. (circ. INPS n. 197/92, n. 260/92 e n. 273/92) Sul mod. DM10 non
valorizzare i campi relativi alle "giornate" e alla "retribuzione". Valido da 07/92

CODICE: M002 PROGRESSIVO: 0 DESCRIZIONE: Versamento arretrati per lavoratori messi in mobilità

PERIODO DI VALIDITA' DAL : 01/08/1992 AL : 30/09/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati dell'indennità per i lavoratori messi in mobilità ai sensi dell'art.5, c.4/6 L. 223/91. (circ. INPS n. 197/92, n. 260/92 e n. 273/92) Sul mod. DM10
non valorizzare i campi relativi alle "giornate" e alla "retribuzione". Valido da 08/92 a 09/92.

CODICE: M003 PROGRESSIVO: 0 DESCRIZIONE: Versamento rateale oneri aggiunt. art.1 c.3 L.172/2002

PERIODO DI VALIDITA' DAL : 01/07/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento rateale degli oneri aggiuntivi previsti dall'art. 1 c. 3 della legge n. 172/2002 in seguito alla proroga dell'indennità di mobilità spettante ai lavoratori
dipendenti da aziende dei settori petrolifero, petrolchimico e tessile.(Circ. N: 176/2002) Valido da 07/2002

CODICE: M004 PROGRESSIVO: 0 DESCRIZIONE: Versam.unica soluz.oneri aggiunt. art.1 c.3 L.172/2002

PERIODO DI VALIDITA' DAL : 01/07/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento in unica soluzione degli oneri aggiuntivi previsti dall'art. 1 c. 3 della legge n. 172/2002 in seguito alla proroga dell'indennità di mobilità spettante ai
lavoratori dipendenti da aziende dei settori petrolifero, petrolchimico e tessile.(Circ. N: 176/2002) Valido da 07/2002

CODICE: M005 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo dall'ETI - DM 88/2002

PERIODO DI VALIDITA' DAL : 01/05/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: PUO' ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo dovuto dall'Ente Tabacchi Italiani Spa per il finanziamento del Fondo per il sostegno del reddito del personale già dipendente
dall'Amministrazione autonoma dei monopoli di Stato.(circ. INPS n. 94/2003) Valido da 05/2002

CODICE: M006 PROGRESSIVO: 0 DESCRIZIONE: Arretrati vers. contributo dovuto dall'ETI - DM 88/2002

PERIODO DI VALIDITA' DAL : 01/03/2003 AL : 31/08/2003

NUMERO DIPENDENTI: PUO' ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: PUO' ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Arretrati del versamento del contributo dovuto dall'Ente Tabacchi Italiani Spa per il finanziamento del Fondo per il sostegno del reddito del personale già dipendente
dall'Amministrazione autonoma dei monopoli di Stato.(circ. INPS n. 94/2003) Valido da 03/2003 a 08/2003

CODICE: M070 PROGRESSIVO: 0 DESCRIZIONE: Rec.indennità erogata ex art. 80 L.388/2000

PERIODO DI VALIDITA' DAL : 01/01/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione dell'indennità relativa ai congedi per gravi e documentati motivi familiari (art. n. 80 L:388/2000) nel caso in cui il lavoratore richieda al datore di lavoro la
trasformazione delle giornate di assenza indennizzate, in "ferie" o permessi di altro genere.(circ. INPS n. 64/2001) Valido da 01/2001.

CODICE: M071 PROGRESSIVO: 0 DESCRIZIONE: Restituzione finanz. formazione Credito Coop.

PERIODO DI VALIDITA' DAL : 01/05/2005 AL : 31/08/2005

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione degli importi fruiti per interventi formativi per il personale per il quale le aziende non applicano i contratti stipulati fra òa FEDERCASSE e le
Organizzazioni Sindacali dei lavoratori di categoria. (circ. INPS n. 73/2005) Valido da 05/2005 a 08/2005

CODICE: M090 PROGRESSIVO: 0 DESCRIZIONE: Contributo Fondo solidarietà imprese di assicurazioni

PERIODO DI VALIDITA' DAL : 01/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo inteso a finanziare il fondo di solidarieta' per il personale gia' dipendente da imprese di assicurazioni poste in liquidazione coatta
amministrativa ai sensi del DM 351/2000.(circ.

INPS n. 124/2001 e msg. n. 33089/2006) Valido da 12/2000

CODICE: M091 PROGRESSIVO: 0 DESCRIZIONE: Arr. contributo Fondo solidarietà imprese assicurazioni

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 30/11/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento degli arretrati del contributo inteso a finanziare il fondo di solidarieta' per il personale gia' dipendente da imprese di assicurazioni poste in liquidazione
coatta amministrativa ai sensi del DM 351/2000.(circ. INPS n. 124/2001 e n. 170/2001) Valido da 06/2001 a 11/2001

CODICE: M101 PROGRESSIVO: 0 DESCRIZIONE: Contributo ordinario Fondo solidarietà Credito

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo ordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito ai sensi del DM 28 aprile n. 158.(circ. INPS n. 193/2000) Valido da 07/2000.

CODICE: M102 PROGRESSIVO: 0 DESCRIZIONE: Contributo addizionale Fondo solidarietà Credito

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito ai sensi del DM 28 aprile n. 158.(circ. INPS n. 193/2000) Valido da 07/2000.

CODICE: M103 PROGRESSIVO: 0 DESCRIZIONE: Contributo straordinario Fondo solidarietà Credito

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo straordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito ai sensi del DM 28 aprile n. 158.(circ. INPS n. 193/2000) Valido da 07/2000.

CODICE: M104 PROGRESSIVO: 0 DESCRIZIONE: Rec.arr.contributo ordinario Fondo solidarietà Credito

PERIODO DI VALIDITA' DAL : 01/11/2000 AL : 31/12/2000

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati del contributo ordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito ai sensi del DM 28 aprile n. 158.(circ. INPS n. 193/2000) Valido da 11/2000 a 12/2000.

CODICE: M105 PROGRESSIVO: 0 DESCRIZIONE: Contributo ordinario Fondo solidarietà Credito Cooper.

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo ordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito Cooperativo ai se

nsi del DM 28 aprile n. 157.(circ. INPS n. 194/2000) Valido da 07/2000.

CODICE: M106 PROGRESSIVO: 0 DESCRIZIONE: Contrib.addizionale Fondo solidarietà Credito Cooper.

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo addizionale per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito Cooperativo ai sensi del DM 28 aprile n. 157.(circ. INPS n. 194/2000) Valido da 07/2000.

CODICE: M107 PROGRESSIVO: 0 DESCRIZIONE: Contrib.straord. Fondo solidarietà Credito Cooper.

PERIODO DI VALIDITA' DAL : 01/07/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo straordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito Cooperativo ai sensi del DM 28 aprile n. 157.(circ. INPS n. 194/2000) Valido da 07/2000.

CODICE: M108 PROGRESSIVO: 0 DESCRIZIONE: Rec.arr.contrib. Ordin. Fondo solidarietà Credito Coop.

PERIODO DI VALIDITA' DAL : 01/11/2000 AL : 31/12/2000

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati del contributo ordinario per finanziare il Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione
professionale del personale del Credito Cooperativo ai sensi del DM 28 aprile n. 157.(circ. INPS n. 194/2000) Valido da 11/2000 a 12/2000.

CODICE: M109 PROGRESSIVO: 0 DESCRIZIONE: Restituzione agevolazione inserimento

PERIODO DI VALIDITA' DAL : 01/05/2006 AL : 31/07/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle agevolazioni contributive relative ai contratti di inserimento da parte dei datori di lavoro che ne abbiano fruito nella misura superiore al 25%. Circ.
INPS n. 74/2006 Valido da 05/2006 a 07/2006

CODICE: M110 PROGRESSIVO: 0 DESCRIZIONE: Restituzione incentivo previsto dal programma P.A.R.I.

PERIODO DI VALIDITA' DAL : 01/09/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione del 100% o del 50% dell'incentivo, previsto dal programma P.A.R.I, rispettivamente per le ipotesi di licenziamento o dimissioni del lavoratore. (Circ.
INPS n. 103/2006) Valido da 09/2006

CODICE: M111 PROGRESSIVO: 0 DESCRIZIONE: Contrib. Fondo solidarietà lav. Poste Italiane S.p.A.

PERIODO DI VALIDITA' DAL : 01/11/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo relativo al Fondo di solidarietà per il sostegno del reddito, dell'occupazione, della riconversione e della riqualificazione professionale del
personale di Poste Italiane S.p.A. ai sensi del DM 178/2005. (Circ. INPS n. 132/2006) Valido da 11/2006

CODICE: M112 PROGRESSIVO: 0 DESCRIZIONE: Contrib. Fondo personale settore aereo

PERIODO DI VALIDITA' DAL : 01/07/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contibuto per il finanziamento del Fondo Speciale per il sostegno del reddito e dell'occupazione e della riconversione e riqualificazione del
personale del settore del trasporto aereo ai sensi della legge n. 291/2004 art. 1- ter. (Circ. INPS n. 102/2007) Valido da 07/2007

CODICE: M113 PROGRESSIVO: 0 DESCRIZIONE: Arr. contrib. Fondo personale settore aereo

PERIODO DI VALIDITA' DAL : 01/08/2007 AL : 30/09/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento degli arretrati del contibuto per il finanziamento del Fondo Speciale per il sostegno del reddito e dell'occupazione e della riconversione e
riqualificazione del personale del settore del trasporto aereo ai sensi della legge n. 291/2004 art. 1- ter. (Circ. INPS n. 102/2007) Valido da 08/2007

CODICE: M114 PROGRESSIVO: 0 DESCRIZIONE: Regolariz. versamento contributo apprendisti

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 30/04/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento di differenze contributive dovute dai datori di lavoro per i lavoratori con qualifica di apprendisti. (Circ. INPS n. 22/2007) Valido da 02/2007 a 04/2007

CODICE: M116 PROGRESSIVO: 0 DESCRIZIONE: Regolariz. versamento contrib.assunzioni agev.

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 31/03/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento di differenze contributive dovute dai datori di lavoro per i lavoratori assunti con agevolazioni. (Circ. INPS n. 22/2007) Valido da 02/2007 a 03/2007

CODICE: M130 PROGRESSIVO: 0 DESCRIZIONE: Contributo fondo di rimpatrio extra-comunitari

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 31/12/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: PUO' ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento fondo di rimpatrio per lavoratori stranieri in Italia.(art.n.13 L.943/86) Interessa le aziende che occupano lavoratori stranieri extracomunitari per il
versamento del contributo dello 0,50%. Sul mod. DM10 non valorizzare il campo relativo alle "giornate". Questo codice va sempre accompagnato al cod. X000 con
l'indicazione del numero dei lavoratori interessati. (Circ. INPS n. 12/2000) Valido da 01/87 a 12/99.

CODICE: M135 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione

PERIODO DI VALIDITA' DAL : 01/04/1987 AL : 30/09/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione trattenuta indebitamente. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 04/87 a
09/89.

CODICE: M136 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione del mezzogiorno

PERIODO DI VALIDITA' DAL : 01/04/1987 AL : 30/09/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione trattenuta indebitamente dalle aziende del mezzogiorno. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro. Valido da 04/87 a 09/89.

CODICE: M137 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione DL 338/89 (no agricol.)

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 31/10/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione trattenuta indebitamente (DL n.338/89 - circ. INPS n.216/89). Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro. Valido solo 10/89.

CODICE: M138 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione agricol. DL 338/89

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 31/10/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione trattenuta indebitamente dalle aziende del settore agricolo. (DL n.338/89 - circ. INPS n.216/89). Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido solo 10/89.

CODICE: M139 PROGRESSIVO: 0 DESCRIZIONE: Restituzione CIG ordinaria L.41/86

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/06/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione CIG ordinaria a seguito aumento percentuale di riduzione art. 26 L. 41/86. (circ. INPS 245/89 e msg. n. 19048/96) Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido 11/89 e da 4/96 a 6/96.

CODICE: M140 PROGRESSIVO: 0 DESCRIZIONE: Restituzione CIG straordinaria L.41/86

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/04/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione CIG straordinaria a seguito aumento percentuale di riduzione art. 26 L. 41/86. (circ. INPS 245/89 e msg. n. 19048/96) Sul mod. DM10 valorizzare solo
il campo relativo alle somme a debito del datore di lavoro. Valido 11/89 e 4/96.

CODICE: M141 PROGRESSIVO: 0 DESCRIZIONE: Restituzione ass.congedo matr. L.41/86

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/04/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione assegno per congedo matrimoniale a seguito aumento percentuale di riduzione art. 26 L. 41/86. (circ. INPS 245/89 e msg. n. 19048/96) Sul mod.
DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro

. Valido 11/89 e 4/96.

CODICE: M142 PROGRESSIVO: 0 DESCRIZIONE: Restituzione diff. sgravi oneri sociali DL 338/89

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 30/11/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione differenza sgravi oneri sociali ai sensi del DL n. 338/89. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.
Valido da 10/89 a 11/89.

CODICE: M143 PROGRESSIVO: 0 DESCRIZIONE: Restituzione diff. sgravi TS e GO DL 338/89

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 30/11/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione differenza sgravi per Trieste e Gorizia ai sensi del DL n. 338/89. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 10/89 a 11/89.

CODICE: M144 PROGRESSIVO: 0 DESCRIZIONE: Restituzione diff. sgravi agricol. DL 338/89

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 31/01/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione differenza sgravi oneri sociali per le aziende del settore agricolo ai sensi del DL n. 338/89. Sul mod. DM10 valorizzare solo il campo relativo alle
somme a debito del datore di lavoro. Valido da 10/89 a 11/89 da 11/97 a 01/98.

CODICE: M145 PROGRESSIVO: 0 DESCRIZIONE: Restituzione diff. contr.formazione DL 338/89

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 30/11/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione differenza riduzione per lavoratori con contratto di formazione ai sensi del DL n. 338/89. Sul mod. DM10 valorizzare solo il campo relativo alle somme
a debito del datore di lavoro. Valido da 10/89 a 11/89.

CODICE: M146 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione 1990

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione 1990. (circ. INPS n.4/91, n.2/92,n.53/93 e n.104/93) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 12/90 a 04/93.

CODICE: M147 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione 1990 (rigo 37)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 28/02/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione rigo 37 (12/90-01/91). Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 12/90 a
02/91.

CODICE: M148 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione 1990 (ulter.Mezzogiorno)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 28/02/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione ulteriore fiscalizzazione del mezzogiorno (12/90- 01/91). Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.
Valido da 01/91 a 02/91.

CODICE: M149 PROGRESSIVO: 0 DESCRIZIONE: Contributo arretrato CIG straord. L.407/90

PERIODO DI VALIDITA' DAL : 01/06/1991 AL : 30/11/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo arretrato per CIG straordinaria ai sensi della L.407/90. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 06/91 a 11/92.

CODICE: M150 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio CIG ordinaria L.223/91

PERIODO DI VALIDITA' DAL : 01/09/1991 AL : 30/09/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Conguaglio CIG ordinaria ai sensi della L. 223/91.(circ. INPS n.211/91) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.
Valido il 09/91.

CODICE: M151 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio ctr indennità di mobilità(art.7 L.223/91)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 30/11/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Conguaglio contributo indennità di mobilità ai sensi dell'art.7 L. 223/91.(circ. INPS n. 211/91, n. 229/91, n. 155/92 e 260/92) Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido da 07/91 a 11/92.

CODICE: M152 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio ctr indennità di mobilità(art.16 L.223/91)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 30/11/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Conguaglio contributo indennità di mobilità ai sensi dell'art.16 L. 223/91.(circ. INPS n. 211/91, n. 229/91, n. 155/92 e 260/92) Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido da 07/91 a 11/92.

CODICE: M153 PROGRESSIVO: 0 DESCRIZIONE: Restituz. diff. sgravi DL 14/92

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 29/02/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza sgravi L. 1089/68 ridotti dal DL n. 14/92.(circ. INPS n. 29/92) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro. Valido da 01/92 a 02/92.

CODICE: M154 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio L.1089/68

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 31/03/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento sgravi L. 1089/68 applicati per lavoratori assunti dall' 1.12.91 al 30.11.92 e beneficiari dello sgravio totale annuale. (DL n. 14/92 circ. INPS n. 29/92; DL
n. 12/93 circ. INPS n. 37/93; DL n. 245/93 circ. INPS n. 177/93; DL n. 39/94 circ. INPS n. 31/94) Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido da 01/92 a 03/94.

CODICE: M155 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione (donne e giovani)

PERIODO DI VALIDITA' DAL : 01/12/1991 AL : 30/04/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione fiscalizzazione oneri sociali per donne e giovani scaduta il 30.11.91 e applicata anche nei mesi successivi. (DL n. 14/92 circ. INPS n. 29/92) Sul mod.
DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 12/91 a 04/92.

CODICE: M156 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contributo TFR gennaio 1992

PERIODO DI VALIDITA' DAL : 01/02/1992 AL : 31/03/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza aliquota del contributo TFR del mese di gennaio 1992.(circ.INPS n. 58/92) Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido da 02/92 a 03/92.

CODICE: M157 PROGRESSIVO: 0 DESCRIZIONE: Restituzione fiscalizzazione lavoratori all'estero

PERIODO DI VALIDITA' DAL : 01/02/1992 AL : 30/04/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione della fiscalizzazione applicata per lavoratori all'estero.(circ. INPS n. 105/92) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro. Valido da 02/92 a 04/92.

CODICE: M158 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio L.183/76

PERIODO DI VALIDITA' DAL : 01/07/1992 AL : 30/09/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione sgravio relativo alla L.183/76. (circ. INPS n.173/92) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido
da 07/92 a 09/92.

CODICE: M159 PROGRESSIVO: 0 DESCRIZIONE: Versam. TFR per dirigenti ex INPDAI (telefonici)

PERIODO DI VALIDITA' DAL : 01/06/1992 AL : 30/06/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo TFR per dirigenti ex INPDAI (telefonici) - L. 58/92(circ. INPS n.173/92) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito
del datore di lavoro. Valido il 06/92.

CODICE: M160 PROGRESSIVO: 0 DESCRIZIONE: Contrib. speciale spedizion.doganali (1,30%)

PERIODO DI VALIDITA' DAL : 01/02/1993 AL : 31/03/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (aliquota 1,30%) degli spedizionieri internazionali per gli anni 1993/94 ex DL n. 24/93. (circ. INPS n. 64/93) Sul mod. DM10
valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 02/93 a 03/93.

CODICE: M161 PROGRESSIVO: 0 DESCRIZIONE: Contrib. spec. spedizion.doganali,trasp.maritt.(1,30%)

PERIODO DI VALIDITA' DAL : 01/02/1993 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (aliquota 1,30%) per spedizionieri internazionali e trasporto marittimo ex DL n. 24/93 e 57/93. (circ. INPS n. 90/93) Sul mod.
DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 02/93 a 04/93.

CODICE: M162 PROGRESSIVO: 0 DESCRIZIONE: Contrib. arretrati CIG imprese commerciali

PERIODO DI VALIDITA' DAL : 01/04/1993 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo arretrato per CIGS per le imprese commerciali, radiotelevisive ed editoriali ex DL 57/93. (circ. INPS 93/93) Sul mod. DM10 valorizzare solo il
campo relativo alle somme a debito del datore di lavoro. Valido il 04/93.

CODICE: M163 PROGRESSIVO: 0 DESCRIZIONE: Differenza retribuzione CCNL pesca

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/03/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributiva a seguito rideterminazione di retribuzione imponibile per le aziende della pesca.(circ. INPS n. 113/93) Valido il 03/93.

CODICE: M164 PROGRESSIVO: 0 DESCRIZIONE: Contrib. speciale (1,30%) - aziende marittime

PERIODO DI VALIDITA' DAL : 01/07/1993 AL : 30/09/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo speciale (aliquota 1,30%) per aziende del settore marittimo L.236/93. (circ. INPS n. 212/93) Sul mod. DM10 valorizzare solo il campo relativo
alle somme a debito del datore di lavoro. Valido da 02/93 a 04/93.

CODICE: M165 PROGRESSIVO: 0 DESCRIZIONE: Restituz. diff. sgravio generale di giugno 1993

PERIODO DI VALIDITA' DAL : 01/07/1993 AL : 31/07/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione della differenza dello sgravio generale di giugno 1993 (aliquota da 7,50% a 6%). (circ. INPS n. 177/93) Sul mod. DM10 valorizzare solo il campo
relativo alle somme a debito del datore di lavoro. Valido il 07/93.

CODICE: M166 PROGRESSIVO: 0 DESCRIZIONE: Restituz.agevolaz.aziende agricole montane e svantag.

PERIODO DI VALIDITA' DAL : 01/07/1993 AL : 30/09/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione agevolazioni delle aziende agricole montane e svantaggiate ai sensi della L. 243/93. (circ. INPS n. 186/93) Sul mod. DM10 valorizzare solo il campo
relativo alle somme a debito del datore di lavoro. Valido da 07/93 a 9/93.

CODICE: M167 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. CIG straord. (0,90%)

PERIODO DI VALIDITA' DAL : 01/08/1993 AL : 30/09/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo CIGS arretrato (aliquota 0,90%)ai sensi della L.236/93. (circ. INPS n. 195/93) Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido dall'8/93 a 09/93.

CODICE: M168 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib., aliquota 1,30%, L.236/93

PERIODO DI VALIDITA' DAL : 01/09/1993 AL : 31/01/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo, aliquota 1,30%, di cui all'art.6,c.15 L.236/93. (circ. INPS n. 265/93) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito
del datore di lavoro. Valido da 09/93 a 01/94.

CODICE: M169 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. art. 21 DL 601/94

PERIODO DI VALIDITA' DAL : 01/11/1994 AL : 28/02/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze ai sensi dell'art. 21, c.3 DL 601/94. (circ. INPS n. 339/94) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di
lavoro. Valido da 11/94 a 02/95.

CODICE: M170 PROGRESSIVO: 0 DESCRIZIONE: Restituz. sgravi az. di trasformaz.prodotti agro-alim.

PERIODO DI VALIDITA' DAL : 01/02/1994 AL : 30/11/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione sgravi oneri sociali da parte delle imprese di prima trasformazione di prodotti agro-alimentari ai sensi della L.337/88. (circ. INPS n. 68/94) Sul mod.
DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 02/94 a 11/94.

CODICE: M171 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. CIGS imprese di pulizia

PERIODO DI VALIDITA' DAL : 01/02/1994 AL : 30/11/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo CIGS da parte di imprese di pulizia, diverse da quelle inquadrate nell'industria. Successivamente il contributo è stato esteso anche ai soci
delle cooperative che svolgono la medesima attività. (circ. INPS n.130/94 e n.239/94) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del
datore di lavoro. Valido da 02/94 a 06/94 e per i soci da 07/94 a 11/94.

CODICE: M172 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. mobilità (arretrati)

PERIODO DI VALIDITA' DAL : 01/02/1994 AL : 30/11/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di mobilità arretrato ai sensi dell'art. 1, c.7 L.451/94. (Imprese commerciali con pì di 50 dipendenti, agenzie viaggio, imprese vigilanza, imprese
spedizione) (circ. INPS n. 130/94) Sul mod. DM10 valor

izzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 02/94 a 11/94.

CODICE: M173 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio unico indebito

PERIODO DI VALIDITA' DAL : 01/08/1994 AL : 31/12/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione sgravio unico indebito (DM 5.8.94). (circ. INPS n.247/94 e n.263/94) Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore
di lavoro. Valido da 08/94 a 12/94.

CODICE: M174 PROGRESSIVO: 0 DESCRIZIONE: Contributo spedizionieri DL n. 105/95

PERIODO DI VALIDITA' DAL : 01/04/1995 AL : 31/07/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo speciale dell'1,30% (di cui 0,30% a carico del lavoratore) relativo ai periodi pregressi dell'anno 1995. (circ. INPS n. 146/95) Sul mod.
DM10 valorizzare solo l'importo relativo alle somme a debito del datore di lavoro. Valido da 04/95 a 07/95.

CODICE: M175 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff.contrib. 0,60% al F.P.L.D.

PERIODO DI VALIDITA' DAL : 01/10/1995 AL : 31/03/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo IVS aliquota 0,60% (circ.INPS n.27 del 29.1.96). Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore
di lavoro. Valido da 01/96 a 03/96.

CODICE: M176 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.quote indenn.trasferta art.3,c.23 L.335/95

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Ricalcolo dei contributi dovuti al Fondo pensioni lavoratori dipendenti sulle quote di indennità trasferta, per effetto del trasferimento di una parte del contributo di
maternità al Fondo pensioni (0,57%). Circ.INPS n.103 del 15.5.96. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido
da 04/96 a 11/96.

CODICE: M177 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.aliquota 4,43% trasf.IVS coop.602/70

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Incremento di contribuzione, dovuta dal 1 gennaio 1996 al Fondo pensioni lavoratori dipendenti per i lavoratori soci, conseguente alla maggiorazione dell'aliquota
del 4,43% da calcolarsi sulla differenza tra la retribuzione imponibile stabilita ai sensi dell'art.6, c.1 del DPR 602/70 e il salario convenzionale stabilito ai sensi
dell'art.4 del DPR 602/70. (aliquota 4,43% trasferita all'IVS = 0,14% da TBC, 0,57% da maternità, 3,72% da CUAF, ai sensi dell'art.3, c.23 L.335/95) Circ.INPS
n.103 del 15.5.96. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 01/96 a 08/96.

CODICE: M178 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.aliquota 4,43% trasf.IVS coop.602/70

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 31/12/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione contributiva dell'aliquota del 4,43% (art.3,c.23 L. 335/95) a cura delle cooperative del DPR 602/70 che non usufruiscono del regime transitorio
previsto dall'art.6,c.3 del DL. 166/96, in quanto effettuano gli adempimenti contributivi al Fondo pensioni lavoratori dipendenti sulla retribuzione effettiva ai sensi
dell'art. 6,ultimo comma, del DPR 602/70. (aliquota 4,43% trasferita all'IVS = 0,14% da TBC, 0,57% da maternità, 3,72% da CUAF, ai sensi dell'art.3, c.23 L.335/95)
(circ.INPS n.103 del 15.5.96). Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 04/96 a 12/96.

CODICE: M179 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.diff.su riduz.contrib.aziende edili

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/09/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione contributiva da parte delle aziende edili aventi titolo alla riduzione contributiva di cui all'art.29 della legge 341/95, in quanto detta riduzione
compete sui contributi diversi da quelli relativi al Fondo pensioni lavoratori dipendenti dovuti a carico del datore di lavoro per gli operai. Regolarizzazione
conseguente al trasferimento all'assicurazione IVS dell'aliquota del 4,43% ai sensi dell'art.3, c.23 della legge n. 335/95 (aliquota 4,43% trasferita all'IVS = 0,14% da
TBC, 0,57% da maternità, 3,72% da CUAF) Circ.INPS n.103 del 15.5.96. Sul mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro.
Valido da 04/96 a 09/96.

CODICE: M180 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.diff.contrib.proroga trattamento CIGS

PERIODO DI VALIDITA' DAL : 01/05/1996 AL : 30/09/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione delle differenze contributive a seguito della proroga del trattamento CIGS ai dipendenti delle imprese radiotelevisive private, nonchè ai dipendenti
delle aziende funzionalmente collegate al settore dell'emittenza privata Circ.INPS n.119 del 10.6.96. Sul mod. DM10 valorizzare solo il campo relativo alle somme a
debito del datore di lavoro. Valido da 05/96 a 09/96.

CODICE: M181 PROGRESSIVO: 0 DESCRIZIONE: Versam.diff.contrib.per variaz.aliq.lav.all'estero

PERIODO DI VALIDITA' DAL : 01/06/1996 AL : 31/08/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della differenza contributiva, determinata a seguito del ricalcolo (dal 01/96) dei contributi dovuti al FPLD, per effetto del trasferimento a detto Fondo
delle quote del contributo di maternità (0,57%) e Tbc (0,14%). Interessa i lavoratori occupati in Paesi con i quali non vigono accordi di sicurezza sociale, ovvero
vigono accordi parziali (circ. INPS n. 139/96). Valido da 06/96 a 08/96.

CODICE: M182 PROGRESSIVO: 0 DESCRIZIONE: Restituz.agevolazioni per zone svantagg.

PERIODO DI VALIDITA' DAL : 01/09/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle agevolazioni previste per lavoratori assunti da aziende operanti in circoscrizioni con rapporto tra iscritti alla prima classe della lista di
collocamento e popolazione residente in età di lavoro superiore alla media nazionale (circ. INPS n. 184/96). Valido da 09/96 a 11/96.

CODICE: M183 PROGRESSIVO: 0 DESCRIZIONE: Rest.sgr.unico DM 5.8.94 per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle differenze, relative allo sgravio unico DM 5.8.94, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione e di
riduzione contributiva prevista per i contratti di solidarietà ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96, n. 169/98, n. 163/2000 e n. 56/2006). Valido da
01/96.

CODICE: M184 PROGRESSIVO: 0 DESCRIZIONE: Rest.sgr.totale DM 5.8.94 per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle differenze, relative allo sgravio totale DM 5.8.94, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione e di
riduzione contributiva prevista per i contratti di solidarietà ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96, n. 169/98, n. 163/2000 e n. 56/2006). Valido da
01/96.

CODICE: M185 PROGRESSIVO: 0 DESCRIZIONE: Rest.sgr.totale L.183/76 per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle differenze, relative allo sgravio totale L.183/76, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione e di
riduzione contributiva prevista per i contratti di solidarietà ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96, n. 169/98, 163/2000, 219/2000 e n. 224/2001).
Valido da 01/96

CODICE: M186 PROGRESSIVO: 0 DESCRIZIONE: Diff.agevolaz.contrib. per conguag. decontrib.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle differenze, relative alle agevolazioni contributive (CFL, ecc.), verificatesi per effetto di operazioni di conguaglio effettuate in regime di
decontribuzione e di riduzione contributiva prevista per i contratti di solidarietà ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96, n. 169/98, 163/2000, 219/2000,
n. 224/2001 e n. 56/2006). Valido da 01/96

CODICE: M187 PROGRESSIVO: 0 DESCRIZIONE: Diff. contributive varie per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle differenze, relative a variazioni contributive, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione ai sensi
dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96, 260/98, 228/99, 163/99, 219/2000 e n. 244/2001). Valido da 01/96

CODICE: M188 PROGRESSIVO: 0 DESCRIZIONE: Versam. diff. contributive coop. ex DPR 602/70

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione versamento differenze contributive da parte delle coop. Ex DPR 602/70 a seguito di variazioni di minimali. (circ. INPS n. 23/97, n. 21/98 n. 15/99,
n. 17/2000, n. 33/2001, n.26/2003 e n. 34/2007) Valido da 01/2000

CODICE: M189 PROGRESSIVO: 0 DESCRIZIONE: Versam. diff. contributive dovute per apprendisti

PERIODO DI VALIDITA' DAL : 01/01/2000 AL : 31/12/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione versamento differenze contributive dovute per apprendisti relativamente al contributo fisso. (circ. INPS n. 23/97, n. 21/98, n. 23/99, n. 17/2000, n.
33/2001 e n. 26/2003) Valido da 01/2000

CODICE: M190 PROGRESSIVO: 0 DESCRIZIONE: Vers.contrib.mobilità az. spedizione e trasporti

PERIODO DI VALIDITA' DAL : 01/12/1998 AL : 31/05/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo mobilità relativo al periodo 1.1.95/ 31.1.96 dovuto da imprese di spedizione e trasporto che occupano più di 50 dipendenti. (Circ. INPS n.
263/98) Valido da 12/98 a 04/99.

CODICE: M191 PROGRESSIVO: 0 DESCRIZIONE: Vers. diff. vers. in meno dal 1 gennaio 99

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/05/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento delle differenze versate in meno dal 1 gennaio 1999 derivanti dalla mancata applicazione dell'incremento dell'aliquota, previsto dall'art. 27 della Legge
28/2/97 n. 30. (Circ. INPS n. 23/99, n. 35/2001 e n. 47/2002) Valido da 01/99 a 05/2002

CODICE: M192 PROGRESSIVO: 0 DESCRIZIONE: Regolariz.aliquota 0,50% coop.DPR 602/70

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/05/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione periodi pregressi del versamento della differenza contributiva ai sensi dell'art. 27, c.2-quater della L. 30/97 da parte delle coop. DPR 602/70. (circ.
INPS n. 77/97) Valido da 03/97 a 05/97

CODICE: M193 PROGRESSIVO: 0 DESCRIZIONE: Vers.arret. ctr. TFR (soci coop. prod. e lav.)

PERIODO DI VALIDITA' DAL : 01/08/1997 AL : 30/09/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo arretrato per il trattamento di fine rappor- to dovuto dal luglio 1997 dai soci delle cooperative di produzione e lavoro. (Circ. INPS n. 175/97)
Valido da 08/97 a 09/97

CODICE: M194 PROGRESSIVO: 0 DESCRIZIONE: Vers.arret. ctr. DS (soci coop. prod. e lav.)

PERIODO DI VALIDITA' DAL : 01/08/1997 AL : 30/09/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo arretrato per l'assicurazione contro la di- soccupazione dovuto dal luglio 1997 dai soci delle cooperative di produzione e lavoro. (Circ. INPS
n. 175/97) Valido da 08/97 a 09/97

CODICE: M195 PROGRESSIVO: 0 DESCRIZIONE: Differenza importo sgravi art. 4 L. 449/97

PERIODO DI VALIDITA' DAL : 01/01/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione importi sgravi indebiti L. 449/97. (Circ. INPS n. 37/98, n. 162/98, n. 41/99, n.163/2000 e n. 56/2006) Valido da 01/98 a 05/98 per la generalità delle
aziende; da 05/98 per aziende con CSC 1.15.02 e

CA 9F e/o 2S da 03/98 per aziende con CSC 1.20.01 e CA 9S e/o 9T.

CODICE: M196 PROGRESSIVO: 0 DESCRIZIONE: Contrib.ind. econ. malattia D.L. n. 4/98

PERIODO DI VALIDITA' DAL : 01/02/1998 AL : 31/07/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione versamento del contributo per indennità econo- mica di malattia (2,44%) dovuto dai dipendenti di enti di patronato. (DL 4/98 art. 2, c.2) Circ. INPS
n. 50/98 Valido da 02/98 a 07/98

CODICE: M197 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assegno nucleo fam. D.L. n. 4/98

PERIODO DI VALIDITA' DAL : 01/02/1998 AL : 31/07/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione versamento del contributo per CUAF (2,48%) dovuto dai dipendenti di enti di patronato. (DL 4/98 art. 2, c.2) Circ. INPS n. 50/98 Valido da 02/98 a
07/98

CODICE: M198 PROGRESSIVO: 0 DESCRIZIONE: Diff. contrib. I.V.S. D.L. n. 4/98

PERIODO DI VALIDITA' DAL : 01/02/1998 AL : 31/07/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione versamento del contributo ex CUAF trasferito al F.P.L.D (3,72%), al netto dell'incremento dello 0,50% previsto dalla L. n. 30/97, dovuto dai
dipendenti di enti di patronato. (D.L. n. 4/98 art. 2, c. 2) Circ. INPS n. 50/98 Valido da 02/98 a 07/98

CODICE: M199 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. contributo art. 5, c. 1 Legge 196/1997

PERIODO DI VALIDITA' DAL : 01/01/1998 AL : 30/04/2000

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo aggiuntivo pari al 5% della retribuzione imponibile dei prestatori di lavoro interinale, destinato all'apposito Fondo
costituito presso il Ministero del Lavoro e finalizzato ad iniziative di formazione professionale.Legge 24.6.1997 n. 196. L'art. 64 della legge 23 dicembre 1999, n. 488
ha ridotto il contributo dal 5% al 4%. (Circ. INPS n. 153/98 e n. 43/2000) Valido da 01/98 a 4/2000.

CODICE: M201 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravi indebiti

PERIODO DI VALIDITA' DAL : 01/06/1998 AL : 30/09/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione sgravi indebiti operati in difformità ai criteri illustrati con circolare n. 129 del 16 giugno 1998. (Circ. INPS n. 129/98) Valido da 06/98 a 09/98

CODICE: M202 PROGRESSIVO: 0 DESCRIZIONE: Vers.aliq.Asili nido,Enaoli Tbc non versate in gennaio

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 30/04/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento delle aliquote contributive relative ad Asili nido, Enaoli e Tbc non versate nel mese di gennaio da parte dei datori di lavoro per i quali la soppressione, di
tali contributi, opera dal 1 gennaio 2000. Ex art. 3 L.448/98. (Circ. INPS n. 23/99) Valido da 01/99 a 04/99

CODICE: M203 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio totale indebito

PERIODO DI VALIDITA' DAL : 01/10/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione dello sgravio tatale indebito. (Circ. INPS n. 188/99 e seguenti) Valido da 10/99

CODICE: M204 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio totale

PERIODO DI VALIDITA' DAL : 01/03/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione di somme fruite a titolo di sgravio totale triennale. (Circ. INPS n. 120/2002, n. 2/2003, n. 166/2004 e n. 56/2006) Valido da 03/2003

CODICE: M205 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravio L. 449/1997

PERIODO DI VALIDITA' DAL : 01/07/2002 AL : 30/09/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione di somme fruite a titolo di sgravio capitario ex art. 4, comma 17, della legge n. 449/1997 (Circ. INPS n. 120/2002) Valido da 07/2002 a 09/2002

CODICE: M206 PROGRESSIVO: 0 DESCRIZIONE: Restituzione sgravi cabotaggio L. 289/2002

PERIODO DI VALIDITA' DAL : 01/08/2004 AL : 30/11/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione dello sgravio ex art. 21, c. 10, della legge n. 289/2002, relativamente al personale avente titolo, per lo stesso periodo, allo sgravio previsto dalla legge
n. 326/2003 art. 39, c. 14/bis.(msg INPS n. 28802/2004) Valido da 08/2004 a 11/2004

CODICE: M207 PROGRESSIVO: 0 DESCRIZIONE: Rest. sgravio triennale ex art. 44 L. 448/22001

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/12/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione dello sgravio triennale ai sensi dell'art. n. 44 della Legge n. 448/2001.(circ. INPS n. 166/2004, n. 56/2006, msg. n. 12140/2007) Valido da 12/2004 a
12/2006

CODICE: M208 PROGRESSIVO: 0 DESCRIZIONE: Rest. agevolazione CFL ex art. 14 D.Legs 251/2004

PERIODO DI VALIDITA' DAL : 01/05/2005 AL : 30/06/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione delle agevolazioni per i lavoratori assunti in CFL applicate in difformità rispetto a quanto previsto dall'art. 14 D.Lgs n. 251/2004. (circ. INPS n. 75/2005,
msg. N. 1239/2006) Valido da 05/2005 a 06/2006

CODICE: M209 PROGRESSIVO: 0 DESCRIZIONE: Rec.prest.mal.pubbl.serv.trasp.L. 311/2004

PERIODO DI VALIDITA' DAL : 01/09/2005 AL : 31/05/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero prestazioni di malattia conguagliate da gennaio 2005 riferite ai lavoratori addetti ai pubblici servizi di trasporto ai sensi dell'art. 1, comma 148 della legge
n. 311/2004. (Circ. INPS n. 102/2005 e msg. n. 8285/2006) Valido da 09/2005 a 05/2006

CODICE: M210 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.versamento contributo CIGS (GENNAIO 2001)

PERIODO DI VALIDITA' DAL : 01/02/2001 AL : 31/12/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo CIGS (0,90% art. 9 L. 407/90) dovuto per il mese di gennaio 2001 ai sensi della legge n. 388 del 23 dicembre 2000. (circ. INPS n.
53/2001 e n. 201/2001) Valido da 02/2001 a 01/2002

CODICE: M210 PROGRESSIVO: 1 DESCRIZIONE: Regolarizz.versamento contributo CIGS (2002)

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/08/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo CIGS (0,90% art. 9 L. 407/90) per effetto della proroga prevista dai decreti 18 aprile 2002 n. 30956 e 30968. Circ.
INPS n. 116/2002. Valido da 06/2002 a 08/2002

CODICE: M210 PROGRESSIVO: 2 DESCRIZIONE: Regolarizz.versamento contributo CIGS (2003)

PERIODO DI VALIDITA' DAL : 01/06/2003 AL : 31/12/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo CIGS (0,90% art. 9 L. 407/90) per effetto della proroga prevista dal Decreto Interministeriale 10 aprile 2003 (circ.
INPS n. 108/2003 e n. 165/2003) Valido da 06/2003 a 12/2003

CODICE: M210 PROGRESSIVO: 3 DESCRIZIONE: Regolarizz.versamento contributo CIGS (2004)

PERIODO DI VALIDITA' DAL : 01/07/2004 AL : 31/12/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo CIGS (0,90% art. 9 L. 407/90) per effetto della proroga prevista dal Decreto Interministeriale 31 maggio 2004 n.
34158 (circ. INPS n. 122/2004) Valido da 07/2003 a 12/2004

CODICE: M210 PROGRESSIVO: 4 DESCRIZIONE: Regolarizz.versamento contributo CIGS (vettori aerei)

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/05/2005

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo CIGS (0,90% art. 9 L. 407/90) per effetto dell'estensione del trattamento di CIGS al personale, anche navigante, dei
vettori aerei e delle società da questi derivanti a seguito di processi di riorganizzazione o trasformazioni societarie. Legge n. 291/2004. (circ. INPS n. 28/2005)
Valido da 02/2005 a 05/2005

CODICE: M210 PROGRESSIVO: 5 DESCRIZIONE: Regolarizz.versamento contributo CIGS (2005)

PERIODO DI VALIDITA' DAL : 01/08/2005 AL : 28/02/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo CIGS (0,90% art. 9 L. 407/90) per effetto della proroga prevista dal Decreto Interministeriale 28 luglio 2005 n.
36663 (circ. INPS n. 103/2005, msg. n. 37044/2005, msg. n. 2035/2006) Valido da 08/2005 a 02/2006

CODICE: M211 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.versamento contrib. Mobilita' (GENNAIO 2001)

PERIODO DI VALIDITA' DAL : 01/02/2001 AL : 31/12/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di mobilità (art.16, c.2 L. 223/91) dovuto per il mese di gennaio 2001 ai sensi della legge n. 388 del 23 dicembre 2000.(circ. INPS n.
53
/2001 e n. 201/2001) Valido da 02/2001 a 01/2002

CODICE: M211 PROGRESSIVO: 1 DESCRIZIONE: Regolarizz.versamento contrib. Mobilita' (2002)

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/08/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo di Mobilità (art.16, c.2 L. 223/91) per effetto della proroga prevista dai decreti 18 aprile 2002 n. 30956 e 30968. Circ.
INPS n. 116/2002 Valido da 06/2002 a 08/2002

CODICE: M211 PROGRESSIVO: 2 DESCRIZIONE: Regolarizz.versamento contrib. Mobilita' (2003)

PERIODO DI VALIDITA' DAL : 01/06/2003 AL : 31/12/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo di Mobilità (art.16, c.2 L. 223/91) per effetto della proroga prevista dal Decreto Interministeriale 10 aprile 2003 (circ.
INPS n. 108/2003 e 165/2003) Valido da 06/2003 a 12/2003

CODICE: M211 PROGRESSIVO: 3 DESCRIZIONE: Regolarizz.versamento contrib. Mobilita' (2004)

PERIODO DI VALIDITA' DAL : 01/07/2004 AL : 31/12/2004

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo di Mobilità (art.16, c.2 L. 223/91) per effetto della proroga prevista dal Decreto Interministeriale 31 maggio 2004
(circ. INPS n. 122/2004) Valido da 07/2004 a 12/2004

CODICE: M211 PROGRESSIVO: 4 DESCRIZIONE: Regolarizz.versamento contrib.Mobilita' (vettori aerei)

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/05/2005

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo di Mobilità (art.16, c.2 L. 223/91) per effetto dell'estensione del trattamento di mobilità al personale, anche
navigante, dei vettori aerei e delle società da questi derivanti a seguito di processi di riorganizzazione o trasformazioni societarie. Legge n. 291/2004. (circ. INPS n.
28/2005) Valido da 02/2005 a 05/2005

CODICE: M211 PROGRESSIVO: 5 DESCRIZIONE: Regolarizz.versamento contrib. Mobilita' (2005)

PERIODO DI VALIDITA' DAL : 01/08/2005 AL : 28/02/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione del versamento del contributo di Mobilità (art.16, c.2 L. 223/91) per effetto della proroga prevista dal Decreto Interministeriale 28 luglio 2005 (circ.
INPS n. 103/2005, msg. n. 37044/2005, msg. n.2035/2006) Valido da 08/2005 a 02/2006

CODICE: M212 PROGRESSIVO: 0 DESCRIZIONE: Regolarizzazione contributo CIGS - Az. ex Municip.

PERIODO DI VALIDITA' DAL : 01/05/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo CIGS ripristinato dal Ministro del Lavoro e delle Politiche Sociali con nota del 29 aprile 2002, prot. n. 52074 da parte delle aziende
municipalizzate trasformate in S.p.A. a capitale misto.Circ. INPS n. 96/2002 e n. 63/2005 Valido da 05/2002

CODICE: M213 PROGRESSIVO: 0 DESCRIZIONE: Regolarizzazione contributo Mobilità - Az. ex Municip.

PERIODO DI VALIDITA' DAL : 01/05/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di mobilità dovuto sulle retribuzioni assoggettate al contributo per l'assicurazione contro la disoccupazione involontaria.(Circ. INPS n.
42/2000 e n. 63/2005) . Valido da 05/2002

CODICE: M214 PROGRESSIVO: 0 DESCRIZIONE: Regolarizzazione contributo CIG - Az. ex Municip.

PERIODO DI VALIDITA' DAL : 01/05/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo CIG ripristinato dal Ministro del Lavoro e delle Politiche Sociali con nota del 29 aprile 2002, prot. n. 52074 da parte delle aziende
municipalizzate trasformate in S.p.A. a capitale misto.Circ. INPS n. 96/2002 e n. 63/2005 Valido da 05/2002

CODICE: M215 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. DS - Casse di Risparmio

PERIODO DI VALIDITA' DAL : 01/05/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento delle somme dovute a titolo di contributo DS da parte delle Casse di Risparmio a seguito della stipulazione del CCNL 11 luglio 1999 (quadri ed
impiegati delle aree professionali) e del CCNL 1 dicembre 2000 (dirigenti) Circ. INPS n. 133/2002 e n. 63/2005 Valido da 05/2002

CODICE: M216 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. DS - ITALGAS

PERIODO DI VALIDITA' DAL : 01/06/2003 AL : 31/10/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento delle somme dovute a titolo di contributo DS da parte della S.p.A. ITALGAS a seguito della stipulazione del CCNL 1 marzo 2002. Circ. INPS n.
127/2003 Valido da 06/2003 a 10/2003

CODICE: M216 PROGRESSIVO: 1 DESCRIZIONE: Vers.contrib. DS agenti ausiliari Organismi UE

PERIODO DI VALIDITA' DAL : 01/07/2005 AL : 31/10/2005

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento delle somme dovute a titolo di contributo DS da parte degli agenti ausiliari alle dipendenze di Organismi dell'Unione Europea. Circ. INPS n. 89/2005
Valido da 07/2005 a 10/2005

CODICE: M217 PROGRESSIVO: 0 DESCRIZIONE: Recupero riduzione proroga CIGS L. 266/2005

PERIODO DI VALIDITA' DAL : 01/07/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Restituzione di importi conguagliati a titolo di proroga CIGS senza aver tenuto conto delle riduzioni previste dall'art. 1, c. 410-411 della L. 266/2005. (Msg. N. 22524,
22525, 22520, 23011/2006) Valido da 07/2006

CODICE: M231 PROGRESSIVO: 0 DESCRIZIONE: Arr. riduz.contrib.per az.agricole svant.in riordino

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 30/11/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Differenze a debito delle aziende agricole, ubicate in territori oggetto di riclassificazione, determinate dal provvedimento di riordino. Delibere CIPE del 25/5/2000 e
del 1/2/2001. (circ. INPS n. 141/2001) Valido da 07/2001 a 11/2001

CODICE: M232 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo maternità dirigenti - Arr.

PERIODO DI VALIDITA' DAL : 01/05/2006 AL : 31/08/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati della contribuzione di maternità per i dipendenti con qualifica di dirigente ai sensi del D.Lgs. 26.3.2001, n. 151. (Msg. n. 015811 e n.
17431/2006) Valido da 05/2006 a 08/2006

CODICE: M233 PROGRESSIVO: 0 DESCRIZIONE: Versamento differenza aliquota 0,30% L. 296/2006

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 30/04/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della differenza contributiva relativa alla quota a carico del lavoratore (0,30%) ai sensi della Legge n. 296/2006. (Circ. INPS n. 23/2007, msg. n.
3461/2007) valido da 0272007 a 04/2007

CODICE: M234 PROGRESSIVO: 0 DESCRIZIONE: Versamento differenza aliquota 0,30% L. 296/2006

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 30/04/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della differenza contributiva relativa alla quota a carico del lavoratore (0,30%) ai sensi della Legge n. 296/2006. Aziende del credito DM 158/2000.
(Circ. INPS n. 23/2007, msg. n. 4215/2007) valido da 0272007 a 04/2007

CODICE: M235 PROGRESSIVO: 0 DESCRIZIONE: Versamento differenza aliquota 0,30% L. 296/2006

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 30/04/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della differenza contributiva relativa alla quota a carico del lavoratore (0,30%) ai sensi della Legge n. 296/2006. Aziende del credito cooperativo DM
157/2000. (Circ. INPS n. 23/2007, msg. n. 4215/2007) valido da 0272007 a 03/2007

CODICE: M301 PROGRESSIVO: 0 DESCRIZIONE: Versam.differenze contrib.su minimali

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Regolarizzazione differenze contributive, diverse dall'IVS, su minimali (Circ. INPS n. 17/2000, n. 33/2001, n. 26/2003, n. 18/2006 e n. 34/2007) Valido da 01/2000

CODICE: M320 PROGRESSIVO: 0 DESCRIZIONE: Rimborso prestazioni non riscosse - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Rimborso prestazioni pensionistiche, anticipate dall'Ente Creditizio, non riscosse dai beneficiari. (Circ. INPS n. 182/2001) Valido da 10/2001

CODICE: M321 PROGRESSIVO: 0 DESCRIZIONE: Rimborso prestazioni già anticipate - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Rimborso prestazioni pensionistiche anticipate in via provvisoria dall'Ente Creditizio. (Circ. INPS n. 182/2001) Valido da 10/2001

CODICE: M322 PROGRESSIVO: 0 DESCRIZIONE: Rimborso prestazioni pag. indebiti - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Rimborso prestazioni pensionistiche, anticipate dall'Ente Creditizio, risultate indebite. (Circ. INPS n. 182/2001) Valido da 10/2001

CODICE: M550 PROGRESSIVO: 0 DESCRIZIONE: Vers.contrib.figurativi lav. aziende del credito

PERIODO DI VALIDITA' DAL : 01/05/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della contribuzione figurativa, per lavoratori in esubero delle aziende di credito, ai sensi dell'art. 59, c.3, Legge 449/97, per il periodo compreso tra la
data di risoluzione del rapporto di lavoro e quella di maturazione dei requisiti contributivi richiesti per la pensione di anzianità o vecchiaia. Valido da 5/98.

CODICE: M553 PROGRESSIVO: 0 DESCRIZIONE: Versamento contribuzione "atipica" ex INPDAI

PERIODO DI VALIDITA' DAL : 01/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della contribuzione "atipica" per i dirigenti già autorizzati alla proseuzione volontaria anteriormente al 1/1/2003, o che abbiano presentato domanda di
autorizzazione a tale forma contributiva anteriormente al 31/12/2002.(Msg. 142/2003) Il versamento ha cadenza trimestrale per cui la contribuzione va indicata sui
DM10 dei mesi di marzo - giugno - settembre - dicembre. Valido da 12/2003

CODICE: M560 PROGRESSIVO: 0 DESCRIZIONE: Vers.contrib.aggiuntivo lav. aziende del credito

PERIODO DI VALIDITA' DAL : 01/05/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo aggiuntivo (1%) sulla retribuzione eccedente la prima fascia di retribuzione pensionabile (art. 3/ter L. 438/92). Codice utilizzato dalle
aziende di credito, per il personale in esubero, per il quale si versa la contribuzione figurativa (art. 59, c. 3, Legge 449/97). Valido da 5/98.

CODICE: M900 PROGRESSIVO: 0 DESCRIZIONE: Contrib.solidarietà fondi integrativi (10%)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo di solidarietà (ad esclusivo carico del datore di lavoro sull'intero accantonamento destinato alla previdenza complementare) in favore delle
gestioni pensionistiche di legge cui sono iscritti i lavoratori.(art.9/bis L.166/91 - circ.INPS n. 161/91) L'aliquota (10%) si calcola su contribuzioni e somme versate o
accantonate per finanziamento di casse e fondi che erogano prestazioni assistenziali o previdenziali ai lavoratori e ai loro familiari. Sul mod. DM10 non valorizzare il
campo relativo alle "giornate". Valido da 07/91.

CODICE: M900 PROGRESSIVO: 1 DESCRIZIONE: Contr. Solidarietà 10% art. 16 Dlgs n. 252/2005

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà del 10% dovuto dulle somme e contributi a carico del datore di lavoro, versate o accantonate per finalità di previdenza
complementare di cui al Dlgs n. 252/2005. Lavoratori iscritti al F.P.L.D. nonché a tutti gli altri Fondi gestiti dall'INPS. (Circ. n. 98/2007) Valido da 01/2007

CODICE: M901 PROGRESSIVO: 0 DESCRIZIONE: Ctr solidarietà fondi integrativi (10%)- arretrati

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/08/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo di solidarietà arretrato (ad esclusivo carico del datore di lavoro) in favore delle gestioni pensionistiche di legge cui sono iscritti i
lavoratori.(art.9/bis L.166/91 - circ. INPS n. 161/91) L'aliquota (10%) si calcola su contribuzioni e somme versate o accantonate per finanziamento di casse e fondi
che erogano prestazioni assistenziali o previdenziali ai lavoratori e ai loro familiari. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore
di lavoro. Valido solo 08/91.

CODICE: M902 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid. fondi int. 1.9.85/30.6.91(rateale)

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento rateale del contributo dovuto sugli accantonamenti presso Fondi, casse e gestioni di cui alla lettera a) della circ. INPS n. 161/91 (periodo
1.9.85/30.6.91). (circ. INPS n. 20/97) Valido da 01/97 a 12/1999.

CODICE: M903 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid.fondi int 1.9.85/30.6.91(unica soluz.)

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento in unica soluzione del contributo dovuto sugli accantonamenti presso Fondi, casse e gestioni di cui alla lettera a) della circ. INPS n. 161/91 (periodo
1.9.85/30.6.91). (circ. INPS n. 20/97) Valido da 01/97 a 12/99

CODICE: M904 PROGRESSIVO: 0 DESCRIZIONE: Vers.1' rata contr.fondi integ. 1.9.85/30.6.91

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 30/04/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento importo prima rata del contributo dovuto sugli accantonamenti presso Fondi, casse e gestioni di cui alla lettera a) della circ.INPS n. 161/91 (periodo
1.9.85/30.6.91), da parte di azienda che si avvale della delibera n. 5 del Consiglio di Amministrazione del 26.3.93. (circ. INPS n. 20/97) Valido da 02/97 a 04/97

CODICE: M905 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid. fondi int. 1.9.85/30.6.91- editoriali

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/12/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo della rata riferita al contributo su accantonamenti a fondi integrativi di previdenza (aliquota 2%) per datori di lavoro del settore editoriale. Art.17, c.1-ter L.
30/98) (circ. INPS n. 73/97) Valido da 03/97 A 12/99

CODICE: M910 PROGRESSIVO: 0 DESCRIZIONE: Contrib.solidarietà premi polizze (10%)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 31/12/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo di solidarietà (ad esclusivo carico del datore di lavoro) in favore delle gestioni pensionistiche di legge cui sono iscritti i lavoratori.(art.9/bis
L.166/91 - circ. INPS n.161/91 e n. 236/1997) L'aliquota (10%) si calcola sui premi di polizze assicurative stipulate a seguito di accordi o regolamenti aziendali. Sul
mod. DM10 non valorizzare il campo relat

ivo alle "giornate". Valido da 07/91 a 12/1999.

CODICE: M911 PROGRESSIVO: 0 DESCRIZIONE: Contrib.solidarietà premi polizze (10%)- arretrati

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/08/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo di solidarietà arretrato (ad esclusivo carico del datore di lavoro) in favore delle gestioni pensionistiche di legge cui sono iscritti i
lavoratori.(art.9/bis L.166/91 - circ. INPS n.161/91) L'aliquota (10%) si calcola sui premi di polizze assicurative stipulate a seguito di accordi o regolamenti aziendali.
Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro. Valido solo 08/91.

CODICE: M912 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid.premi polizze 1.9.85/30.6.91(rateale)

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento rateale del contributo dovuto sui premi delle polizze assicurative di cui alla lettera b) della circ.INPS n. 161/91 per il periodo 1.9.85/30.6.91. (circ. INPS
n. 20/97) Valido da 01/97 a 12/1999

CODICE: M913 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid.premi polizze 1.9.85/30.6.91(unica s.)

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento in unica soluzione del contributo dovuto sui premi delle polizze assicurative di cui alla lettera b) della circ.INPS n. 161/91 per il periodo 1.9.85/30.6.91.
(circ. INPS n. 20/97) Valido da 01/97 12/99

CODICE: M914 PROGRESSIVO: 0 DESCRIZIONE: Vers.1' rata contr.premi polizze 1.9.85/30.6.91

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 30/04/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento importo prima rata del contributo dovuto sui premi delle polizze assicurative di cui alla lettera b) della circ.INPS n. 161/91 per il periodo 1.9.85/30.6.91,
da parte di azienda che si avvale della delibera n. 5 del Consiglio di Amministrazione del 26.3.93. (circ. INPS n. 20/97) Valido da 02/97 a 04/97

CODICE: M915 PROGRESSIVO: 0 DESCRIZIONE: Vers.contr.solid. 10% az. Artigiane (arretrati)

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 30/04/1997

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento arretrati del contributo di solidarietà del 10%, da parte delle aziende artigiane, sulle quote di accantonamento versate agli Enti bilaterali a sostegno del
reddito. Valido da 03/97 a 04/97

CODICE: M916 PROGRESSIVO: 0 DESCRIZIONE: Ctr. solidarietà su importi recuperati Fondo Volo

PERIODO DI VALIDITA' DAL : 01/07/2003 AL : 30/09/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà (10%) da calcolare sugli importi dei contributi da destinare alla previdenza complementare del Fondo Volo. (Circ. INPS n.
140/2003 e msg. n. 119/2003, n. 3818/2004 e n. 19134/2004) Valido da 07/2003 a 09/2004

CODICE: M917 PROGRESSIVO: 0 DESCRIZIONE: Contrib. solidarietà Legge n. 135/1997

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/03/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà, a carico del datore di lavoro, sulle erogazioni alla generalità dei lavoratori previste dai contratti aziendali o di secondo livello
di cui alla legge n. 135/1997. (circ. INPS n. 167/2004) Valido da 12/2004 a 03/2005

CODICE: M918 PROGRESSIVO: 0 DESCRIZIONE: Contrib. solidarietà Legge n. 135/1997 (INPDAI)

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/03/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà, a carico del datore di lavoro, sulle erogazioni ai dirigenti iscritti all'INPDAI previste dai contratti aziendali o di secondo livello
di cui alla legge n. 135/1997. (circ. INPS n. 167/2004) Valido da 12/2004 a 03/2005

CODICE: M920 PROGRESSIVO: 0 DESCRIZIONE: Ctr.solid.(10% d.d.l.) su somme eccedenti il massimale

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/12/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento, a carico del datore di lavoro, del contributo di solidarietà del 10%, sulla retribuzione eccedente l'importo del massimale (art. 2, comma 18, L. 335/95),
destinato al finanziamento dei fondi pensione di cui al DL 124/93 (circ. INPS n. 177/96 e n. 167/2004). Valido da 08/96 a 12/2004.

CODICE: M921 PROGRESSIVO: 0 DESCRIZIONE: Ctr.solid.(2% lav.) su somme eccedenti il massimale

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/12/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento, a carico del lavoratore, del contributo di solidarietà del 2%, sulla retribuzione eccedente l'importo del massimale (art. 2, comma 18, L. 335/95),
destinato al finanziamento dei fondi pensione di cui al DL 124/93 (circ. INPS

n. 177/96 e n. 167/2004). Valido da 08/96 a 12/2004.

CODICE: M925 PROGRESSIVO: 0 DESCRIZIONE: Contr.Solidarietà D.Lgs. n. 149/97 (ENAV)

PERIODO DI VALIDITA' DAL : 01/07/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà per il personale iscritto all'A.G.O., previsto dall'art. 2, c. 2 del D.Lgs. 30/4/1997 n. 149 (ENAV) Valido da 7/99.

CODICE: M930 PROGRESSIVO: 0 DESCRIZIONE: Ctr solid.(10%) su somme soggette a decontribuz.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo di solidarietà del 10% su somme destinatarie del regime di decontribuzione ai sensi dell'art.5 DL n. 295/96 (circ. INPS n. 152/96 e n. 95/97).
Valido da 01/96.

CODICE: M931 PROGRESSIVO: 0 DESCRIZIONE: Rec.ctr solid.(10%) su somme soggette a decontribuz.

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero della ordinaria contribuzione e versamento del contributo di solidarietà relativo alle erogazioni, dell'anno in corso, soggette al regime di decontribuzione ai
sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 152/96, 95/97, 260/98, 228/99 e n. 224/2001). Valido da 01/96.

CODICE: M932 PROGRESSIVO: 0 DESCRIZIONE: Rec.contrib. solid.(10%) dirigenti ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero della ordinaria contribuzione e versamento del contributo di solidarietà relativo alle erogazioni, dell'anno in corso, soggette al regime di decontribuzione ai
sensi dell'art. 5 DL n. 295/96 per dirigenti ex INPDAI (circ. INPS n. 83/2003). Valido da 01/2003

CODICE: M940 PROGRESSIVO: 0 DESCRIZIONE: Contributo solidarietà 10% art.9 bis L166/91ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarietà 10% su accantonamenti effettuati a Casse, Fondi e Gestioni. Codice riservato ai dirigenti ex INPDAI. (Circ. INPDAI 27/12/2002) Valido da
01/2003

CODICE: M940 PROGRESSIVO: 1 DESCRIZIONE: Contr. Solidarietà 10% Dlgs n. 252/2005 Dirigenti

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà del 10% dovuto dulle somme e contributi a carico del datore di lavoro, versate o accantonate per finalità di previdenza
complementare di cui al Dlgs n. 252/2005. Dirigenti industriali già iscritti all'ex INPDAI al 31/12/2002. (Circ. n. 98/2007) Valido da 01/2007

CODICE: M941 PROGRESSIVO: 0 DESCRIZIONE: Contributo di solidarietà 10% - Dlgs 579/95 ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarieà 10% a carico del datore di lavoro ai sensi del Decreto Legislativo n. 579/1995. Codice riservato ai dirigenti ex INPDAI. (Circ. INPDAI
27/12/2002 e n. 167/2004) Valido da 01/2003 a 12/2004

CODICE: M942 PROGRESSIVO: 0 DESCRIZIONE: Contributo di solidarietà 2% - Dlgs 579/95 ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarietà 2% - D.lgs n. 579/1995, a carico del lavoratore con qualifica di dirigente ex INPDAI. (Circ. INPDAI 27/12/2002 e n. 167/2004) Valido da
01/2003 a 12/2004.

CODICE: M950 PROGRESSIVO: 0 DESCRIZIONE: Contrib.aggiunt.(1%) ex art.3 ter L.438/92

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) sulla retribuzione eccedente la prima fascia di retribuzione pensionabile.(art. 3/ter L.438/92 - circ. INPS n.298/92, n.4/94,
n.3/95) Contributo a totale carico del lavoratore. Sul mod. DM10 non valorizzare il campo relativo alle "giornate". Valido da 01/93.

CODICE: M951 PROGRESSIVO: 0 DESCRIZIONE: Contrib.aggiunt.(1%) ex art.3 ter L.438/92 - conguaglio

PERIODO DI VALIDITA' DAL : 01/02/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale).(Circ. INPS n.298/92, n.4/94 e n.3/95) Contributo a totale carico del
lavoratore. Valido da 02/93.

CODICE: M952 PROGRESSIVO: 0 DESCRIZIONE: Contrib.aggiunt.(1%) L.438/92 ex INPDAI - conguaglio

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale per dirigenti ex INPDAI).(Circ. INPS n.83/2003) Contributo a totale
carico del lavoratore. Valido da 01/2003

CODICE: M95R PROGRESSIVO: 0 DESCRIZIONE: Contributo agevolato ex L. 438/1992

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo aggiuntivo previsto dall'art. 3ter della legge m. 438/1992, riferito ai dirigenti agevolati (al netto della quota agevolata 0,50%) ex legge n.
266/

1997. (Msg. n. 23786/2005) Valido da 01/2003

CODICE: M960 PROGRESSIVO: 0 DESCRIZIONE: Contributo aggiuntivo IVS 1% - Dirigenti ex Inpdai

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo aggiuntivo 1% istituito dall'art. 3 ter della legge n. 438/92. Codice riservato ai dirigenti ex INPDAI. (Circ. INPDAI 27/12/2002) Valido da
01/2003

CODICE: M970 PROGRESSIVO: 0 DESCRIZIONE: Ctr solid.(10%) su somme sogg. a decontribuz.ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarietà 10%, a carico del datore di lavoro, sulle erogazioni oggetto di decontribuzione di cui alla legge n. 135/1997. Codice riservato ai dirigenti ex
INPDAI. (Circ. INPDAI 27/12/2002) Valido da 01/2003

CODICE: M980 PROGRESSIVO: 0 DESCRIZIONE: Contr. Solidarietà 10% ex art. 9bis L.166/91

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà del 10% dovuto su contributi e somme accantonate dal datore di lavoro sotto qualsiasi forma a Casse, Gestioni, Fondi
previsti da contratti collettivi o da accordi o da regolamenti aziendali per finalità diverse da quelle della previdenza complementare. Lavoratori iscritti al F.P.L.D.
nonché a tutti gli altri Fondi gestiti dall'INPS. (Circ. INPS n. 98/2007) Valido da 01/2007

CODICE: M990 PROGRESSIVO: 0 DESCRIZIONE: Contr. Solidarietà 10% ex art. 9bis L.166/91Dirigenti

PERIODO DI VALIDITA' DAL : 01/01/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà del 10% dovuto su contributi e somme accantonate dal datore di lavoro sotto qualsiasi forma a Casse, Gestioni, Fondi
previsti da contratti collettivi o da accordi o da regolamenti aziendali per finalità diverse da quelle della previdenza complementare. Dirigenti industriali già iscritti
all'ex INPDAI al 31/12/2002. (Circ. INPS n. 98/2007) Valido da 01/2007

CODICE: M999 PROGRESSIVO: 0 DESCRIZIONE: Contributo art. 5, c. 1 Legge 196/1997

PERIODO DI VALIDITA' DAL : 01/01/1998 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo aggiuntivo pari al 5% della retribuzione imponibile dei prestatori di lavoro interinale, destinato all'appo- sito Fondo costituito presso il
Ministero del Lavoro e finalizzato ad iniziative di formazione professionale. Legge 24.6.1997 n. 196. Il contributo è stato ridotto nella misura del 4% dall'art. 64 L. n.
488/99 con decorrenza 01/2000. (Circ. INPS n. 153/98, n. 43/2000 e n. 29/2001) Valido da 01/98 a 12/2000

CODICE: MA00 PROGRESSIVO: 0 DESCRIZIONE: Numero dipendenti di sesso maschile

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei dipendenti di sesso maschile in forza nel periodo di riferimento della denuncia. (Circ. INPS n. 220/99) Valido da 01/2000

CODICE: N000 PROGRESSIVO: 0 DESCRIZIONE: Lav.marittimi con nazionalità di Paese S.E.E.

PERIODO DI VALIDITA' DAL : 01/05/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Lavoratori marittimi in possesso di nazionalità di uno dei Paesi aderenti al S

.E.E. (Spazio Economico Europeo). (Circ. INPS n. 162/98)

CODICE: N002 PROGRESSIVO: 0 DESCRIZIONE: Contribuzione sostitutiva per l'anno 2002 - Lav. nero

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 30/11/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva dovuta sulle retribuzioni dei lavoratori mai assunti né denunciati (lavoratori in nero) relativamente all'anno 2002 (dal 1
gennaio 2002 alla data di dichiarazione di emersione). Legge n. 383/2001.(Circ. interamministrativa n. 56/E 2002) Valido da 02/2002 a 11/2002

CODICE: N003 PROGRESSIVO: 0 DESCRIZIONE: Contrib. sostitutiva -aliquota 7%- lavoratori in nero

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 31/10/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva (aliquota del 7%) dovuta sulle differenze retributive dei lavoratori in nero per l' anno 2001 e per l'anno 2002 relativamente
alla emersione progressiva.Legge 383/2001.(Circ. interamministrativa n. 56/E 2002 e circ. INPS n. 134/2003) Valido da 02/2002 a 10/2003

CODICE: N004 PROGRESSIVO: 0 DESCRIZIONE: Contribuzione sostitutiva per l'anno 2003 - Lav. nero

PERIODO DI VALIDITA' DAL : 01/05/2003 AL : 31/10/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Denuncia della contribuzione sostitutiva dovuta dal 1 gennaio 2003 al 31 maggio 2003 (data di scadenza fissata per la dichiarazione di emersione progressiva) per i
lavoratori in nero. Legge 383/2001 (circ. INPS n. 134/2003) Valido da 05/2003 a 10/2003

CODICE: NR00 PROGRESSIVO: 0 DESCRIZIONE: Numero dipendenti non retribuiti

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei dipendenti non retribuiti in forza nel periodo di riferimento della denuncia. (Circ. INPS n. 220/99) Valido da 01/2000

CODICE: P100 PROGRESSIVO: 0 DESCRIZIONE: Contributo Servizio Sanitario Nazionale

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per le prestazioni del Servizio Sanitario Nazionale. Codice utilizzato nel caso in cui la retribuzione imponibile (anche di un solo
dipendente) superi la retribuzione individuale di oe. 3.333.000. Altri casi in cui è necessario indicare detto contributo scorporato utilizzando il cod. P100: 1)
Amministrazioni dello Stato ed Enti non soggetti alla disciplina della CUAF 2) Aziende municipalizzate 3) Aziende dello spettacolo 4) Aziende aventi alle dipendenze
anche giornalisti iscritti all'INPGI 5) Aziende esercenti pubblici servizi di trasporto 6) Aziende tenute a versare all'INPS la sola contribuzione di malattia e la GESCAL
7) Aziende aventi alle dipendenze lavoratori all'estero in paesi extracomunitari non convenzionati 8) Aziende aventi alle proprie dipendenze personale al quale
vengono corrisposte diarie o indennità di trasferta Nei suddetti casi le aziende saranno tenute a scorporare anche i contributi dovuti a titolo di indennità economica
di malattia, indennità economica di maternità, GESCAL ed eventuale contributo di solidarietà. Valido da 01/86 a 04/93. Dal 05/93 per il versamento del contributo
SSN e del contributo di solidarietà è stato istituito un nuovo modello (DM10/S) per attribuire alle regioni, sulla base del domicilio fiscale del lavoratore, la riscossione
dei contributi stessi. .

CODICE: P102 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo SSN - conguaglio annuale

PERIODO DI VALIDITA' DAL : 01/06/1986 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del conguaglio annuale del contributo per il servizio sanitario nazionale sulle retribuzioni dei dipendenti per i quali, a consuntivo, è risultato che nel corso
dell'anno non hanno percepito una retribuzione annuale superiore a oe. 40.000.000 (mentre in uno o più mesi dell'anno gli stessi dipendenti hanno, invece, superato
il limite retributivo mensile di oe. 3.333.000). Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro. Valido da 06/86 a 04/93.

CODICE: P170 PROGRESSIVO: 0 DESCRIZIONE: Contributo SSN (quota a carico lavoratore)

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per il Servizio Sanitario Nazionale (quota a carico del lavoratore) per dipendenti assunti con contratto di solidarietà o con contratto di
formazione L.863/84 nel caso in cui per tali lavoratori sia dovuto solo il contributo citato o nel caso di retribuzione individuale mensile superiore a L. 3.333.000 e nel
caso di erogazione di diaria o indennità di trasferta. Valido da 01/86 a 04/93. Dal 05/93 per il versamento del contributo SSN e del contributo di solidarietà è stato
istituito un nuovo modello (DM10/S) per attribuire alle regioni, sulla base del domicilio fiscale del lavoratore, la riscossione dei contributi stessi.

CODICE: P180 PROGRESSIVO: 0 DESCRIZIONE: Contributo SSN (quota a carico apprendista)

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per il Servizio Sanitario Nazionale per lavoratori con qualifica di apprendista ai quali vengano corrisposte diarie od indennità di trasferta.
Valido da 01/86 a 04/93. Dal 05/93 per il versamento del contributo SSN e del contributo di solidarietà è stato istituito un nuovo modello (DM10/S) per attribuire alle
regioni, sulla base del domicilio fiscale del lavoratore, la riscossione dei contributi stessi.

CODICE: P199 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. 0,85% (az.pubblici serv.trasporto)

PERIODO DI VALIDITA' DAL : 01/09/1993 AL : 31/12/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza aliquota 0,85% (anni 1982/85) per aziende pubblici servizi di trasporto. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito
del datore di lavoro. Valido da 09/93 a 12/95.

CODICE: P200 PROGRESSIVO: 0 DESCRIZIONE: Contributo solidarietà

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà in caso di retribuzione individuale mensile superiore a oe. 3.333.000. Valido da 01/86 a 04/93. Dal 05/93 per il versamento
del contributo SSN e del contributo di solidarietà è stato istituito un nuovo modello (DM10/S) per attribuire alle regioni, sulla base del domicilio fiscale del lavoratore,
la riscossione dei contributi stessi.

CODICE: P202 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo solidarietà a consuntivo

PERIODO DI VALIDITA' DAL : 01/06/1986 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di solidarietà sulle retribuzioni dei dipendenti, per i quali, a consuntivo, è risultato che nel corso dell'anno non hanno percepito una
retribuzione annuale superiore a oe. 100.000.000 (invece in uno o più mesi dell'anno avevano superato il limite retributivo di oe. 8.333.000). Sul mod. DM10
valorizzare solo il campo relativo agli importi a debito del datore di lavoro. Valido da 06/86 a 04/93.

CODICE: P203 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo solidarietà a consuntivo

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 30/04/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di solidarietà dovuto sulle retribuzioni eccedenti oe.40.000.000 annue, nell'ipotesi che durante l'anno le retribuzioni mensili siano state
assoggettate al contributo per il servizio sanitario nazionale anzichè a quello di solidarietà. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del
datore di lavoro. Valido da 01/87 a 04/93.

CODICE: P205 PROGRESSIVO: 0 DESCRIZIONE: Contributo solidarietà (sistema a contatore)

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da usare, in caso di rapporti di lavoro succedutisi durante l'anno, dai datori di lavoro successivi al primo, qualora abbiano solo dipendenti per i quali siano
tenuti a versare il contributo SSN. In tale ipotesi, i dati relativi alla contribuzione a copertura delle indennità economiche di malattia e di maternità e alla
contribuzione GESCAL devono essere esposti su altri righi, preceduti dai codici P300-P400-P500. Valido da 01/87 a 04/93. Dal 05/93 per il versamento del
contributo SSN e del contributo di solidarietà è stato istituito un nuovo modello (DM10/S) per attribuire alle regioni, sulla base del domicilio fiscale del lavoratore, la
riscossione dei contributi stessi.

CODICE: P210 PROGRESSIVO: 0 DESCRIZIONE: Contributo solidarietà (quota a carico lavoratore)

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 30/04/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di solidarietà (quota a carico del lavoratore) per dipendenti assunti con contratto di solidarietà o con contratto di formazione L.863/84 nel
caso di retribuzione individuale mensile superiore a L. 3.333.000 o nel caso di erogazione di diaria o indennità di trasferta. Valido da 01/86 a 04/93. Dal 05/93 per il
versamento del contributo SSN e del contributo di solidarietà è stato istituito un nuovo modello (DM10/S) per attribuire alle regioni, sulla base del domicilio fiscale
del lavoratore, la riscossione dei contributi stessi.

CODICE: P300 PROGRESSIVO: 0 DESCRIZIONE: Contributo indennità malattia

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia. Valido da

01/86.

CODICE: P30M PROGRESSIVO: 0 DESCRIZIONE: Contributo indennità malattia (lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia (lavoratori a retribuzione ridotta). Valido da 01/95.

CODICE: P310 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.malattia d.d.l. particolari

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia. Da utilizzare da parte delle amministrazioni dello Stato e dagli enti non soggetti alla disciplina della
CUAF. Valido da 01/86.

CODICE: P31M PROGRESSIVO: 0 DESCRIZIONE: Contr.indenn.mal. d.d.l. partic.(lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia (lavoratori a retribuzione ridotta). Da utilizzare da parte delle amministrazioni dello Stato e dagli enti
non soggetti alla disciplina della CUAF. Valido da 01/95.

CODICE: P320 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.malattia d.d.l. particolari

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia. Da utilizzare da parte delle amministrazioni dello Stato e dagli enti non soggetti alla disciplina della
CUAF. Valido da 01/86.

CODICE: P32M PROGRESSIVO: 0 DESCRIZIONE: Contr.indenn.mal. d.d.l. partic.(lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia (lavoratori a retribuzione ridotta). Da utilizzare da parte delle amministrazioni dello Stato e dagli enti
non soggetti alla disciplina della CUAF. Valido da 01/95.

CODICE: P330 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.malattia (2,72%) d.d.l. particolari

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di malattia nella misura del 2,72%. Da utilizzare per i dipendenti delle aziende esercenti pubblici servizi di
trasporto per i quali deve essere applicata tale aliquota.(Circ. INPS n. 1/2003) Valido da 01/86 a 12/2002.

CODICE: P400 PROGRESSIVO: 0 DESCRIZIONE: Contributo indennità maternità

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità. Valido da 01/86.

CODICE: P40M PROGRESSIVO: 0 DESCRIZIONE: Contributo indennità maternità(lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta) . Valido da 01/95.

CODICE: P410 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.maternità d.d.l. particolari

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità. Da utilizzare da parte delle amministrazioni dello Stato e dagli enti non soggetti alla disciplina della
CUAF. Valido da 01/86.

CODICE: P41M PROGRESSIVO: 0 DESCRIZIONE: Contr.indenn.matern.d.d.l.partic.(lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta). Da utilizzare da parte delle amministrazioni dello Stato e dagli enti
non soggetti alla disciplina della CUAF. Valido da 01/95.

CODICE: P420 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.maternità d.d.l. particolari

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità. Da utilizzare da parte delle amministrazioni dello Stato e dagli enti non soggetti alla disciplina della
CUAF. Valido da 01/86.

CODICE: P42M PROGRESSIVO: 0 DESCRIZIONE: Contr.indenn.matern.d.d.l.partic.(lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta). Da utilizzare da parte delle amministrazioni dello Stato e dagli enti
non soggetti alla disciplina della CUAF. Valido da 01/95.

CODICE: P430 PROGRESSIVO: 0 DESCRIZIONE: Contributo indenn.maternità INPGI

PERIODO DI VALIDITA' DAL : 01/01/1986

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità. Da utilizzare da parte delle aziende aventi alle dipendenze giornalisti iscritti all'INPGI. Valido da
01/86.

CODICE: P43M PROGRESSIVO: 0 DESCRIZIONE: Contr.indenn.matern. INPGI (lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta. Da utilizzare da parte delle aziende aventi alle dipendenze
giornalisti iscritti all'INPGI. Valido da 01/95.

CODICE: P440 PROGRESSIVO: 0 DESCRIZIONE: Versamento ctr.maternità

PERIODO DI VALIDITA' DAL : 01/04/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (circ. INPS n. 103/96). Valido da 04/96.

CODICE: P44M PROGRESSIVO: 0 DESCRIZIONE: Versam.ctr.maternità (lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/04/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta). (circ. INPS n. 103/96). Valido da 04/96.

CODICE: P450 PROGRESSIVO: 0 DESCRIZIONE: Versamento ctr.maternità

PERIODO DI VALIDITA' DAL : 01/04/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità . (circ. INPS n. 103/96). Valido da 04/96.

CODICE: P45M PROGRESSIVO: 0 DESCRIZIONE: Versamento ctr.maternità

PERIODO DI VALIDITA' DAL : 01/04/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo di indennità economica di maternità (lavoratori a retribuzione ridotta). (circ. INPS n. 103/96). Valido da 04/96.

CODICE: P500 PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 31/12/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL. Valido da 01/86.

CODICE: P50M PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL (lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 31/12/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL (lavoratori a retribuzione ridotta) . Valido da 01/95.

CODICE: P510 PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL (quota carico lavoratore - 0,35%)

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 31/03/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL relativo alla sola quota a carico del lavoratore (0,35%). Valido da 01/86 a 03/96.

CODICE: P51M PROGRESSIVO: 0 DESCRIZIONE: Contr.GESCAL (quota carico lav. - 0,35%-lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 31/03/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL (lavoratori a retribuzione ridotta) relativo alla sola quota a carico del lavoratore (0,35%). Valido da 01/95 a 03/96.

CODICE: P520 PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL (quota carico dat. lavoro - 0,70%)

PERIODO DI VALIDITA' DAL : 01/09/1988 AL : 31/12/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL, per il personale religioso, relativo alla sola quota a carico del datore di lavoro (0,70%).(circ.INPS n.204/90). Valido da 09/88.

CODICE: P52M PROGRESSIVO: 0 DESCRIZIONE: Contr.GESCAL (quota carico dat.lav.0,70%-lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 31/12/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL, (lavoratori a retribuzione ridotta) per il personale religioso, relativo alla sola quota a carico del datore di lavoro (0,70%). Valido
da 01/95.

CODICE: P530 PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL ridotta

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL in misura ridotta ai sensi della L.223/91 (circ. INPS n. 211/91). Valido da 08/91 a 12/92.

CODICE: P53M PROGRESSIVO: 0 DESCRIZIONE: Contributo GESCAL ridotta (lav.retr.rid.)

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 31/12/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo GESCAL (lavoratori a retribuzione ridotta) ai sensi della L.223/91. Valido da 01/95

CODICE: P777 PROGRESSIVO: 0 DESCRIZIONE: Giovani neoinseriti L.R.Sardegna 3/2003

PERIODO DI VALIDITA' DAL : 01/01/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei giovani inseriti in azienda ai sensi della L. R. Sardegna n. 3/2003. (Circ. INPS n. 118/2006) Valido da 01/2005

CODICE: P888 PROGRESSIVO: 0 DESCRIZIONE: Num. giovani inseriti con i P.I.P. Art.63,c.1 L.488/99

PERIODO DI VALIDITA' DAL : 01/03/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei giovani inseriti con i Piani di Inserimento Professionale (P.I.P.), con concentrazione di orario. Art. 63, c. 1 L. n. 488/1999. Il numero dei predetti
lavoratori non deve essere riportato nel quadro A, nè essere indicato tra i lavoratori esposti con il codice "NR00". Sul modello DM10 valorizzare solo il campo
"numero dipendenti". (Circ. INPS n. 60/2000) Valido da 03/2000

CODICE: P999 PROGRESSIVO: 0 DESCRIZIONE: Num. giovani inseriti con i P.I.P. L.R. n. 30/1997

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei giovani inseriti con i Piani di Inserimento Professionale (P.I.P.), Il numero dei soggetti interessati non dovrà essere riportato nel quadro A. Sul modello
DM10 valorizzare solo il campo "numero dipendenti". Il numero dei predetti lavoratori non deve essere riportato nel quadro A, nè essere indicato tra i lavoratori
esposti con il codice "NR00". (Circ. INPS n. 13/99 e n. 60/2000) Valido da 01/99

CODICE: PARI PROGRESSIVO: 0 DESCRIZIONE: Numero dei lavoratori interessati al programma P.A.R.I.

PERIODO DI VALIDITA' DAL : 01/09/2006 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero di lavoratori assunti da aziende autorizzate alla fruizione dell'incentivo previsto dal programma P.A.R.I. di cui al Decreto direttoriale del 18 marzo 2005 del
Ministero del Lavoro e della Previdenza Sociale. (Circ. INPS n. 103/2006) Valido da 09/2006

CODICE: PL00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Polonia

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Polonia (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: Q000 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lav.occupati con qualif.di quadro

PERIODO DI VALIDITA' DAL : 01/01/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori occupati con qualifica di "quadro". Sul mod. DM10 valorizzare solo il campo "numero dipendenti". (Circ. INPS n. 244/96) Valido da 01/97.

CODICE: Q900 PROGRESSIVO: 0 DESCRIZIONE: Oneri accessori al tasso legale

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo degli oneri accessori al tasso legale. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro.

CODICE: Q910 PROGRESSIVO: 0 DESCRIZIONE: Sanzioni civile ex art.30

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle sanzioni civili ex

art. 30. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro.

CODICE: Q920 PROGRESSIVO: 0 DESCRIZIONE: Sanzioni civili

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle sanzioni civili. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro.

CODICE: Q930 PROGRESSIVO: 0 DESCRIZIONE: Interessi di dilazione e differimento

PERIODO DI VALIDITA' DAL : 01/03/1989 AL : 30/11/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo degli interessi di dilazione e differimento. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro. Valido da 03/89 a
11/92.

CODICE: REDI PROGRESSIVO: 0 DESCRIZIONE: Revoca ai fondi paritetici interprof. per dirigenti

PERIODO DI VALIDITA' DAL : 01/04/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Codice di revoca da uno dei fondi paritetici interprofessionali per la formazione continua istituiti per i dirigenti (FONDIRIGENTI e FON.DIR) ai sensi dell'art. 118
della legge 19.12.2000 n. 388. (Circ. n. 71/2003 e msg. n. 61 del 19/5/2003) Valido da 04/2003

CODICE: REVO PROGRESSIVO: 0 DESCRIZIONE: Revoca ai fondi paritetici interprofessionali

PERIODO DI VALIDITA' DAL : 01/04/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Codice di revoca ai fondi paritetici interprofessionali per la formazione continua ai sensi dell'art. 118 della legge 19.12.2000 n. 388. (Circ. n. 71/2003) Valido da
04/2003

CODICE: S000 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori in aspettativa per cariche sindacali

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori in aspettativa per cariche sindacali ai sensi della L.330/70. (circ.INPS n.160 del 12.6.92) Sul mod. DM10 valorizzare solo il campo "numero
dipendenti". Valido da 07/92.

CODICE: S005 PROGRESSIVO: 0 DESCRIZIONE: Contributo per lavoro straordinario aliq. 5%

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo sul lavoro straordinario, aliquota 5% (circ.INPS n.40 del 20.2.96). Valido da 01/96.

CODICE: S007 PROGRESSIVO: 0 DESCRIZIONE: Vers. contribuzione sostitutiva in unica soluzione

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 31/10/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento in unica soluzione del contributo sostitutivo dovuto fino al periodo di paga in corso alla data della dichiarazione di emersione, corrispondente all'importo
dei contributi indicati col codice N850 del quadro D. Legge n. 383/2001. (Circ. interamministrativa n. 56/E 2002 e circ. INPS n. 134/2003). Valido da 02/2002 a
10/2003

CODICE: S010 PROGRESSIVO: 0 DESCRIZIONE: Contributo per lavoro straordinario aliq. 10%

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo sul lavoro straordinario, aliquota 10% (circ.INPS n.40 del 20.2.96). Valido da 01/96.

CODICE: S060 PROGRESSIVO: 0 DESCRIZIONE: Versamento contrib. sostitutiva in forma rateale

PERIODO DI VALIDITA' DAL : 01/02/2002

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento rateale del contributo sostitutivo dovuto fino al periodo di paga in corso alla data di presentazione della dichiarazione di emersione. Legge n.
383/2001.(Circ. interamministrativa n. 56/E 2002). Valido da 02/2002

CODICE: S125 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (contr. inserimento)

PERIODO DI VALIDITA' DAL : 01/02/2004 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti con contratto di inserimento secondo quanto previsto dal Decreto
Legislativo n. 276/2003. (Circ. INPS n.51/2004) Contributo settimanale con INAIL. Valido da 02/2004 a 03/2077

CODICE: S126 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (contr. inserimento)

PERIODO DI VALIDITA' DAL : 01/02/2004 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti con contratto di inserimento secondo quanto previsto dal Decreto
Legislativo n. 276/2003. (Circ. INPS n.51/2004) Contributo settimanale senza INAIL. Valido da 02/2004 a 03/2077

CODICE: S127 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL L. 80/2005

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori in mobilità assunti ai sensi dell'art. 13, c. 2 della legge n. 80/2005. (Circ. INPS
n.12/2006) Valido da 01/2006 a 03/2077

CODICE: S128 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti L. 80/2005

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori in Cassa Integrazioni Guadagni assunti ai sensi dell'art. 13, c. 2 della legge n.
80/2005. (Circ. INPS n.12/2006) Valido da 01/2006 a 03/2077

CODICE: S140 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (solidarietà e CFL)

PERIODO DI VALIDITA' DAL : 01/11/1984 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti con contratto di formazione o solidarietà.(L.863/84 codice tipo
contribuzione 52 e 53). Contributo settimanale con INAIL. Il beneficio ha la durata di 24 mesi. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito
del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S141 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (qualificati)

PERIODO DI VALIDITA' DAL : 01/03/1987 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori con qualifica di apprendisti per i quali il rapporto di lavoro sia stato trasformato a
tempo indeterminato (art.21, c.6 L.56/87 codice qualifica W o R). Marche settimanali con INAIL. Il beneficio ha la durata di un anno. Sul mod. DM10 fino a 02/93
bastava indicare solo l'importo a debito del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate
rapportate a settimane.

CODICE: S142 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti (settore marittimo)

PERIODO DI VALIDITA' DAL : 01/09/1987 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti con contratto di formazione dalle aziende del settore marittimo.(L.863/84
codice tipo contribuzione 53) Marche settimanali con INAIL. Il beneficio ha la durata di 24 mesi. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito
del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S145 PROGRESSIVO: 0 DESCRIZIONE: Versamento contributo DS

PERIODO DI VALIDITA' DAL : 01/04/1991 AL : 30/04/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento di contributo di disoccupazione. (circ. INPS n. 44/91) Valido da 04/91.

CODICE: S147 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. IVS (1989 e 1992)

PERIODO DI VALIDITA' DAL : 01/06/1989 AL : 31/08/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative all'aliquota IVS per gli anni da 1989 a 1992. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del
datore di lavoro. Valido da 06/89 a 07/89; solo 06/91; solo 08/92.

CODICE: S148 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. IVS (1989 e 1992 - quota lavoratore)

PERIODO DI VALIDITA' DAL : 01/06/1989 AL : 31/07/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative all'aliquota IVS per gli anni da 1989 a 1992 (solo quota lavoratore). Sul mod. DM10 valorizzare solo il campo relativo agli
importi a debito del datore di lavoro. Valido da 06/89 a 07/89.

CODICE: S149 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. IVS (1989 e 1992 - lavoratori cessati)

PERIODO DI VALIDITA' DAL : 01/06/1989 AL : 30/11/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative all'aliquota IVS per gli anni da 1989 a 1992 (per lavoratori il cui rapporto di lavoro è cessato nel corso dell'anno). Sul
mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di lavoro. Valido da 06/89 a 11/89.

CODICE: S150 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (solidarietà e CFL)

PERIODO DI VALIDITA' DAL : 01/11/1984 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti con contratto di formazione o solidarietà.(L.863/84 codice tipo
contribuzione 52 e 53). Marche settimanali senza INAIL. Il beneficio ha la durata di 24 mesi. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito del
datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S151 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (qualificati)

PERIODO DI VALIDITA' DAL : 01/03/1987 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori con qualifica di apprendisti per i quali il rapporto di lavoro sia stato trasformato a
tempo indeterminato (art.21, c.6 L.56/87 codice qualifica W o R). Marche settimanali senza INAIL. Il beneficio ha la durata di un anno. Sul mod. DM10 fino a 02/93
bastava indicare solo l'importo a debito del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate
rapportate a settimane.

CODICE: S161 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti artigiani (qualificati)

PERIODO DI VALIDITA' DAL : 01/03/1987 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: PUO' ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori con qualifica di apprendisti, dipendenti da aziende artigiane, per i quali il rapporto di
lavoro sia stato trasformato a tempo indeterminato (art.21, c.6 L.56/87 codice qualifica W o R). Marche settimanali per il versamento del contributo di maternità. Il
beneficio ha la durata di un anno. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito del datore di lavoro, da 03/93 è necessario valorizzare anche
i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S162 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (ex siderurgici)

PERIODO DI VALIDITA' DAL : 01/01/1989 AL : 31/12/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti dalle liste dei cassintegrati provenienti da aziende a partecipazione statale
del settore della siderurgia (codice tipo contribuzione 55). Marche settimanali con INAIL. Il beneficio ha la durata di 36 mesi. Sul mod. DM10 fino a 02/93 bastava
indicare solo l'importo a debito del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a
settimane.

CODICE: S163 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (ex siderurgici)

PERIODO DI VALIDITA' DAL : 01/01/1989 AL : 31/12/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti dalle liste dei cassintegrati provenienti da aziende a partecipazione statale
del settore della siderurgia (codice tipo contribuzione 55). Marche settimanali senza INAIL. Il beneficio ha la durata di 36 mesi. Sul mod. DM10 fino a 02/93 bastava
indicare solo l'importo a debito del datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a
settimane.

CODICE: S164 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (lav. cassaintegr.)

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori cassintegrati (L.223/91 art. 8,c.2 e 9; art. 2,c.4; codice tipo contribuzione 86).
Marche settimanali con INAIL.

CODICE: S165 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (lav. in mobilità)

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti dalle liste di mobilità o cassintegrati (L.223/91 art. 8,c.2 e 9; art. 2,c.4;
codici tipo contribuzione 75, 76, 77, 86). (Circ. INPS n. 260/91) Valido da 8/91 Marche settimanali senza INAIL. Il beneficio ha la durata di: 18 mesi per il codice 75;
12 mesi per il codice 76; 12 mesi per il codice 77; 12 mesi per il codice 86. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito del datore di lavoro,
da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S166 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti con INAIL (profughi)

PERIODO DI VALIDITA' DAL : 01/10/1991 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori, profughi italiani, assunti ai sensi della L. 344/91 (circ. INPS n.50 - codice tipo
contribuzione 78). Marche settimanali con INAIL. Il beneficio ha la durata di 36 mesi. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito del datore
di lavoro, da 03/93 è necessario valorizzare a

nche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S167 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti senza INAIL (profughi)

PERIODO DI VALIDITA' DAL : 01/10/1991 AL : 31/12/2006

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori, profughi italiani, assunti ai sensi della L. 344/91 (circ. INPS n.50 - codice tipo
contribuzione 78). Marche settimanali senza INAIL. Il beneficio ha la durata di 36 mesi. Sul mod. DM10 fino a 02/93 bastava indicare solo l'importo a debito del
datore di lavoro, da 03/93 è necessario valorizzare anche i campi relativi al numero dipendenti e al numero giornate rapportate a settimane.

CODICE: S168 PROGRESSIVO: 0 DESCRIZIONE: Vers. ctr fisso per lav. frontalieri

PERIODO DI VALIDITA' DAL : 01/03/1998 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori frontalieri. (Circ. INPS n. 190/98) Valido da 03/98

CODICE: S169 PROGRESSIVO: 0 DESCRIZIONE: Contributo apprendisti (lav. in mobilità L.488/1999)

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/03/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Codice da utilizzare per il versamento dei contributi in misura fissa per lavoratori assunti dalle liste di mobilità (L.488/2000 art. 62, c.5; codici tipo contribuzione 75,
76, 77, 86). (Circ. INPS n. 21/1999, 19/2000, 24/2002 e 10/2003) Sul mod. DM10 valorizzare anche i campi relativi al numero dipendenti e al numero giornate
rapportate a settimane. Valido da 01/1999

CODICE: S450 PROGRESSIVO: 0 DESCRIZIONE: Numero lavoratori con sgravio capitario (intero)

PERIODO DI VALIDITA' DAL : 01/12/1997 AL : 31/12/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Esposizione numero lavoratori per i quali lo sgravio capitario (art. 4, c.17, L. 449/97) spetta nella misura intera. Circ. INPS n. 37/98 Valido da 12/97 a 12/2001

CODICE: S45P PROGRESSIVO: 0 DESCRIZIONE: Numero lavoratori con sgravio capitario (ridotto)

PERIODO DI VALIDITA' DAL : 01/12/1997 AL : 31/12/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Esposizione numero lavoratori per i quali lo sgravio capitario (art. 4, c.17, L. 449/97) spetta nella misura ridotta. Circ. INPS n. 37/98 Valido da 12/97 a 12/2001

CODICE: S480 PROGRESSIVO: 0 DESCRIZIONE: Numero lavoratori con sgravio totale triennale 2002

PERIODO DI VALIDITA' DAL : 01/12/2002 AL : 31/12/2005

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Esposizione numero lavoratori per i quali viene operato lo sgravio totale triennale ai sensi dell'art. 44 della legge 28/12/2001 n. 448. (Circ. INPS n. 2/2003) Valido da
01/2002 a 12/2005

CODICE: S905 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. ctr. su lavoro straord.aliq. 5%

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/03/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo sul lavoro straordinario per periodi pregressi, aliquota 5% (circ. INPS n. 174/96). Valido da 08/96 a 03/97.

CODICE: S910 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. ctr. su lavoro straord.aliq. 10%

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/10/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo sul lavoro straordinario per periodi pregressi, aliquota 10% (circ. INPS n. 174/96). Valido da 08/96 a 10/96.

CODICE: S922 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. ctr. su lavoro straord.aliq. 15%

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/10/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo sul lavoro straordinario per periodi pregressi, aliquota 15% (circ. INPS n. 174/96). Valido da 08/96 a 10/96.

CODICE: SL00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Slovacchia

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri

provenienti dalla Slovacchia (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: SV00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Slovenia

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori stranieri provenienti dalla Slovenia (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: T000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva (CUAF) dicembre (in aggiunta)

PERIODO DI VALIDITA' DAL : 01/06/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione, soggetta solo al contributo per la cassa unica assegni familiari, di competenza del mese di dicembre che ha determinato l'aumento dell'imponibile nel
mese di gennaio. Interessa le aziende del credito, dell'assicurazione e dei servizi tributari appaltati. Sul mod. DM10 valorizzare solo il campo "Retribuzione". Valido
da 06/94 a 07/94, in seguito valido solo il mese di gennaio di ogni anno.

CODICE: T116 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lav.pensionati Fondi speciali

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 28/02/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle trattenute ai lavoratori pensionati a carico dei Fondi speciali di previdenza (es. Fondo Volo, Fondo Autoferrotramvieri, ecc..).

CODICE: T132 PROGRESSIVO: 0 DESCRIZIONE: Restituz. assegni familiari L.26/87

PERIODO DI VALIDITA' DAL : 01/06/1987

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Recupero assegni familiari ai sensi della L. 26/87. (circ. INPS n. 1797-GS/87) Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di
lavoro. Valido da 06/87.

CODICE: T300 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati

PERIODO DI VALIDITA' DAL : 01/03/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo delle trattenute di pensione su trattamenti anticipati ex art. 19 L.223/91. (circ. INPS n. 78/92) Sul mod. DM10 non valorizzare i campi "Giornate" e
"Retribuzione". Valido da 03/92.

CODICE: T301 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Artigiani

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione Lavoratori Autonomi: Artigiani. (Circ. INPS n. 98/99) Sul mod. DM10
non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T302 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - CD/CM

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione Lavoratori Autonomi: Coltivatori diretti, coloni mezzadri. (Circ. INPS
n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T303 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Commercianti

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione Lavoratori Autonomi: Esercenti attività commerciali. (Circ. INPS n.
98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T304 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Elettrici

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di Previdenza per il personale dipendente dall'Enel e dalle aziende
elettriche private (categoria EL). (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T305 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Telefonici

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per il personale addetto ai pubblici servizi di telefonia
(categoria TT). (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T306 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Personale di volo

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per il personale di volo (categoria VL). (Circ. INPS n.
98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T307 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati - Imposte di consumo

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per il personale addetto alle abolite imposte di consumo
(categoria DZ). (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T308 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati -Fondo esattoriali

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per gli esattoriali. Sul mod. DM10 non valorizzare i campi
"Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T309 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati -Fondo gas

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per i lavoratori del gas. Sul mod. DM10 non valorizzare i
campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T310 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Istituto S.Paolo di Torino

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Istituto
S. Paolo di Torino) (Circ. INPS n. 98/99) Sul mod. DM10 non v

alorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T311 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Cariplo

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990
(Cariplo) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T312 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Monte dei Paschi di Siena

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Monte
dei Paschi di Siena) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T313 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Ca-Ri di Torino

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Cassa
di Risparmio di Torino) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T314 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - CA-Ri di Firenze

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Cassa
di Risparmio di Firenze) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T315 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Ca-Ri Vittorio Emanuele-Prov.S

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Cassa
di Risparmio Vittorio Emanuele - Province Siciliane) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T316 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Ca-Ri di Padova

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Cassa
di Risparmio di Padova) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T317 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Ca-Ri di Asti

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Cassa
di Risparmio di Asti) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T318 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Banco di Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Banco
di Sicilia) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T319 PROGRESSIVO: 0 DESCRIZIONE: Tratt. lav. pensionati - Banco di Napoli

PERIODO DI VALIDITA' DAL : 01/01/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico della Gestione speciale degli Enti pubblici creditizi di cui al D.L. n. 357/1990 (Banco
di Napoli) (Circ. INPS n. 98/99) Sul mod. DM10 non valorizzare i campi "Giornate" e "Retribuzione". Valido da 01/99.

CODICE: T325 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati -ex Ferrovieri

PERIODO DI VALIDITA' DAL : 01/03/2001

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza per il personale delle ferrovie dello Stato. Valido da
03/2001

CODICE: T326 PROGRESSIVO: 0 DESCRIZIONE: Trattenute lavoratori pensionati -Dirigenti INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute sulle retribuzioni ai pensionati occupati, titolari di trattamento a carico del Fondo di previdenza dei Dirigenti -INPDAI Valido da 01/2003

CODICE: UN00 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori stranieri provenienti da Ungheria

PERIODO DI VALIDITA' DAL : 01/05/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero e retribuzione imponibile dei lavoratori provenienti dall'Ungheria (msg. INPS n. 013129/2004) Valido da 05/2004

CODICE: V000 PROGRESSIVO: 0 DESCRIZIONE: Variabile retributiva (CUAF) dicembre (in diminuzione)

PERIODO DI VALIDITA' DAL : 01/06/1994

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Retribuzione, soggetta solo al contributo per la cassa unica assegni familiari, di competenza del mese di dicembre che ha determinato la diminuzione dell'imponibile
nel mese di gennaio. Interessa le aziende del credito, dell'assicurazione e dei servizi tributari appaltati. Sul mod. DM10 valorizzare solo il campo "Retribuzione".
Valido da 06/94 a 07/94, in seguito valido solo il mese di gennaio di ogni anno.

CODICE: V800 PROGRESSIVO: 0 DESCRIZIONE: Bonus Fondo portuali o Fondo aziende private del gas

PERIODO DI VALIDITA' DAL : 01/01/2006 AL : 31/12/2007

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Lavoratori iscritti al Fondo di previdenza per il personale dipendente dalle aziende private del gas e lavoratori dipendenti dell'Autorità portuale di Genova o dell'Ente
autonomo del Porto di Trieste che hanno optato per l'incentivo al posticipo del pensionamento, bonus. Msg. INPS n. 5964/2006 Valido da 01/2006 a 12/2007

CODICE: V845 PROGRESSIVO: 0 DESCRIZIONE: Contributo per fondo integr.lav.porti di GE e TS

PERIODO DI VALIDITA' DAL : 01/01/1987

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo a carico del datore di lavoro che alimenta il fondo integrativo per lavoratori nei porti di Genova e Trieste. (circ. INPS 57/87) Valido da 01/87.

CODICE: W010 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist. contrattuale Unione Industriali

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale dovuto dalle aziende ad associazioni od unioni industriali territoriali aderenti alla confederazione generale
dell'industria italiana.

CODICE: W020 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assist.contratt. ASCOM-capoluoghi provinciali

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributi di assistenza contrattuale ASCOM - 1,20% dovuti, a norma degli accordi e contratti collettivi di lavoro vigenti, dalle aziende dei comparti rappresentati
dalla Confederazione Generale Italiana del Commercio, del Turismo, dei Servizi, delle P.M.I. e delle Professioni.

CODICE: W030 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assist.contratt. COVELCO-capoluoghi provinciali

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributi assistenza contrattuale CO.VE.L.CO dovuti a norma degli accordi e contratti nazionali di lavoro vigenti da parte delle aziende del settore del commercio e
del turismo.

CODICE: W040 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assist. contratt. Unione Industriali di Lecco

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributi assistenziali contrattuali dovuti dalle aziende ad associazioni od unioni industriali territoriali aderenti alla confederazione generale dell'industria
italiana. Quota associativa all'Unione Industriali di Lecco.

CODICE: W050 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assist.contratt.Unione Industriali Vigevano

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributi assistenziali contrattuali dovuti dalle aziende ad associazioni od unioni industriali territoriali aderenti alla confederazione generale dell'industria
italiana. Quota associativa all'Unione Industriali di Vigevano.

CODICE: W060 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assist.cont.Unione Industriali Oltrepò pavese

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributi assistenziali contrattuali dovuti dalle aziende ad associazioni od unioni industriali territoriali aderenti alla confederazione generale dell'industria
italiana. Quota associativa all'Unione Industriali dell'Oltrepò pavese.

CODICE: W070 PROGRESSIVO: 0 DESCRIZIONE: Contrib.assist.contratt. ASCOM- Provincia di Prato

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributi di assistenza contrattuale ASCOM - 1,20% dovuti, a norma degli accordi e contratti collettivi di lavoro vigenti, dalle aziende dei comparti rappresentati
dalla Confederazione Generale Italiana del Commercio, del Turismo, dei Servizi, delle P.M.I. e delle Professioni. Provincia di Prato.

CODICE: W080 PROGRESSIVO: 0 DESCRIZIONE: Quote associative Associazione commercianti di Biella

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributi AS.COM. dovuti a norma degli accordi e contratti nazionali di lavoro vigenti dalle aziende iscritte ad associazioni aderenti alla Confederazione generale
italiana del commercio e del turismo. Quota associativa all'Associazione commercianti di Biella. Cessazione validità 12/96.

CODICE: W090 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assist. contratt. CONFAPI di Lecco

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale dovuto dalle aziende iscritte ad associazioni aderenti alla Confederazione italiana della piccola e media industria.
Quota associativa alla CONFAPI di Lecco.

CODICE: W110 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist. contratt. UNFO

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo de lcontributo assistenziale contrattuale dovuto dalle aziende iscritte all'Unione nazionale frantoi oleari (UNFO) aderente alla Confederazione generale
dell'industria italiana.

CODICE: W120 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist. contratt. UNIMA

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale dovuto dalle aziende iscritte all'Unione nazionale italiana macchine agricole (UNIMA) aderente alla Confederazione
generale dell'industria italiana.

CODICE: W130 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assist. contratt. COVELCO di Vicenza

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributi assistenziali contrattuali CO.VE.L.CO dovuti a norma degli accordi e contratti nazionali di lavoro vigenti da parte delle aziende del settore del commercio
e del turismo. Quota associativa per le aziende della provincia di Vicenza.

CODICE: W140 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assist. contratt. CORESI (Confesercenti)

PERIODO DI VALIDITA' DAL : 01/01/1989

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale dovuto dalle aziende iscritte ad associazioni aderenti alla CORESI (Confesercenti). (circ.INPS n. 57/89) Valido da
01/89.

CODICE: W150 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale CGIA - CLAAI

PERIODO DI VALIDITA' DAL : 01/09/1990

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale CGIA - CLAAI. (circ.INPS n. 159/90) Valido da 09/90.

CODICE: W160 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale CNA

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale CNA- Confederazione nazionale artigianato. (circ.INPS n. 7/91) Valido da 01/91.

CODICE: W170 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale CASA

PERIODO DI VALIDITA' DAL : 01/01/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale CASA- Confederazione autonoma sindacati artigiani. (circ.INPS n. 7/91) Valido da 01/91.

CODICE: W180 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale Confartigianato

PERIODO DI VALIDITA' DAL : 01/01/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale Confartigianato. (circ.INPS n. 49/92) Valido da 01/92.

CODICE: W190 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assis. Unione albergatori e pubbl.eserc. di BZ

PERIODO DI VALIDITA' DAL : 01/02/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale dovuto dalle aziende iscritte all'Unione albergatori e pubblici esercizi della provincia di Bolzano. (circ.INPS
n.300/92) Valido da 02/92.

CODICE: W200 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale Confedilizia (1,90%)

PERIODO DI VALIDITA' DAL : 01/01/1995 AL : 30/04/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale - aliquota 1,90% - Confedilizia. (circ.INPS n. 215/94) Valido da 01/95 a 04/95 (dal 05/95 sostituito dal cod. W350).

CODICE: W300 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale Confedilizia (0,60%)

PERIODO DI VALIDITA' DAL : 01/01/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale - aliquota 0,60% - Confedilizia. (circ.INPS n. 215/94) Valido da 01/95.

CODICE: W350 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist.contrattuale Confedilizia (1,90%)

PERIODO DI VALIDITA' DAL : 01/05/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale - aliquota 1,90% - Confedilizia. (circ.INPS n. 215/94) Sostituisce il codice W200. Valido da 05/95.

CODICE: W400 PROGRESSIVO: 0 DESCRIZIONE: Contributo assist. contrattuale Federlegno

PERIODO DI VALIDITA' DAL : 01/01/1998

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo per assistenza contrattuale a carico delle imprese che applicano i contratti collettivi nazionali di lavoro stipulati dalle associazioni (Federlegno)firmatarie
della convenzione sottoscritta con l'Istituto. Valido da 01/98.

CODICE: W450 PROGRESSIVO: 0 DESCRIZIONE: Contributo associativo ASSOCED

PERIODO DI VALIDITA' DAL : 01/04/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo associativo a carico delle aziende aderenti alla Associazione Italiana Centri di Elaborazione Dati (ASSOCED) (Circ. INPS n. 110/99) Valido da 4/99.

CODICE: W510 PROGRESSIVO: 0 DESCRIZIONE: Contributo assistenza contrattuale UNIMPRESA

PERIODO DI VALIDITA' DAL : 01/01/2005

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale UNIMPRESA (circ. INPS n. 40/2005) Valido da 01/2005

CODICE: W511 PROGRESSIVO: 0 DESCRIZIONE: Contributo assistenza contrattuale AMPI

PERIODO DI VALIDITA' DAL : 01/07/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale AMPI - Associazione Mediterranea Piccole Imprese (circ. INPS n. 110/2006) Valido da 07/2006

CODICE: W512 PROGRESSIVO: 0 DESCRIZIONE: Contributo assistenza contrattuale FAPI

PERIODO DI VALIDITA' DAL : 01/09/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale FAPI - Federazione Artigiani Pensionati Italiani. (circ. INPS n. 121/2006) Valido da 09/2006

CODICE: W513 PROGRESSIVO: 0 DESCRIZIONE: Contributo assistenza contrattuale FENAILP

PERIODO DI VALIDITA' DAL : 01/11/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale FENAILP - Federazione Nazionale Autonoma Imprenditori e Liberi Professionisti (Circ. INPS n. 21/2007) Valido da
01/2007

CODICE: W514 PROGRESSIVO: 0 DESCRIZIONE: Contributo assistenza contrattuale CIU

PERIODO DI VALIDITA' DAL : 01/10/2006

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo di assistenza contrattuale CIU - Confederazione Italiana di Unione delle Professioni Intellettuali. (Circ. INPS n. 74/2007) Valido da 10/2006

CODICE: W550 PROGRESSIVO: 0 DESCRIZIONE: Contrib. assist. contratt. UNCI

PERIODO DI VALIDITA' DAL : 01/05/2003

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Importo del contributo assistenziale contrattuale - aliquota 0,50% - UNCI - Unione Nazionale Cooperative Italiane. (circ.INPS n. 105/2003) Valido da 05/2003

CODICE: X000 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lavoratori extracomunitari occupati

PERIODO DI VALIDITA' DAL : 01/07/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori stranieri "extracomunitari" occupati. Sul mod. DM10 valorizzare solo il campo "numero dipendenti". Dal 1 gennaio 2001 è necessario indicare
anche la "retribuzione".(circ. INPS n. 18/2001) Valido da 07/92.

CODICE: X100 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti fondo spec. esattoriali (fondo pensione)

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende esatto

riali iscritti al "fondo speciale" ai fini del trattamento di pensione

CODICE: X140 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo elettrici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo pieno, alla data del 31.12.95. Fino al 31.10.96 il
codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.11.96 il codice va utilizzato con cadenza mensile entro il giorno
20 del m

ese successivo a quello di riferimento. (circ. INPS n. 243/96) Valido da 01/90.

CODICE: X141 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contributive fondo elettrici

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 30/04/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative al fondo elettrici per gli anni da 1989 a 1992. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del
datore di lavoro. Valido solo 03/90; solo 03/91; solo 06/91 e da 03/92 a 04/92.

CODICE: X143 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff.contrib. 0,30% al fondo elettrici

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/03/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo dovuto al Fondo elettrici, aliquota 0,30% (circ.INPS n.27 del 29.1.96). Sul mod. DM10 valorizzare solo il campo relativo alle
somme a debito del datore di lavoro. Valido da 01/96 a 03/96.

CODICE: X14M PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo elettrici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo pieno, alla data del 31.12.95 (lavoratori con
retribuzioni ridotte). Fino al 31.10.96 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.11.96 il codice va
utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ. INPS n. 243/96) Valido da 01/90.

CODICE: X14P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscr.al f. elettrici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo parziale con meno di 78 ore, alla data del
31.12.95. Fino al 31.10.96 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.11.96 il codice va utilizzato con
cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n. 243/96). Valido da 01/90.

CODICE: X14S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscr.al f.elettrici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo parziale con numero di ore uguale o maggiore
di 78, alla data del 31.12.95. Fino al 31.10.96 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.11.96 il codice
va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n. 243/96). Valido da 01/90 a 12/2000.

CODICE: X150 PROGRESSIVO: 0 DESCRIZIONE: Vers. ctr fisso ddl fondo elettrici, telefon.etc.

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/03/2007

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo fisso per contratti di formazione iscritti al fondo elettrici, telefonia, volo e autoferrotranvieri. Valido da 01/90 a 03/2007.

CODICE: X160 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo telefonici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo" con contratto a tempo pieno, alla data del 31.12.95.
Fino al 31.12.95 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.1.97 il codice va utilizzato con cadenza
mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ. INPS n. 94/97) Valido da 01/90.

CODICE: X161 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contributive fondo telefonici

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 30/04/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative al fondo telefonici per gli anni da 1989 a 1992. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del
datore di lavoro. Valido solo 03/90; solo 03/91; solo 06/91 e da 03/92 a 04/92.

CODICE: X162 PROGRESSIVO: 0 DESCRIZIONE: Vers.ctr fisso ddl fondo elettr.e telef.(ex siderurg.)

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 31/12/2001

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo fisso per lavoratori ex siderurgici iscritti al fondo elettrici e telefonia. (circ.INPS n.55/90) Sul mod. DM10 valorizzare solo il campo relativo agli
importi a debito del datore di lavoro. Valido da 03/90.

CODICE: X163 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contrib. fondo telefonici L.58/92

PERIODO DI VALIDITA' DAL : 01/06/1992 AL : 30/06/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive lavoratori iscritti al fondo telefonici ai sensi della L.58/92. (circ.INPS n.164/92) Sul mod. DM10 valorizzare solo il campo relativo
agli importi a debito del datore di lavoro. Valido solo 06/92.

CODICE: X16M PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo telefonici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo" con contratto a tempo pieno, alla data del 31.12.95
(lavoratori con retribuzioni ridotte). Fino al 31.12.95 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.1.97 il
codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (cir

c. INPS n. 94/97) Valido da 01/90.

CODICE: X16P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscr.al f.telefonici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia, iscritti al "fondo sostitutivo", con contratto a tempo parziale con meno di 78 ore,
alla data del 31.12.95. Fino al 31.12.96 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare; dal 1.1.97 il codice va
utilizzato con cadenza mensile entro il giorno 20

del mese successivo a quello di riferimento. (circ. INPS n. 94/97) Valido da 01/90.

CODICE: X16S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscr.al f.telefonici al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia, iscritti al "fondo sostitutivo", con contratto a tempo parziale con numero di ore
uguale o maggiore di 78, alla data del 31.12.95. Fino al 31.12.96 il codice era utilizzato entro il 20 del mese successivo alla scadenza di ciascun trimestre solare;
dal 1.1.97 il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n. 94/97). Valido da 01/90 a 12/2000.

CODICE: X200 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti fondo spec. esattoriali (prest.capitale)

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende esattoriali iscritti al "fondo speciale" ai fini delle prestazioni di capitale.

CODICE: X300 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti al fondo volo (0,10% asili nido)

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea iscritti al "fondo di previdenza per il personale di volo". Codice da utilizzare per il versamento del contributo
dello 0,10% relativo agli asili nido comunali. Valido fino al 12/97

CODICE: X301 PROGRESSIVO: 0 DESCRIZIONE: Vers. Ctr. Asili nido aliq.0,075% lav. CFL

PERIODO DI VALIDITA' DAL : 01/09/1997 AL : 31/12/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per asili nido dovuto nella misura ridotta pari allo 0,075%, da lavoratori in contratto di formazione e lavoro, per i quali il datore di lavoro
beneficia della riduzione contributiva del 25%. (Circ. INPS n. 164/97) Valido da 09/97

CODICE: X302 PROGRESSIVO: 0 DESCRIZIONE: Vers. Ctr. Asili nido aliq.0,075% lav. CFL

PERIODO DI VALIDITA' DAL : 01/09/1997 AL : 31/12/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo per asili nido dovuto nella misura ridotta pari allo 0,05%, da lavoratori in contratto di formazione e lavoro, per i quali il datore di lavoro
beneficia della riduzione contributiva del 50%. (Circ. INPS n. 164/97) Valido da 09/97

CODICE: X310 PROGRESSIVO: 0 DESCRIZIONE: Lav. iscritti al fondo volo al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1992

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea iscritti al "fondo di previdenza per il personale di volo" alla data del 31.12.95. Codice da utilizzare per il
versamento dei contributi al fondo. Dall'1 ottobre 1997 il versamento va effettuato con cadenza mensile e non più trimestrale. Circ. INPS n. 164/97 Valido da 01/92
con cadenza trimestrale da 10/97 con cadenza mensile

CODICE: X311 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contrib. fondo volo (1991)

PERIODO DI VALIDITA' DAL : 01/09/1992 AL : 31/12/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative all'anno 1991 lavoratori iscritti al fondo volo. (circ.INPS n.222/92) Sul mod. DM10 valorizzare solo il campo relativo agli
importi a debito del datore di lavoro. Valido 09/92 e 12/95.

CODICE: X312 PROGRESSIVO: 0 DESCRIZIONE: Lav. iscritti al fondo volo (diff.contr.1992)

PERIODO DI VALIDITA' DAL : 01/09/1992 AL : 31/12/1995

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea iscritti al "fondo di previdenza per il personale di volo". Codice da utilizzare per il versamento dei contributi
arretrati al fondo . Sul mod. DM10 non valorizzare i campi relativi al numero dipendenti e al numero giornate. Valido 09/92 e 12/95.

CODICE: X31P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscr. al fondo volo al 31.12.95

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time con meno di 78
ore, alla data del 31.12.95. Codice da utilizzare per il versamento dei contributi al fondo con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento. Circ. INPS n. 164/97 Valido da 10/97

CODICE: X31S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscr. al fondo volo al 31.12.95

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time con numero di
ore uguale o maggiore di 78, alla data del 31.12.95. Codice da utilizzare per il versamento dei contributi al fondo con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. Circ. INPS n. 164/97 Valido da 10/97 a 12/2000.

CODICE: X320 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscr.fondo volo al 31.12.95 con anz.< 18 anni

PERIODO DI VALIDITA' DAL : 01/09/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea iscritti al "fondo di previdenza per il personale di volo" alla data del 31.12.95 che possono far valere, alla
stessa data, un'anzianità contributiva inferiore a 18 anni. Codice da utilizzare per il versamento dei contributi al fondo con cadenza mensile entro il giorno 20 del
mese successivo a quello di riferimento. Circ. INPS n. 164/97 Valido da 09/97

CODICE: X32P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 h.iscr. al f.volo al 31.12.95 <18 an.

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time con meno di 78
ore, alla data del 31.12.95 e che possono far valere, alla stessa data, un'anzianità contributiva inferiore a 18 anni. Codice da utilizzare per il versamento dei
contributi al fondo con cadenza mensi

le entro il giorno 20 del mese successivo a quello di riferimento. Circ. INPS n. 164/97 Valido da 10/97

CODICE: X32S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time>78 h.iscr. al f.volo al 31.12.95 <18 an.

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time con numero di
ore maggiore o uguale a 78, alla data del 31.12.95 e che possono far valere, alla stessa data, un'anzianità contributiva inferiore a 18 anni. Codice da utilizzare per il
versamento dei contributi al fondo con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. Circ. INPS n. 164/97 Valido da 10/97 a
12/2000.

CODICE: X370 PROGRESSIVO: 0 DESCRIZIONE: Lav.richiamati alle armi ex Fondo Autoferr. ante 12/95

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Personale richiamato alle armi iscritto all'ex Fondo Autoferrotranvieri precedentemente il 31.12.1995. (Msg. INPS n. 7390/2004) Valido da 01/2004

CODICE: X400 PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv. in servizio al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto a tempo pieno. Fino al 12/89 era
utilizzato per il versamento del contributo dello 0,10% relativo agli asili nido comunali e GESCAL. Dal 01/90, con la riscossione decentrata, viene utilizzato per il
versamento dei contributi al fondo stesso. Dal 24 agosto 1996 continua ad essere utilizzato per i lavoratori in servizio alla data del 31 dicembre 1995, per il
versamento dei contributi al FPLD, in quanto il decreto legislativo n.414/96, ha soppresso il Fondo di previdenza per gli addetti ai pubblici servizi di trasporto (circ.
INPS n. 178/96).

CODICE: X401 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff. contrib. fondo autoferrotranvieri

PERIODO DI VALIDITA' DAL : 01/05/1990 AL : 31/08/1992

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenze contributive relative agli anni 1990/1992 per lavoratori iscritti al fondo autoferrotranvieri. Sul mod. DM10 valorizzare solo il campo relativo agli
importi a debito del datore di lavoro. Valido solo 05/90; solo 03/91; solo 06/91; da 03/92 a 04/92 e solo 08/92.

CODICE: X403 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff.contrib. 0,30% al fondo autoferrotran.

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/03/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo dovuto al Fondo autoferrotranvieri, aliquota 0,30% (circ.INPS n.27 del 29.1.96). Sul mod. DM10 valorizzare solo il campo relativo
alle somme a debito del datore di lavoro. Valido da 01/96 a 03/96.

CODICE: X404 PROGRESSIVO: 0 DESCRIZIONE: Vers.ctr.aliq. 0,20% (mal.pens.) lav.autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aliquota 0,20% dovuto per assistenza malattia pensionati. Interessa i lavoratori in servizio alla data del 31/12/95 presso aziende esercenti
pubblici servizi di trasporto (circ. INPS n. 178/96). Valido da 08/96 a 11/96.

CODICE: X405 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz.diff.contrib.per lav. autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza tra l'aliquota pensionistica già applicata e quella dovuta al FPLD, per i lavoratori in servizio alla data del 31/12/95 presso aziende esercenti
pubblici servizi di trasporto (circ. INPS n. 178/96). Valido da 08/96 a 11/96.

CODICE: X407 PROGRESSIVO: 0 DESCRIZIONE: Vers.maggioraz.fondo pensioni per lav.autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 30/11/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento della maggiorazione del Fondo pensioni per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi di trasporto (circ.
INPS n. 178/96). Valido da 08/96 a 11/96.

CODICE: X40M PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv. in servizio al 31.12.95

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto a tempo pieno. Lavoratori con
retribuzione ridotta. Fino al 12/89 era utilizzato per il versamento del contributo dello 0,10% relativo agli asili nido comunali e GESCAL. Dal 01/90, con la riscossione
decentrata, viene utilizzato per il versamento dei contributi al fondo stesso. Dal 24 agosto 1996 continua ad essere utilizzato per i lavoratori in servizio alla data del
31 dicembre 1995, per il versamento dei contributi al FPLD, in quanto il decreto legislativo n.414/96, ha soppresso il Fondo di previdenza per gli addetti ai pubblici
servizi di trasporto (circ. INPS n. 178/96).

CODICE: X40P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscritti al fondo autoferrotr.

PERIODO DI VALIDITA' DAL : 01/01/1990

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto a tempo parziale con meno di 78 ore.
Dal 24 agosto 1996 continua ad essere utilizzato per i lavoratori in servizio alla data del 31 dicembre 1995, per il versamento dei contributi al FPLD, in quanto il
decreto legislativo n.414/96, ha soppresso il Fondo di previdenza per gli addetti ai pubblici servizi di trasporto. (circ. INPS n. 178/96) Valido da 01/90.

CODICE: X40S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscritti al fondo autoferrotr.

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto a tempo parziale numero di ore uguale
o maggiore a 78. Dal 24 agosto 1996 continua ad essere utilizzato per i lavoratori in servizio alla data del 31 dicembre 1995, per il versamento dei contributi al
FPLD, in quanto il decreto legislativo n.414/96, ha soppresso il Fondo di previdenza per gli addetti ai pubblici servizi di trasporto. (circ. INPS n. 178/96) Valido da
01/90 a 12/2000.

CODICE: X453 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.iscritti fondo autoferr. (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto di formazione e lavoro il cui rapporto di
lavoro è stato trasformato a tempo indeterminato prima della scadenza. Lavoratori per i quali il datore di lavoro versa i contributi in misura fissa. Valido da 01/93.

CODICE: X456 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.iscritti fondo autoferr. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto di formazione e lavoro il cui rapporto di
lavoro è stato trasformato a tempo indeterminato prima della scadenza. Lavoratori per i quali il datore di lavoro ha la riduzione del 25% dei contributi. Valido da
01/93.

CODICE: X460 PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi da 1.1.96(quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici e volo, alla data del 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e
che hanno trasformato il rapporto di lavoro a tempo indeterminato. (Circ. INPS n. 174/97 e n. 1/2003) Valido da 07/97 a 12/2003

CODICE: X46M PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi da 1.1.96(quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici e volo, alla data del 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e
che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con retribuzione ridotta. (Circ. INPS n. 174/97 e n. 1/2003) Valido da 07/97 a 12/2002

CODICE: X46P PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi da 1.1.96(quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici e volo, alla data del 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e
che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time minore di 78 ore. (Circ. INPS n. 174/97 e n. 1/2003)
Valido da 07/97 a 12/2002

CODICE: X46S PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi da 1.1.96(quota lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici e volo, alla data del 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli apprendisti e
che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. (Circ. INPS n. 174/97) Valido da
07/97 a 12/2000.

CODICE: X470 PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL trasf.a t.ind.iscr.f.volo da 1.1.96 (riduz50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo, alla data del 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. (Circ. INPS n. 174/97 e msg.20325/97) Valido da 10/97

CODICE: X47M PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL trasf.a t.ind.iscr.f.volo da 1.1.96 (riduz50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo, alla data del 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con retribuzione ridotta. (Circ. INPS n. 174/97 e msg.20325/97) Valido da 10/97

CODICE: X47P PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL trasf.a t.ind.iscr.f.volo da 1.1.96 (riduz50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo, alla data del 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time minore di 78 ore. (Circ. INPS n. 174/97 e msg.20325/97) Valido da 10/97

CODICE: X47S PROGRESSIVO: 0 DESCRIZIONE: Lav. CFL trasf.a t.ind.iscr.f.volo da 1.1.96 (riduz50%)

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo, alla data del 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. (Circ. INPS n. 174/97 e msg.20325/97) Valido da 10/97 a
12/2000.

CODICE: X500 PROGRESSIVO: 0 DESCRIZIONE: Trattenute a lav. pensionati cat. ET

PERIODO DI VALIDITA' DAL : 01/01/1982

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Trattenute a pensionati che lavorano (categoria ET). Sul mod. DM10 valorizzare solo il ca

mpo relativo agli importi a debito del datore di lavoro. Valido da 01/82.

CODICE: X530 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo,alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in quota
fissa. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ.INPS n.243/96, msg. n. 20325/97 e circ. n.
1/2003). Valido da 01/90 a 12/2002.

CODICE: X53M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo,alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in quota
fissa. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ.INPS
n.243/96 , msg. n.

20325/97 e circ. n. 1/2003). Valido da 01/90 a 12/2002.

CODICE: X53P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo,alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in quota
fissa. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento. (circ.INPS n.243/96, msg. n. 20325/97 e circ. n. 1/2003). Valido da 01/90 a 12/2002.

CODICE: X53S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo,alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in quota
fissa. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento. (circ.INPS n.243/96 e circ. msg. n. 20325/97). Valido da 01/90 a 12/2000.

CODICE: X540 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (riduz.50%)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo, alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 50% dei contributi. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ.INPS n.243/96 e msg. n.
20325/97 e n). Valido da 01/90.

CODICE: X54M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (riduz.50%)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo, alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 50% dei contributi. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento.
(circ.INPS n.243/96, msg. n. 20325/97 e circ. n. 1/2003). Valido da 01/90 a 12/2002.

CODICE: X54P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (riduz.50%)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo, alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 50% dei contributi. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. (circ.INPS n.243/96, msg. n. 20325/97 e circ. n. 1/2003). Valido da 01/90 a 12/2002.

CODICE: X54S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef.volo (riduz.50%)

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo, alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 50% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. (circ.INPS n.243/96 e msg. n. 20325/97). Valido da 01/90 a 12/2000.

CODICE: X550 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti fondo elett.e telef. (ex siderurgici)

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 31/12/1991

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti dalle liste dei cassintegrati (ex siderurgici) iscritti ai fondi elettrici e telefonici per i quali il datore di lavoro versa i contributi in quota fissa. Valido da
03/90.

CODICE: X560 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione, iscritti ai fondi elettrici, telefonici e volo alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 25% dei contributi. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ.INPS n.243/96, msg. n.
20325/97 e circ. n. 1/2003). Valido da 11/90 a 12/2002.

CODICE: X56M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione, iscritti ai fondi elettrici, telefonici e volo alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 25% dei contributi. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento.
(circ.INPS n.243/96, msg. n. 20325/97 e circ. n. 1/2003). Valido da 11/90 a 12/2002.

CODICE: X56P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione, iscritti ai fondi elettrici, telefonici e volo alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 25% dei contributi. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. (circ.INPS n.243/96, msg. n. 20325/97 e circ. n. 1/2003). Valido da 11/90 a 12/2002.

CODICE: X56S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondo elett.telef. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/11/1990 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione, iscritti ai fondi elettrici, telefonici e volo alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione
del 25% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. (circ.INPS n.243/96 e msg. n. 20325/97). Valido da 11/90 a 12/2000.

CODICE: X580 PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(rid.50%)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro beneficia della riduzione del 50% dei contributi. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento.
(circ. INP

S n. 243/96, msg. n. 20325/97 e circ. 1/2003) Valido da 01/91 a 12/2002.

CODICE: X58M PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(rid.50%)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro beneficia della riduzione del 50% dei contributi. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento. (circ. INPS n. 243/96,msg. n. 20325/97 e circ. n. 1/2003) Valido da 01/91 a 12/2002.

CODICE: X58P PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(rid.50%)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro beneficia della riduzione del 50% dei contributi. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro
il giorno 20 del mese successivo a quello di riferimento. (circ. INPS n. 243/96, msg. n. 20325/97 a 12/2002) Valido da 01/91 a 12/2002.

CODICE: X58S PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(rid.50%)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro beneficia della riduzione del 50% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile
entro il giorno 20 del mese successivo a quello di riferimento. (circ. INPS n. 243/96 e msg. n. 20325/97) Valido da 01/91 a 12/2000.

CODICE: X590 PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro versa i contributi in misura fissa. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ. INPS n.
243/96, msg. n. 20325/97 e circ. n. 1/2003) Valido da 01/91 a 12/2002.

CODICE: X59M PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro versa i contributi in misura fissa. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a
quello di riferimento. (circ. INPS n. 243/96, msg. n. 20325/97 e circ. n. 1/2003) Valido da 01/91 a 12/2002.

CODICE: X59P PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro versa i contributi in misura fissa. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del
mese successivo a quello di riferimento. (circ. INPS n. 243/96, msg. n. 20325/97 e circ. n. 1/2003) Valido da 01/91 a 12/2002.

CODICE: X59S PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 elett.telef.autof.gas.esatt.(quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi elettrici, telefonici, autoferrotranvieri, esattoriali, gas e volo alla data del 31.12.95 per i quali il datore di
lavoro versa i contributi in misura fissa. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20
del mese successivo a quello di riferimento. (circ. INPS n. 243/96 e msg. n. 20325/97) Valido da 01/91 a 12/2000.

CODICE: X600 PROGRESSIVO: 0 DESCRIZIONE: Lav.provenienti da enti disciolti - fondo integrativo

PERIODO DI VALIDITA' DAL : 01/01/1982 AL : 30/09/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Interessa gli Enti con alle dipendenze lavoratori provenienti da Enti disciolti ed iscritti al Fondo integrativo.(circ. INPS n. 197/1999) Valido da 01/82.

CODICE: X601 PROGRESSIVO: 0 DESCRIZIONE: Riscatti fondi integr. enti mutual. disciolti

PERIODO DI VALIDITA' DAL : 01/01/1982 AL : 30/09/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Riscatti fondi integrativi per lavoratori provenienti da enti mutualistici disciolti. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di
lavoro. Valido da 01/82.

CODICE: X602 PROGRESSIVO: 0 DESCRIZIONE: Prestiti fondi integr. enti mutual. disciolti

PERIODO DI VALIDITA' DAL : 01/01/1982 AL : 30/09/1999

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Prestiti fondi integrativi a lavoratori provenienti da enti mutualistici disciolti. Sul mod. DM10 valorizzare solo il campo relativo agli importi a debito del datore di
lavoro. Valido da 01/82.

CODICE: X604 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. indennità integr.spec. su fondo integrat.

PERIODO DI VALIDITA' DAL : 01/03/1995

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Interessa gli Enti con alle dipendenze lavoratori provenienti da Enti disciolti ed iscritti al Fondo integrativo. Regolarizzazione versamento contributi su imponibile
relativo all'indennità integrativa speciale. Sul mod. DM10 non valorizzare il campo relativo al numero delle giornate. Valido da 03/95.

CODICE: X605 PROGRESSIVO: 0 DESCRIZIONE: Retrib.di posiz.relativa al 1996 su fondo integrat.

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Interessa gli Enti con alle dipendenze lavoratori provenienti da Enti disciolti ed iscritti al Fondo integrativo. Regolarizzazione versamento contributi su imponibile
relativo all'indennità vacanza contrattuale di competenza del 1994. Regolarizzazione retribuzione di posizione riferita ai mesi dell'anno 1996 relativa al personale
con qualifica dirigenziale del Comparto Regioni- Autonomie Locali. (circ. INPS n. 161/97) Sul mod. DM10 non valorizzare il campo relativo al numero delle giornate.
Valido da 03/95.

CODICE: X606 PROGRESSIVO: 0 DESCRIZIONE: Retrib. di posiz.relativa al 1997 su fondo integrat.

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Interessa gli Enti con alle dipendenze lavoratori provenienti da Enti disciolti ed iscritti al Fondo integrativo. Regolarizzazione versamento contributi su imponibile
relativo all'indennità vacanza contrattuale di competenza del 1995. Regolarizzazione retribuzione di posizione riferita ai mesi dell'anno 1997 relativa al personale
con qualifica dirigenziale del Comparto Regioni - Autonomie Locali. (circ. INPS n. 161/97) Sul mod. DM10 non valorizzare il campo relativo al numero delle giornate.
Valido da 03/95.

CODICE: X650 PROGRESSIVO: 0 DESCRIZIONE: Contrib.solidarietà ex fondi integrativi

PERIODO DI VALIDITA' DAL : 01/10/1999

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarietà nella misura del 2% da determinarsi sulle prestazioni integrative erogate o maturate presso i fondi integrativi alla data del 30.9.1999 (Circ.
INPS n. 197/99) Valido da 10/99.

CODICE: X651 PROGRESSIVO: 0 DESCRIZIONE: Arr. contrib. solidarietà ex fondi integrativi

PERIODO DI VALIDITA' DAL : 01/10/1999 AL : 29/02/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contributo di solidarietà per il mese di ottobre 1999 nella misura del 2% da determinarsi sulle prestazioni integrative erogate o maturate presso i fondi integrativi alla
data del 30.9.1999. (Circ. INPS n. 197/99) Valido da 10/99 a 02/2000.

CODICE: X700 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti al fondo di prev.dazieri-trattam.pensione

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al Fondo di previdenza dazieri ai fini del trattamento di pensione.

CODICE: X701 PROGRESSIVO: 0 DESCRIZIONE: Versamento diff.contrib, 1,90% al fondo prev.dazieri

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/03/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento differenza contributo dovuto al Fondo di previdenza per il personale delle abolite imposte di consumo, aliquota 1,90% (circ.INPS n.27 del 29.1.96). Sul
mod. DM10 valorizzare solo il campo relativo alle somme a debito del datore di lavoro. Valido da 01/96 a 03/96.

CODICE: X70P PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti al fondo di prev.dazieri-trattam.pensione

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part-time iscritti al Fondo di previdenza dazieri ai fini del trattamento di pensione.

CODICE: X750 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.25 c.9 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. (circ. INPS n. 243/96, n.
94/97 e n. 1/2003) Valido da 08/91 a 12/2002.

CODICE: X75M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.25 c.9 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con retribuzione
ridotta. (circ. INPS n. 243/96, n. 94/97 e n. 1/2003) Valido da 08/91 a 12/2002.

CODICE: X75P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.25 c.9 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con contratto di
lavoro part-time minore di 78 ore. (circ. INPS n. 243/96, n. 94/97 e n. 1/2003) Valido da 08/91 a 12/2002.

CODICE: X75S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.25 c.9 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con contratto di
lavoro part-time maggiore di 78 ore. (circ. INPS n. 243/96 e n. 94/97) Valido da 0891 a 12/2000.

CODICE: X760 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.8 c.2 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. (circ. INPS n. 243/96 e n. 94/97) Valido
da 0891.

CODICE: X76M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.8 c.2 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con retribuzione ridotta. (circ.
INPS n. 243/96 e n. 94/97) Valido da 0891.

CODICE: X76P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.8 c.2 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con contratto di lavoro part-
time minore di 78 ore. (circ. INPS n. 243/96 e n. 94/97) Valido da 0891.

CODICE: X76S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (art.8 c.2 L.223/91) fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali alla data del 31.12.95. Lavoratori con contratto di lavoro part-
time maggiore di 78 ore. (circ. INPS n. 243/96 e n. 94/97) Valido da 0891 a 12/2000.

CODICE: X770 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (trasf.a t.indeterm.L.223/91)fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine,trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai
Fondi speciali alla data del 31.12.95. (circ. INPS n. 243/96, n. 94/97 e n. 1/2003) Valido da 08/91 a 12/2002.

CODICE: X77M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (trasf.a t.indeterm.L.223/91)fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine,trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai
Fondi speciali alla data del 31.12.95. Lavoratori con retribuzione ridotta. (circ. INPS n. 243/96, n. 94/97 e n. 1/2003) Valido da 08/91 a 12/2002.

CODICE: X77P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (trasf.a t.indeterm.L.223/91)fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine,trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai
Fondi speciali alla data del 31.12.95. Lavoratori con contratto di lavoro part-time minore di 78 ore. (circ. INPS n. 243/96, n. 94/97 e n. 1/2003) Valido da 08/91 a
12/2002.

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO
120

CODICI IMPORTO QUADRO B

CODICE: X77S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità (trasf.a t.indeterm.L.223/91)fondi spec.

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti con contratto a termine,trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai
Fondi speciali alla data del 31.12.95. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. (circ. INPS n. 243/96 e n. 94/97) Valido da 0891 a 12/2000.

CODICE: X800 PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti al fondo di prev.dazieri-prest.di capitale

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al Fondo di previdenza dazieri ai fini delle prestazioni di capitali.

CODICE: X80P PROGRESSIVO: 0 DESCRIZIONE: Lav.iscritti al fondo di prev.dazieri-prest.di capitale

PERIODO DI VALIDITA' DAL : 01/01/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part-time iscritti al Fondo di previdenza dazieri ai fini delle prestazioni di capitali.

CODICE: X860 PROGRESSIVO: 0 DESCRIZIONE: Lav. ex cassintegrati (art.4, c.3, L236/93)

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori ex cassintegrati assunti ai sensi dell'art. 4, c. 3, L. 236/93. Valido da 01/97 a 12/2002

CODICE: X900 PROGRESSIVO: 0 DESCRIZIONE: Lav. iscritti al fondo gas

PERIODO DI VALIDITA' DAL : 01/01/1978

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al Fondo speciale aziende del Gas (fondo integrativo).

CODICE: X950 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 FFSS

PERIODO DI VALIDITA' DAL : 01/04/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92. Codice riservato ai lavoratori iscritti all'ex fondo delle Ferrovie dello Stato. (circ. INPS
n.91/2000) Valido da 04/2000. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X951 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo ferrovie.

PERIODO DI VALIDITA' DAL : 01/12/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale). Codice riservato ai lavoratori iscritti al fondo delle Ferrovie dello Stato
S.p.A.. (circ. INPS n. 178/2002) Valido da 12/2002. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X960 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo elettr.

PERIODO DI VALIDITA' DAL : 01/03/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92. Codice riservato ai lavoratori iscritti al fondo elettrici. (circ. INPS n.298/92; n.4/94 e n.3/95)
Valido da 03/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X961 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo elettr.

PERIODO DI VALIDITA' DAL : 01/03/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale). Codice riservato ai lavoratori iscritti al fondo elettrici. (circ. INPS
n.298/92 e n.4/94) Valido da 03/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X970 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo telefon.

PERIODO DI VALIDITA' DAL : 01/03/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92. Codice riservato ai lavoratori iscritti al fondo telefonici. (circ.INPS n.298/92; n.4/94 e n. 3/95)
Valido da 03/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X971 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo telef.

PERIODO DI VALIDITA' DAL : 01/03/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale). Codice riservato ai lavoratori iscritti al fondo telefonici. (circ.INPS
n.298/92 e n.4/94) Valido da 03/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X980 PROGRESSIVO: 0 DESCRIZIONE: Vers.ctr. aggiuntivo lavoratori autoferrotranvieri

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento del contributo aggiuntivo dell'1% ex art. 3 ter L.438/92. Interessa i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi
di trasporto (circ. INPS n. 178/96). Valido da 08/96.

CODICE: X981 PROGRESSIVO: 0 DESCRIZIONE: Cong.vers.ctr. aggiuntivo lavoratori autoferrotranvieri

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale). Interessa i lavoratori assunti successivamente al 31/12/95 da aziende
esercenti pubblici servizi di trasporto (circ. INPS n. 178/96). Valido da 08/96.

CODICE: X990 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo dazieri

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92. Codice riservato ai lavoratori iscritti al fondo dazieri. (circ.INPS n. 298/92; n.4/94 e n. 3/95)
Valido da 01/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: X991 PROGRESSIVO: 0 DESCRIZIONE: Ctr aggiunt.(1%) ex art.3 ter L.438/92 fondo dazieri

PERIODO DI VALIDITA' DAL : 01/02/1993

NUMERO DIPENDENTI: NON DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento contributo aggiuntivo (1%) istituito dall'art. 3 ter. L.438/92.(Conguaglio annuale). Codice riservato ai lavoratori iscritti al fondo dazieri. (circ. INPS n.
298/92 e n.4/94) Valido da 02/93. Sul mod. DM10 non valorizzare il campo "giornate".

CODICE: XZ00 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lav. extracomunitari legalizzati D.L.195/02

PERIODO DI VALIDITA' DAL : 01/09/2002

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei lavoratori extracomunitari regolarizzati ai sensi del D.L. 195/2002.(Circ. INPS n. 161/2002) Sul mod. DM10 valorizzare i campi "numero dipendenti" e
"retribuzioni imponibili". Valido da 09/2002 a 12/2005

CODICE: Z000 PROGRESSIVO: 0 DESCRIZIONE: Numero dei lavoratori interinali occupati

PERIODO DI VALIDITA' DAL : 01/01/1998

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: NON DEVE ESSERE INDICATO

RETRIBUZIONE: NON DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: NON DEVE ESSERE INDICATO

Numero dei prestatori di lavoro temporaneo occupati nel mese di riferimento ai sensi della Legge 24.6.97 n. 196. Il numero dei predetti lavoratori non deve essere
riportato nel quadro A, nè essere indicato tra i lavoratori esposti con il codice "NR00". (Circ. INPS n. 153/98) Valido da 01/98

CODICE: Z140 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo elettrici dopo il 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo pieno,successivamente alla data del 31.12.95.
(circ. INPS n. 243/96) Valido da 11/96.

CODICE: Z14M PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo elettrici dopo il 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo pieno,successivamente alla data del 31.12.95
(lavoratori con retribuzioni ridotte). (circ. INPS n. 243/96) Valido da 11/96.

CODICE: Z14P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscr.al f. elettr. dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo parziale con meno di 78 ore,successivamente
alla data del 31.12.95. (circ. INPS n. 243/96) Valido da 11/96.

CODICE: Z14S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscr.al f. elettr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dall'ENEL e dalle aziende elettriche private iscritti al "fondo sostitutivo", con contratto a tempo parziale con numero di ore uguale o maggiore
di 78, successivamente alla data del 31.12.95. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento. (circ. INPS
n. 243/96) Valido da 11/96 a 12/2000.

CODICE: Z150 PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 100% - ex fondo autofer

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 100%. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z15M PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 100% - ex fondo autofer

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 100%. Lavoratori con retribuzione ridotta. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z15P PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 100% - ex fondo autofer

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 100%. Lavoratori part-time. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z160 PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo telefon. dopo il 31.12.95

PERIODO DI VALIDITA' DAL : 01/02/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo", con contratto a tempo pieno,successivamente alla data
del 31.12.95. (circ. INPS n. 94/97) Valido da 02/97.

CODICE: Z16M PROGRESSIVO: 0 DESCRIZIONE: Lavoratori iscritti al fondo telefon. dopo il 31.12.95

PERIODO DI VALIDITA' DAL : 01/02/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo", con contratto a tempo pieno,successivamente alla data
del 31.12.95 (lavoratori con retribuzioni ridotte). (circ. INPS n. 94/97) Valido da 02/97.

CODICE: Z16P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time <78 ore iscr.al f. telef.. dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/02/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo", con contratto a tempo parziale con meno di 78
ore,successivamente alla data del 31.12.95. (circ. INPS n. 94/97) Valido da 02/97.

CODICE: Z16S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 ore iscr.al f. telef..dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende concessionarie di pubblici servizi di telefonia iscritti al "fondo sostitutivo", con contratto a tempo parziale con numero di ore
uguale o maggiore di 78 ore, successivamente alla data del 31.12.95. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento. (circ. INPS n. 94/97) Valido da 02/97 a 12/2000.

CODICE: Z310 PROGRESSIVO: 0 DESCRIZIONE: Lav. Iscritti al fondo volo successiv.al 31.12.95

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea iscritti al "fondo di previdenza per il personale di volo" alla data del 31.12.95 privi di anzianità contributiva
nel fondo stesso a tale data. Codice da utilizzare per il versamento dei contributi al fondo. Msg. INPS n. 20325/97 Valido da 10/97.

CODICE: Z31L PROGRESSIVO: 0 DESCRIZIONE: Lav. Fondo Volo assunti P.T. (tra 20 e 24 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta al Fondo Volo, per i dipendenti assunti con contratto a tempo indeterminato part-time, con orario di lavoro tra le 20 e le 24 ore settimanali (DM
12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z31N PROGRESSIVO: 0 DESCRIZIONE: Lav. Fondo Volo assunti P.T. (tra 24 e 28 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta al Fondo Volo, per i dipendenti assunti con contratto a tempo indeterminato part-time, con orario di lavoro tra le 24 e le 28 ore settimanali (DM
12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z31P PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time iscritti al f. volo dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time , alla data del
31.12.95 e privi di anzianità contributiva nel fondo stesso a tale data. Codice da utilizzare per il versamento dei contributi al fondo. Msg. INPS n. 20325/97 Valido da
10/97

CODICE: Z31R PROGRESSIVO: 0 DESCRIZIONE: Lav. Fondo Volo assunti P.T. (tra 28 e 32 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta al Fondo Volo, per i dipendenti assunti con contratto a tempo indeterminato part-time, con orario di lavoro tra le 28 e le 32 ore settimanali (DM
12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z31S PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time >78 h. iscritti al f.volo dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/05/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti dalle aziende di navigazione aerea, iscritti al "fondo di previdenza per il personale di volo", con contratto di di lavoro part-time con numero di
ore maggiore o uguale a 78, alla data del 31.12.95 e privi di anzianità contributiva nel fondo stesso a tale data. Codice da utilizzare per il versamento dei contributi
al fondo. Msg. INPS n. 20325/97 Valido da 10/97 a 12/2000.

CODICE: Z370 PROGRESSIVO: 0 DESCRIZIONE: Lav.richiamati alle armi ex Fondo Autoferr. post 12/95

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Personale richiamato alle armi iscritto all'ex Fondo Autoferrotranvieri dopo il 31.12.1995. (Msg. INPS n. 7390/2004) Valido da 01/2004

CODICE: Z390 PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 25% - ex fondo autoferr

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 25%. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z39M PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 25% - ex fondo autoferr

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 25%. Lavoratori con retribuzione ridotta. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z39P PROGRESSIVO: 0 DESCRIZIONE: Contributo CFL tipo B - sgravio 25% - ex fondo autoferr

PERIODO DI VALIDITA' DAL : 01/01/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione e lavoro di tipo B e successivamente trasformati da parte di aziende iscritte all'evidenza contabile separata dell'ex
fondo Autoferrotranvieri, sgravio 25%. Lavortori part-time. (Msg. INPS n. 23337/2005) Valido da 01/2000

CODICE: Z400 PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti successiv.al 31.12.95

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento dei contributi al FPLD per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi di trasporto (circ. INPS n. 178/96).
Valido da 08/96.

CODICE: Z40L PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti P.T. (tra 20 e 24 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta all'ex Fondo per le aziende esercenti pubblico servizio di trasporto, per i dipendenti assunti con contratto a tempo indeterminato part-time, con
orario di lavoro tra le 20 e le 24 ore settimanali (DM 12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z40M PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti successiv.al 31.12.95

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento dei contributi al FPLD per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi di trasporto. Lavoratori con retribuzione
ridotta. (circ. INPS n. 178/96). Valido da 08/96.

CODICE: Z40N PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti P.T. (tra 24 e 28 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta all'ex Fondo per le aziende esercenti pubblico servizio di trasporto, per i dipendenti assunti con contratto a tempo indeterminato part-time, con
orario di lavoro tra le 24 e le 28 ore settimanali (DM 12

aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z40P PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti successiv.al 31.12.95

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento dei contributi al FPLD per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi di trasporto. Lavoratori con contratto di
lavoro part-time. (circ. INPS n. 178/96). Valido da 08/96.

CODICE: Z40R PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti P.T. (tra 28 e 32 ore)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Contribuzione dovuta all'ex Fondo per le aziende esercenti pubblico servizio di trasporto, per i dipendenti assunti con contratto a tempo indeterminato part-time, con
orario di lavoro tra le 28 e le 32 ore settimanali (DM 12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000

CODICE: Z40S PROGRESSIVO: 0 DESCRIZIONE: Lav.autoferrotranv.assunti successiv.al 31.12.95

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/05/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Versamento dei contributi al FPLD per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti pubblici servizi di trasporto. Lavoratori con contratto di
lavoro part-time maggiore di 78 ore. (circ. INPS n. 178/96). Valido da 08/96 a 12/2000.

CODICE: Z410 PROGRESSIVO: 0 DESCRIZIONE: Apprendisti qualificati dell'ex Fondo Autoferr.

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori che usufruiscono, al termine dell'apprendistato, dell'ulteriore agevolazione contributiva prevista in caso di trasformazione del rapporto a tempo
indetermintato. (Msg. n. 7390/2004) Valido da 01/2004

CODICE: Z41M PROGRESSIVO: 0 DESCRIZIONE: Apprendisti qualificati ex Fondo Autoferr.(malattia)

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori con retribuzione ridotta che usufruiscono, al termine dell'apprendistato, dell'ulteriore agevolazione contributiva prevista in caso di trasformazione del
rapporto a tempo indetermintato. (Msg. n. 7390/2004) Valido da 01/2004

CODICE: Z41P PROGRESSIVO: 0 DESCRIZIONE: Apprendisti qualificati ex Fondo Autoferr.(part time)

PERIODO DI VALIDITA' DAL : 01/01/2004

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori part time che usufruiscono, al termine dell'apprendistato, dell'ulteriore agevolazione contributiva prevista in caso di trasformazione del rapporto a tempo
indetermintato. (Msg. n. 7390/2004) Valido da 01/2004

CODICE: Z453 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.iscritti fondo autoferr. (quota lav.)

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto di formazione e lavoro il cui rapporto di
lavoro è stato trasformato a tempo indeterminato prima della scadenza. (Circ. INPS n. 174/97) Lavoratori per i quali il datore di lavoro versa i contributi in misura
fissa. Valido da 01/93.

CODICE: Z456 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.iscritti fondo autoferr. (riduz.25%)

PERIODO DI VALIDITA' DAL : 01/01/1993

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori dipendenti da aziende che gestiscono pubblici servizi di trasporto iscritti al "fondo sostitutivo" assunti con contratto di formazione e lavoro il cui rapporto di
lavoro è stato trasformato a tempo indeterminato prima della scadenza. Circ. INPS n. 174/97 Lavoratori per i quali il datore di lavoro ha la riduzione del 25% dei
contributi. Valido da 01/93.

CODICE: Z460 PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi dopo3 1.12.95(q. lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici, trasporti e volo successivamente al 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli
apprendisti e che hanno trasformato il rapporto di lavoro a tempo indeterminato. (Circ. INPS n. 174/97) Valido da 07/97

CODICE: Z46M PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi dopo3 1.12.95(q. lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici, trasporti e volo successivamente al 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli
apprendisti e che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con retribuzione ridotta. (Circ. INPS n. 174/97) Valido da 07/97

CODICE: Z46P PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi dopo3 1.12.95(q. lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici, trasporti e volo successivamente al 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli
apprendisti e che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time minore di 78 ore. (Circ. INPS n. 174/97)
Valido da 07/97

CODICE: Z46S PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.fondi dopo3 1.12.95(q. lav.)

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo elettrici, telefonici, trasporti e volo successivamente al 31.12.95, per i quali il datore di lavoro versa i contributi nella misura prevista per gli
apprendisti e che hanno trasformato il rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. (Circ. INPS n.
174/97) Valido da 07/97 a 12/2000.

CODICE: Z470 PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.f.volo dopo 31.12.95 (50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo successivamente al 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. (Msg. INPS n. 20325/97) Valido da 07/97

CODICE: Z47M PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.f.volo dopo 31.12.95 (50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo successivamente al 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con retribuzione ridotta. (Msg. INPS n. 20325/97) Valido da 07/97

CODICE: Z47P PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.f.volo dopo 31.12.95 (50%)

PERIODO DI VALIDITA' DAL : 01/10/1997

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo successivamente al 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time minore di 78 ore. (Msg. INPS n. 20325/97) Valido da 07/97

CODICE: Z47S PROGRESSIVO: 0 DESCRIZIONE: Lav.CFL trasf.a t.ind.iscr.f.volo dopo 31.12.95 (50%)

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori iscritti al fondo volo successivamente al 31.12.95, per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi e che hanno trasformato il
rapporto di lavoro a tempo indeterminato. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. (Msg. INPS n. 20325/97) Valido da 07/97 a 12/2000.

CODICE: Z530 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (quota lav.)dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo successivamente alla data del 31.12.95, per i quali il datore di lavoro versa i
contributi in quota fissa. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e
msg. n. 20325/97). Valido da 11/96.

CODICE: Z53M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (quota lav.)dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo successivamente alla data del 31.12.95, per i quali il datore di lavoro versa i
contributi in quota fissa. Lavoratori con retribuzione ridotta. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento
(circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z53P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (quota lav.)dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo successivamente alla data del 31.12.95, per i quali il datore di lavoro versa i
contributi in quota fissa. Lavoratori con contratto di lavoro part-time minore di 78 ore. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z53S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (quota lav.)dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti ai fondi elettrici, telefonici e volo successivamente alla data del 31.12.95, per i quali il datore di lavoro versa i
contributi in quota fissa. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese
successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96 a 12/2000.

CODICE: Z540 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.50%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo, successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 50% dei contributi. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ.INPS
n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z54M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.50%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo, successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 50% dei contributi. Lavoratori con retribuzione ridotta. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo
a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z54P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.50%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo, successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 50% dei contributi. Lavoratori con contratto di lavoro part-time minore di 78 ore. Codice da utilizzare con cadenza mensile entro il
giorno 20 del mese successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z54S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.50%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo, successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 50% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Codice da utilizzare con cadenza mensile entro il
giorno 20 del mese successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96 a 12/2000.

CODICE: Z560 PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.25%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 25% dei contributi. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ.INPS
n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z56M PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.25%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 25% dei contributi. Lavoratori con retribuzione ridotta. Codice da utilizzare con cadenza mensile entro il giorno 20 del mese successivo
a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z56P PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.25%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 25% dei contributi. Lavoratori con contratto di lavoro part-time minore di 78 ore. Codice da utilizzare con cadenza mensile entro il
giorno 20 del mese successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96.

CODICE: Z56S PROGRESSIVO: 0 DESCRIZIONE: Lav.contr.formaz.fondi spec. (riduz.25%) dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti con contratto di formazione iscritti al fondo elettrici, telefonici e al fondo volo successivamente alla data del 31.12.95, per i quali il datore di lavoro
beneficia della riduzione del 25% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Codice da utilizzare con cadenza mensile entro il
giorno 20 del mese successivo a quello di riferimento (circ.INPS n.243/96, n. 94/97 e msg. n. 20325/97). Valido da 11/96 a 12/2000.

CODICE: Z580 PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(rid.50%) iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione del
50% dei contributi. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n. 243/96, n. 94/97 e msg. n.
20325/97) Valido da 11/96.

CODICE: Z58M PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(rid.50%) iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione del
50% dei contributi. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ.
INPS n. 243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z58P PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(rid.50%) iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione del
50% dei contributi. Lavoratori con contratto di laoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a
quello di riferimento (circ. INPS n. 243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z58S PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(rid.50%) iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro beneficia della riduzione del
50% dei contributi. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo
a quello di riferimento (ci

rc. INPS n. 243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96 a 12/2000.

CODICE: Z590 PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(quota lav.)iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in misura
fissa. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n. 243/96, n. 94/97 e msg. n. 20325/97)
Valido da 11/96.

CODICE: Z59M PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(quota lav.)iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in misura
fissa. Lavoratori con retribuzione ridotta. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di riferimento (circ. INPS n.
243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z59P PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(quota lav.)iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in misura
fissa. Lavoratori con contratto di lavoro part-time minore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento (circ. INPS n. 243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z59S PROGRESSIVO: 0 DESCRIZIONE: Lav.L.407/90 fondi spec.(quota lav.)iscr.dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori assunti ai sensi della L. 407/90 iscritti ai fondi speciali successivamente alla data del 31.12.95 per i quali il datore di lavoro versa i contributi in misura
fissa. Lavoratori con contratto di lavoro part-time maggiore di 78 ore. Il codice va utilizzato con cadenza mensile entro il giorno 20 del mese successivo a quello di
riferimento (circ. INPS n. 243/96, n. 94/97 e msg. n. 20325/97) Valido da 11/96 a 12/2000.

CODICE: Z750 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.25 c.9 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali. (circ. INPS n.
243/96 e n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z75M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.25 c.9 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con
retribuzione ridotta. (circ. INPS n. 243/96 e n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z75P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.25 c.9 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con
contratto di lavoro part-time minore di 78 ore. (circ. INPS n. 243/96 e n. 94/97 e msg. n. 20325/97) Valido da 11/96.

CODICE: Z75S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.25 c.9 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a tempo indeterminato, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con
contratto di lavoro part-time maggiore di 78 ore. (circ. INPS n. 243/96 e n. 94/97 e msg. n. 20325/97) Valido da 11/96 a 12/2000.

CODICE: Z760 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.8 c.2 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali. (circ. INPS n. 243/96 e n. 94/97
e msg.n. 20325/97) Valido da 11/96.

CODICE: Z76M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.8 c.2 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con retribuzione
ridotta. (circ. INPS n. 243/96 e n. 94/97 e msg.n. 2032

5/97) Valido da 11/96.

CODICE: Z76P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.8 c.2 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con contratto di
lavoro part-time minore di 78 ore. (circ. INPS n. 243/96 e n. 94/97 e msg.n. 20325/97) Valido da 11/96.

CODICE: Z76S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità art.8 c.2 L.223/91 fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine, ai sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con contratto di
lavoro part-time maggiore di 78 ore. (circ. INPS n. 243/96 e n. 94/97 e msg.n. 20325/97) Valido da 11/96 a 12/2000.

CODICE: Z770 PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità trasf.a t.ind.L.223/91fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai
sensi della L. 223/91, iscritti ai Fondi speciali. (Msg.INPS n. 20325/97) Valido da 10/97.

CODICE: Z77M PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità trasf.a t.ind.L.223/91fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai
sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con retribuzione ridotta. (Msg.INPS n. 20325/97) Valido da 10/97.

CODICE: Z77P PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità trasf.a t.ind.L.223/91fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai
sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con contratto di lavoro part-time minore di 78 ore. (Msg.INPS n. 20325/97) Valido da 10/97.

CODICE: Z77S PROGRESSIVO: 0 DESCRIZIONE: Lav.mobilità trasf.a t.ind.L.223/91fondi spec.da 1.1.96

PERIODO DI VALIDITA' DAL : 01/11/1996 AL : 31/12/2000

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori in mobilità assunti successivamente al 31.12.95 con contratto a termine trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato, ai
sensi della L. 223/91, iscritti ai Fondi speciali. Lavoratori con contratto di lavoro part

-time maggiore di 78 ore. (Msg.INPS n. 20325/97) Valido da 10/97 a 12/2000.

CODICE: Z860 PROGRESSIVO: 0 DESCRIZIONE: Lav.ex cassint.art.4, c.3, L236/93 fondi spec.da 1.2.97

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori ex cassintegrati assunti ai sensi dell'art. 8, c. 4, L. 223/91 iscritti all'evidenza contabile separata dell'ex fondo autoferrotranvieri. Valido da 08/96

CODICE: Z86M PROGRESSIVO: 0 DESCRIZIONE: Lav.ex cassint.art.4, c.3, L236/93 fondi spec.da 1.2.97

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori ex cassintegrati assunti ai sensi dell'art. 8, c. 4, L. 223/91 iscritti all'evidenza contabile separata dell'ex fondo autoferrotranvieri. Lavoratori con
retribuzione ridotta. Valido da 08/96

CODICE: Z86P PROGRESSIVO: 0 DESCRIZIONE: Lav.ex cassint.art.4, c.3, L236/93 fondi spec.da 1.2.97

PERIODO DI VALIDITA' DAL : 01/08/1996

NUMERO DIPENDENTI: DEVE ESSERE INDICATO NUMERO DELLE GIORNATE RETRIBUITE: DEVE ESSERE INDICATO

RETRIBUZIONE: DEVE ESSERE INDICATO SOMMA A DEBITO DEL DATORE DI LAVORO: DEVE ESSERE INDICATO

Lavoratori ex cassintegrati assunti, a tempo parziale, ai sensi dell'art. 8, c. 4, L. 223/91 iscritti all'evidenza contabile separata dell'ex fondo autoferrotranvieri. Valido
da 08/96


Codici sgravi INPS

Codici sgravi INPS (Quadro D )

(

EALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

138

CODICE: **35 PROGRESSIVO: 0 DESCRIZIONE: Assegni correnti per nucleo familiare

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo degli assegni per nucleo familiare corrisposti ai lavoratori dipendenti, riferiti ai periodi di paga scaduti nel mese.

CODICE: **39 PROGRESSIVO: 0 DESCRIZIONE: CIG ordinaria

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo totale delle integrazioni salariali regolarmente autorizzate ed erogate agli operai, per interventi ordinari soggette al contributo addizionale.

CODICE: **40 PROGRESSIVO: 0 DESCRIZIONE: CIG straordinaria

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo totale delle integrazioni salariali regolarmente autorizzate ed erogate agli operai, per interventi straordinari soggette al contributo addizionale.

CODICE: **45 PROGRESSIVO: 0 DESCRIZIONE: Sgravio L. 1089/68 - L. 589/71 - L. 463/72

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/2001

Importo degli sgravi degli oneri sociali (contributo capitario dal dal 1 dicembre 1997) concessi alle aziende che occupano dipendenti nei territori indicati all'art. 1 del

T.U. delle leggi sugli interventi del Mezzogiorno.

CODICE: **49 PROGRESSIVO: 0 DESCRIZIONE: Sgravio L. 183/76

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 30/12/2001

Importo totale a credito del datore di lavoro per sgravio operato ai sensi della legge 2 maggio 1976, n. 183.

CODICE: **52 PROGRESSIVO: 0 DESCRIZIONE: Indennità malattia

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo delle indennità giornaliere di malattia corrisposte nel mese cui la denuncia si riferisce.

CODICE: **53 PROGRESSIVO: 0 DESCRIZIONE: Indennità maternità obbligatoria

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo delle indennità giornaliere di maternità obbligatoria corrisposte nel mese cui la denuncia si riferisce.

CODICE: **54 PROGRESSIVO: 0 DESCRIZIONE: Indennità malattia L. 88/87

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo delle indennità giornaliere di malattia ex L. 88/87 corrisposte nel mese cui la denuncia si riferisce.

CODICE: A200 PROGRESSIVO: 0 DESCRIZIONE: Rec.contributo Banca Ore

PERIODO DI VALIDITA' DAL : 01/01/1998

Accordo sindacale Electrolux-Zanussi del 6 dicembre 1997. Recupero importo della contribuzione ordinaria precedentemente denunciata con il codice A100. Sedi

interessate:Pordenone, Bergamo e C.O. di Conegliano Veneto. Valido da 01/98.

CODICE: A810 PROGRESSIVO: 0 DESCRIZIONE: Rest. sanzioni ex L.146/90

PERIODO DI VALIDITA' DAL : 01/08/1997 AL : 31/10/1997

Restituzione sanzioni per sciopero L. 146/90

CODICE: A810 PROGRESSIVO: 1 DESCRIZIONE: Rest. sanzioni ex L. 146/90

PERIODO DI VALIDITA' DAL : 01/05/2003

Recupero di multe disciplinari divenute indebite a seguito di riconoscimento in sede giudiziaria della legittimità dello sciopero (L. 146/90). Valido da 05/2003

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

139

CODICE: B101 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenze IVS Enti pubbl.creditizi

PERIODO DI VALIDITA' DAL : 01/08/1992 AL : 31/10/1992

Recupero differenze IVS Enti pubblici creditizi. (circ. INPS n. 209/92) Valido da 08/92 a 10/92.

CODICE: B102 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenze IVS L.407/90 Enti pubbl.creditizi

PERIODO DI VALIDITA' DAL : 01/03/1994

Recupero differenze IVS per lavoratori assunti ai sensi dell'art.8,c.2 L.407/90 da Enti pubblici creditizi. Validità varie legate alle regioni interessate da Decreti

Ministeriali.

CODICE: C900 PROGRESSIVO: 0 DESCRIZIONE: Sgravi per imprese armatoriali adibite a cabotaggio

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/12/2001

Sgravi contributivi per le imprese armatoriali di navi battenti bandiera italiana adibita al cabotaggio marittimo ai sensi dell'art. 9 della Legge 28 dicembre 1999 n.

522. (Circ. INPS n. 29/2000) Valido da 1/1999 a 12/2001

CODICE: C910 PROGRESSIVO: 0 DESCRIZIONE: Arr.sgravi imprese armatoriali adibite a cabotaggio

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/12/2001

Arretrati degli sgravi contributivi per le imprese armatoriali di navi battenti bandiera italiana adibita al cabotaggio marittimo ai sensi dell'art. 9 della Legge 28

dicembre 1999 n. 522. (Circ. INPS n. 29/2000) Valido da 1/1999 a 12/2001

CODICE: C920 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio ex art. 52 L. 448/2001 (navi cabot.)

PERIODO DI VALIDITA' DAL : 01/01/2002 AL : 31/12/2002

Sgravio contributivo a favore delle imprese armatoriali per le navi che esercitano attività di cabotaggio ai sensi dell'articolo 34 della legge n. 166/2002. (Circ. INPS n.

150/2002) Valido da 09/2002 a 12/2002

CODICE: C921 PROGRESSIVO: 0 DESCRIZIONE: Arr. sgravio ex art. 52 L. 448/2001 (navi cabot.)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/05/2003

Recupero degli sgravi relativi a periodi pregressi, a favore dei lavoratori che operano a bordo delle navi da crociera o di altri mezzi navali, in attività che l'armatore

ha dato in appalto a imprese italiane o straniere ai sensi dell'art. 13 della legge n. 488/1999 e dell'art.52 legge n. 448/2001. (Circ. n. 137/2002 e n. 48/2003) Valido

da 01/2003 a 05/2003

CODICE: C922 PROGRESSIVO: 0 DESCRIZIONE: Sgravio cabot.ex art.34-sexies L.80/2006-anno 2006

PERIODO DI VALIDITA' DAL : 01/03/2007 AL : 31/05/2007

Sgravi contributivi a favore delle imprese armatoriali per le navi che esercitano attività di cabotagio marittimo ex art. 21, c. 10, della legge n. 289/2002. Anno 2006

(Circ. INPS n. 55/2007) Valido da 03/2007 a 05/2007

CODICE: C930 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio ex art. 21 L289/2002 (Imprese marittime)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2005

Sgravio contributivo a favore delle imprese armatoriali per le navi che esercitano attività di cabotaggio ai sensi dell'articolo 21 della legge n. 289/2002. (Circ. INPS n.

75/2003 e n. 10/2005) Valido da 01/2003 a 12/2005

CODICE: C931 PROGRESSIVO: 0 DESCRIZIONE: Arr. sgravio ex art. 21 L. 289/2002 (Imprese marittime)

PERIODO DI VALIDITA' DAL : 01/04/2003 AL : 31/05/2005

Arretrati dello sgravio contributivo a favore delle imprese armatoriali per le navi che esercitano attività di cabotaggio ai sensi dell'articolo 21 della legge n. 289/2002.

(Circ. INPS n. 75/2003 e n. 10/2005) Valido da 04/2003 a 05/2005

CODICE: D800 PROGRESSIVO: 0 DESCRIZIONE: Indennità riposi per allattamento

PERIODO DI VALIDITA' DAL : 01/01/1978

Indennità riposi per allattamento ai sensi dell'art. 8 L.903/77. (circ. INPS n.329/78)

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

140

CODICE: D900 PROGRESSIVO: 0 DESCRIZIONE: Indennità riposi per allattamento arretrati

PERIODO DI VALIDITA' DAL : 01/01/1978

Indennità riposi per allattamento ai sensi dell'art. 8 L.903/77 - compensi arretrati. (circ. INPS n.329/78)

CODICE: E200 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG ordinaria non soggetti a contrib.addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Ratei CIG ordinaria non soggetti a contribuzione addizionale.

CODICE: E778 PROGRESSIVO: 0 DESCRIZIONE: Differenze indennità malattia già liquidata

PERIODO DI VALIDITA' DAL : 01/01/1978

Differenze indennità malattia già liquidata.

CODICE: E779 PROGRESSIVO: 0 DESCRIZIONE: Differenze indennità maternità già liquidata

PERIODO DI VALIDITA' DAL : 01/01/1978

Differenze indennità maternità già liquidata.

CODICE: E800 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG ordinaria soggetti a contrib. addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Ratei CIG ordinaria soggetti a contribuzione addizionale.

CODICE: F230 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio differenze assegni familiari

PERIODO DI VALIDITA' DAL : 01/05/1996 AL : 31/12/1997

Conguaglio delle differenze degli assegni familiari relativi ai periodi decorsi dal 1 gennaio 1996. Circ. INPS n. 118 del 8.6.96 Valido da 05/96 a 12/97.

CODICE: F240 PROGRESSIVO: 0 DESCRIZIONE: Cong.diff. assegni nucleo fam.caratisti / armatori

PERIODO DI VALIDITA' DAL : 01/01/1999

Recupero differenze di assegno per il nucleo familiare corrisposte a seguito di domande di revisione a caratisti ed armatori. Circ. INPS n. 61 del 16.3.99 Valido da

01/99 .

CODICE: F500 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG straord. non soggetti a contrib. addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Ratei CIG straordinaria non soggetti a contribuzione addizionale. (circ. INPS n.240/88)

CODICE: F501 PROGRESSIVO: 0 DESCRIZIONE: Ratei art.1 L.863/84 (contratti solidarietà)

PERIODO DI VALIDITA' DAL : 01/12/1994

Ratei art. 1 L.863/84 (contratti di solidarietà). (circ. INPS n.6/95) Valido da 12/94.

CODICE: F502 PROGRESSIVO: 0 DESCRIZIONE: Ratei magg. art.5 c.4 L.236/93 (contratti solidarietà)

PERIODO DI VALIDITA' DAL : 01/12/1994 AL : 31/01/2001

Ratei maggiorazione art. 5,c.4 L.236/93 (contratti di solidarietà). (circ. INPS n.6/95) Valido da 12/94 a 01/2001.

CODICE: F600 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG straord. soggetti a contrib. addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Ratei CIG straordinaria soggetti a contribuzione addizionale. (circ.INPS n.240/88)

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

141

CODICE: F700 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG straord. soggetti a contrib. addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Ratei CIG straordinaria soggetti a contribuzione addizionale. (circ.INPS n.240/88) Valido fino a 12/93.

CODICE: F800 PROGRESSIVO: 0 DESCRIZIONE: Ratei CIG straord.non soggetti a contrib. addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Ratei CIG straordinaria non soggetti a contribuzione addizionale (vecchie aliquote). Valido fino a 12/93.

CODICE: G300 PROGRESSIVO: 0 DESCRIZIONE: Integr.salar.straord.(aliq. ante DL.86/88)

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Integrazione salariale straordinaria (aliquota ante DL.86/88). (circ.INPS n.240/88) Valido fino a 12/93.

CODICE: G400 PROGRESSIVO: 0 DESCRIZIONE: Integr.salar.ord.non soggetta a contrib.addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Integrazione salariale ordinaria non soggetta a contributo addizionale.

CODICE: G500 PROGRESSIVO: 0 DESCRIZIONE: Integr.salar.straord.non soggetta contrib.addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Integrazione salariale straordinaria non soggetta a contributo addizionale. Valido fino 12/93.

CODICE: G600 PROGRESSIVO: 0 DESCRIZIONE: Integr.salar.straord.non soggetta contrib.addizionale

PERIODO DI VALIDITA' DAL : 01/01/1978

Integrazione salariale straordinaria non soggetta a contributo addizionale. (circ.INPS n. 240/88)

CODICE: G601 PROGRESSIVO: 0 DESCRIZIONE: Trattamento CIG per contratti di solidarietà

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/03/2001

Trattamento CIG per contratti di solidarietà ai sensi dell'art. 1, c.2 L. 863/84 . Valido da 01/93 a 03/01.

CODICE: G602 PROGRESSIVO: 0 DESCRIZIONE: Trattamento CIG per contr. di solidarietà(magg.25%)

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/12/2000

Maggiorazione trattamento CIG per contratti di solidarietà ai sensi dell'art. 5, c.4 L. 236/93 . Valido da 01/93 a 12/2000.

CODICE: G603 PROGRESSIVO: 0 DESCRIZIONE: Trattamento CIG per contr.di solid. art.8 DL 232/95

PERIODO DI VALIDITA' DAL : 01/06/1995

Trattamento CIG per contratti di solidarietà ai sensi dell'art. 8, DL. 232/95 . Valido da 06/95.

CODICE: G604 PROGRESSIVO: 0 DESCRIZIONE: CIG per solid. Magg. Art.9, co. 25,lett.D L.608/96

PERIODO DI VALIDITA' DAL : 01/05/1997

Maggiorazione del trattamento CIGS per contratti di solidarietà ai sensi dell'art.9,co 25, lett. D, L. 608/96. (circ. INPS n. 122/97) Valido da 05/97.

CODICE: G605 PROGRESSIVO: 0 DESCRIZIONE: CIGS ex art.3, co 3, DL n. 67/97 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/05/1997 AL : 31/10/1998

Riduzione (10%) per effetto dei provvedimenti di proroga del trattamento CIGS ai sensi dell'art.3,co 3, DL. 67/97. (circ. INPS n. 122/97) Valido da 05/97 a 10/1998.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

142

CODICE: G606 PROGRESSIVO: 0 DESCRIZIONE: CIGS art.1, co 1, DL n. 393/97 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 30/06/1999

Recupero importo relativo alla CIGS prorogata di otto mesi con ulteriore riduzione del 10 per cento (art.1, c.1 DL 393/97). (circ. INPS n. 252/97) Valido da 11/97 a

06/1999.

CODICE: G607 PROGRESSIVO: 0 DESCRIZIONE: CIGS art.1, co 2, DL n. 393/97 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 30/06/1999

Recupero importo relativo alla CIGS prorogata di otto mesi con ulteriore riduzione del 10 per cento (art.1, c.2 DL 393/97). (circ. INPS n. 252/97) Valido da 11/97.

CODICE: G607 PROGRESSIVO: 1 DESCRIZIONE: CIGS art.1, co 2, DL n. 393/97 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/12/2002

Recupero importo relativo alla CIGS prorogata di otto mesi con ulteriore riduzione del 10 per cento (art.1, c.2 DL 393/97). Valido da 06/2002 a 12/2002

CODICE: G608 PROGRESSIVO: 0 DESCRIZIONE: CIGS art.1, co 3, lett.A) DL n. 4/98 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/03/1998 AL : 31/12/1998

Recupero importo relativo alla CIGS prorogata di otto mesi con ulteriore riduzione del 10 per cento (art.1, c.3, lett.A) DL 4/98 convertito con Legge n. 52/98).

Interessa le imprese sottoposte alla procedura di amministrazione straordinaria. (Circ.INPS n. 78/98) Valido da 03/98 a 12/1998.

CODICE: G609 PROGRESSIVO: 0 DESCRIZIONE: CIGS art.1, co 3, lett.B) DL n. 4/98 tratt.rid.10%

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero importo relativo alla CIGS prorogata di otto mesi con ulteriore riduzione del 10 per cento (art.1, c.3, lett.B) DL 4/98 convertito con Legge n. 52/98).

Interessa i consorzi agrari. (Circ. INPS n. 78/98) Valido da 01/98 a 12/1998.

CODICE: G800 PROGRESSIVO: 0 DESCRIZIONE: Recupero ai sensi art.4 c.10 L.223/91

PERIODO DI VALIDITA' DAL : 01/08/1991

Recupero ai sensi art.4,c.10 L.223/91 (mobilità) . (circ.INPS n.36/92) Valido da 08/91.

CODICE: G801 PROGRESSIVO: 0 DESCRIZIONE: CIGS prorogata ridotta del 10% L. 266/2005

PERIODO DI VALIDITA' DAL : 01/07/2006

Conguaglio dell'importo della CIGS prorogata in misura ridotta del 10% ai sensi dell'art. 1, c. 410 - 411 L. 266/2005. (Msg. INPS n. 22520, 22525, 22524,

23011/2006) Valido da 07/2006

CODICE: G802 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio CIGS art. 3 c. 137 Legge 350/2004

PERIODO DI VALIDITA' DAL : 01/01/2004

Conguaglio del trattamento CIGS previsto dall'art. 3 comma 137 della Legge n. 350/2003 soggetto al contributo addizionale (circ. INPS n. 112/2004 e msg. nn.

6257, 6280, 6281 del 23/2/2005, n. 25558 del 8/7/2005 e n. 28928 del 16/8/2005. Ulteriori msg. n. 22254, 22520, 22525, 23011, 31555, 31815, 31959, 32249,

31956, 31957, 31958/2006 ) Valido da 01/2004

CODICE: G803 PROGRESSIVO: 0 DESCRIZIONE: CIGS prorogata ridotta del 30% L. 266/2005

PERIODO DI VALIDITA' DAL : 01/07/2006

Conguaglio dell'importo della CIGS prorogata in misura ridotta del 30% ai sensi dell'art. 1, c. 410 - 411 L. 266/2005. (Msg. INPS n. 22520, 22525, 22524,

23011/2006) Valido da 07/2006

CODICE: G804 PROGRESSIVO: 0 DESCRIZIONE: CIGS prorogata ridotta del 40% L. 266/2005

PERIODO DI VALIDITA' DAL : 01/07/2006

Conguaglio dell'importo della CIGS prorogata in misura ridotta del 40% ai sensi dell'art. 1, c. 410 - 411 L. 266/2005. (Msg. INPS n. 22520, 22525, 22524,

23011/2006) Valido da 07/2006

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

143

CODICE: G820 PROGRESSIVO: 0 DESCRIZIONE: Rec.indennità CIG ordinaria Vertice G8 L. 251/2001

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 30/11/2001

Conguaglio del trattamento previdenziale previsto per i lavoratori dipendenti da datori di lavoro operanti nel porto di Genova non rientranti nel campo di applicazione

degli interventi ordinari di Cassa Integrazione, sospesi o lavoranti a orario ridotto, per effetto dello svolgimento del Vertice di Genova dei G8. Legge n.

251/2001.(circ. INPS n. 158/2001 e 162/2001) Valido da 07/2001 a 11/2001

CODICE: G821 PROGRESSIVO: 0 DESCRIZIONE: Rec. ANF su indennità CIG ord. Vertice G8 L. 251/2001

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 30/11/2001

Recupero dell'importo degli assegni per il nucleo familiare connessi col conguaglio del trattamento previdenziale previsto per i lavoratori dipendenti da datori di

lavoro operanti nel porto di Genova non rientranti nel campo di applicazione degli interventi ordinari di Cassa Integrazione, sospesi o lavoranti a orario ridotto, per

effetto dello svolgimento del Vertice di Genova dei G8. Legge n. 251/2001.(circ. INPS n. 158/2001 e 162/2001) Valido da 07/2001 a 11/2001

CODICE: G822 PROGRESSIVO: 0 DESCRIZIONE: Cong.indennità ex L. 248/2001 - crisi BSE

PERIODO DI VALIDITA' DAL : 01/07/2001

Conguaglio indennità ex L. 248/2001 prevista a seguito di sospensioni e cessazioni di attività lavorativa connesse alla crisi derivante dalle encefalopatie spongiformi

bovine.Circ. INPS n. 39/2002 Valido da 01/07/2001

CODICE: G830 PROGRESSIVO: 0 DESCRIZIONE: CIGO-2003 art.41 L.289/02 Indotto automobilistico

PERIODO DI VALIDITA' DAL : 01/02/2004 AL : 31/05/2004

Recupero dell'ammontare del trattamento CIG non ancora conguagliato relativo all'anno 2003, soggetto a contributo addizionale, ai sensi della legge n. 289/2002

art. 41, co 9. (Circ. INPS n. 43/2004) Valido da 02/2004 a 05/2004

CODICE: G831 PROGRESSIVO: 0 DESCRIZIONE: ANF su CIGO-2003 art. 41 L. 289/2002

PERIODO DI VALIDITA' DAL : 01/02/2004 AL : 31/05/2004

Conguaglio dell'importo relativo agli assegni per il nucleo familiare connessi al trattamento salariale per l'anno 2003, ai sensi della legge n. 289/2002 art. n. 41, co 9.

(Circ. INPS n. 43/2002) Valido da 02/2004 a 05/2004

CODICE: G832 PROGRESSIVO: 0 DESCRIZIONE: CIGO c. 146 L. 311/2004-Indotto automobilistico

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/12/2007

Conguaglio del trattamento CIGO previsto dal comma 146 della Legge n. 311/2004 (imprese industriali che svolgono attività produttiva di fornitura o sub fornitura di

componenti di supporto o di servizio, a favore delle imprese operanti nel settore automobilistico) soggetto al contributo addizionale (circ. INPS n. 37/2005) Valido da

01/2005 a 12/2007

CODICE: G833 PROGRESSIVO: 0 DESCRIZIONE: ANF su CIGO c. 146 L. 311/2004

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/12/2007

Conguaglio dell'importo relativo agli assegni per il nucleo familiare connessi al trattamento salariale previsto dal comma 146 della Legge n. 311/2004. (circ. INPS n.

37/2005) Valido da 01/2005 12/2007

CODICE: G834 PROGRESSIVO: 0 DESCRIZIONE: CIGO-2004 art.41 L.289/02 Indotto automobilistico

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 31/12/2006

Recupero dell'ammontare del trattamento CIG non ancora conguagliato relativo all'anno 2004, soggetto a contributo addizionale, ai sensi della legge n. 289/2002

art. 41, co 9. (circ. INPS n. 43/2004) Valido da 01/2004 a 12/2006

CODICE: G835 PROGRESSIVO: 0 DESCRIZIONE: ANF su CIGO-2004 art. 41 L. 289/2002

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 31/12/2006

Conguaglio dell'importo relativo agli assegni per il nucleo familiare connessi al trattamento salariale per l'anno 2004, ai sensi della legge n. 289/2002 art. n. 41, co 9.

(Circ. INPS n. 43/2002) Valido da 01/2004 a 12/2006

CODICE: H017 PROGRESSIVO: 0 DESCRIZIONE: Recupero assegni familiari arretrati

PERIODO DI VALIDITA' DAL : 01/01/1988

Recupero assegni familiari arretrati . Valido da 01/88.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

144

CODICE: H019 PROGRESSIVO: 0 DESCRIZIONE: Recupero maggiorazione assegni familiari arretrati

PERIODO DI VALIDITA' DAL : 01/07/1983 AL : 31/12/1990

Recupero maggiorazioni assegni familiari arretrati . (circ.INPS 5354/83) Valido da 07/83 a 12/90.

CODICE: H100 PROGRESSIVO: 0 DESCRIZIONE: Trattamento impiegati richiamati alle armi

PERIODO DI VALIDITA' DAL : 01/01/1978

Trattamento impiegati richiamati alle armi.

CODICE: H101 PROGRESSIVO: 0 DESCRIZIONE: Trattamento operai richiamati alle armi

PERIODO DI VALIDITA' DAL : 01/09/1988

Trattamento operai richiamati alle armi. Valido da 09/88.

CODICE: H300 PROGRESSIVO: 0 DESCRIZIONE: Assegni familiari caratisti e armatori

PERIODO DI VALIDITA' DAL : 01/01/1988 AL : 31/03/1999

Assegni familiari per caratisti ed armatori. Valido da 01/88 a 03/1999.

CODICE: H301 PROGRESSIVO: 0 DESCRIZIONE: Assegni nucleo familiare ai lav. assistiti per Tbc

PERIODO DI VALIDITA' DAL : 01/04/1987

Assegni per il nucleo familiare ai lavoratori assistiti per TBC. (circ.INPS n. 13/89) Valido da 04/87.

CODICE: H401 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Abruzzo

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Abruzzo.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H402 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Basilicata

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Basilicata.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H403 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Calabria

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Calabria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H404 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Campania

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Campania.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H405 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Emilia Romagna

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Emilia Romagna.(circ. INPS n. 203/2001) Valido da 11/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

145

CODICE: H406 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Friuli Venezia Giulia

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Friuli Venezia Giulia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H407 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Lazio

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Lazio.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H408 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Liguria

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Liguria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H409 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Lombardia

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Lombardia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H410 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Marche

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Marche.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H411 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Molise

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Molise.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H412 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Piemonte

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Piemonte.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H413 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Puglia

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Puglia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H414 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Sardegna

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Sardegna.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H415 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Sicilia

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Sicilia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

146

CODICE: H416 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regioneToscana

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Toscana.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H417 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Umbria

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Umbria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H418 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Valle d'Aosta

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Valle d'Aosta.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H419 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili regione Veneto

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 - Regione

Veneto.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H420 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili provincia auton. Trento

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 -

Provincia Autonoma di Trento.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H421 PROGRESSIVO: 0 DESCRIZIONE: Beneficio disabili provincia auton. Bolzano

PERIODO DI VALIDITA' DAL : 01/11/2001

Beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n. 68/1999 -

Provincia Autonoma di Bolzano.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H431 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Abruzzo

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Abruzzo.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H432 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Basilicata

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Basilicata.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H433 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Calabria

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Calabria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H434 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Campania

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Campania.(circ. INPS n. 203/2001) Valido da 11/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

147

CODICE: H435 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Emilia Romagna

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Emilia Romagna.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H436 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Friuli Venezia G.

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Friuli Venezia Giulia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H437 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Lazio

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Lazio.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H438 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Liguria

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Liguria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H439 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Lombardia

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Lombardia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H440 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Marche

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Marche.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H441 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Molise

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Molise.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H442 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Piemonte

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Piemonte.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H443 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Puglia

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Puglia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H444 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Sardegna

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Sardegna.(circ. INPS n. 203/2001) Valido da 11/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

148

CODICE: H445 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Sicilia

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Sicilia.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H446 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Toscana

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Toscana.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H447 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Umbria

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Umbria.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H448 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Valle d'Aosta

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Valle d'Aosta.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H449 PROGRESSIVO: 0 DESCRIZIONE: Arretrati disabili benefici regione Veneto

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Regione Veneto.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H450 PROGRESSIVO: 0 DESCRIZIONE: Arretrati benefici provincia auton. Trento

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Provincia Autonoma Trento.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: H451 PROGRESSIVO: 0 DESCRIZIONE: Arretrati benefici provincia auton. Bolzano

PERIODO DI VALIDITA' DAL : 01/11/2001

Arretrati del beneficio spettante al datore di lavoro a seguito di assunzione di lavoratore disabile con riduzione della capacità lavorativa ai sensi della legge n.

68/1999 - Provincia Autonoma Bolzano.(circ. INPS n. 203/2001) Valido da 11/2001

CODICE: L000 PROGRESSIVO: 0 DESCRIZIONE: Rimborso trattenute indebite a pensionati AGO

PERIODO DI VALIDITA' DAL : 01/01/1978

Rimborso trattenute operate indebitamente a pensionati della gestione AGO. (circ.INPS n. 2798/82, n. 38/94 e n.20/2001)

CODICE: L036 PROGRESSIVO: 0 DESCRIZIONE: Recupero assegni nucleo familiare arretrati

PERIODO DI VALIDITA' DAL : 01/02/1988

Recupero assegni nucleo familiare arretrati. Valido da 0288.

CODICE: L037 PROGRESSIVO: 0 DESCRIZIONE: Recupero aumento ass.nucleo familiare corrente

PERIODO DI VALIDITA' DAL : 01/07/1994 AL : 30/06/1996

Recupero aumento assegni nucleo familiare correnti ai sensi del DL n.299/94. (circ. INPS n.190/94,e n. 118/96) Valido da 07/94 a 06/96.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

149

CODICE: L038 PROGRESSIVO: 0 DESCRIZIONE: Recupero aumento ass.nucleo familiare arretrato

PERIODO DI VALIDITA' DAL : 01/07/1994 AL : 30/06/1996

Recupero aumento assegni nucleo familiare arretrati ai sensi del DL n.299/94. (circ. INPS n.190/94 e n. 118/96) Valido da 07/94 a 06/96.

CODICE: L039 PROGRESSIVO: 0 DESCRIZIONE: Recupero aumento ass.nucleo familiare corrente

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 30/06/1996

Recupero aumento assegni nucleo familiare correnti ai sensi della L.85/95. (circ. INPS n.265/95 e n. 118/96) Valido da 07/95 a 06/96.

CODICE: L040 PROGRESSIVO: 0 DESCRIZIONE: Recupero aumento ass.nucleo familiare arretrato

PERIODO DI VALIDITA' DAL : 01/08/1995 AL : 30/06/1996

Recupero aumento assegni nucleo familiare arretrati ai sensi della L.85/95. (circ. INPS n.265/95 e n. 118/96) Valido da 08/95 a 06/96.

CODICE: L042 PROGRESSIVO: 0 DESCRIZIONE: Quote ind. anzianità L.160/88 contr.solidarietà

PERIODO DI VALIDITA' DAL : 01/01/1989

Quote indennità di anzianità ai sensi della L. 160/88 (contratti di solidarietà). (circ. INPS n.94/89) Valido da 01/89.

CODICE: L043 PROGRESSIVO: 0 DESCRIZIONE: Quote ind. anzianità L.474/72 (ex riga 43)

PERIODO DI VALIDITA' DAL : 01/01/1989

Quote indennità di anzianità ai sensi della L. 474/72. (circ.INPS n.94/89) Valido da 01/89.

CODICE: L045 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio L.26/86 per TS e GO (malattia)

PERIODO DI VALIDITA' DAL : 01/01/1989 AL : 31/12/1995

Conguaglio sgravio (contributi di malattia) per aziende operanti nelle province di Trieste e Gorizia ai sensi della L. 26/86. Valido da 01/89 a 12/95.

CODICE: L046 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio L.26/86 per TS e GO (previd.)

PERIODO DI VALIDITA' DAL : 01/01/1989 AL : 31/12/1995

Conguaglio sgravio (contributi previdenziali) per aziende operanti nelle province di Trieste e Gorizia ai sensi della L. 26/86. Valido da 01/89 a 12/95.

CODICE: L050 PROGRESSIVO: 0 DESCRIZIONE: Indennità di maternità facoltativa

PERIODO DI VALIDITA' DAL : 01/01/1989

Indennità di maternità facoltativa. Valido da 01/89.

CODICE: L051 PROGRESSIVO: 0 DESCRIZIONE: Assegno per congedo matrimoniale (ex riga 51)

PERIODO DI VALIDITA' DAL : 01/01/1989

Assegno per congedo matrimoniale. Valido da 01/89.

CODICE: L052 PROGRESSIVO: 0 DESCRIZIONE: Diff. assegno per congedo matrimoniale (ex riga 51)

PERIODO DI VALIDITA' DAL : 01/10/1992

Differenza assegno per congedo matrimoniale. (circ.INPS n.247/92 e 19/95) Valido da 10/92.

CODICE: L053 PROGRESSIVO: 0 DESCRIZIONE: Indenn. maternità facolt. (famil. di handicap.)

PERIODO DI VALIDITA' DAL : 01/01/1993

Indennità maternità facoltativa ai sensi della L. 104/92 (familiari di portatori di handicap). (circ.INPS n.162/93) Valido da 01/93.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

150

CODICE: L054 PROGRESSIVO: 0 DESCRIZIONE: Indenn.permessi giornalieri (famil.di handicap.comma 2)

PERIODO DI VALIDITA' DAL : 01/01/1993

Indennità permessi giornalieri ai sensi dell'art.33 c.2 L. 104/92 (familiari di portatori di handicap). (circ.INPS n.162/93) Valido da 01/93.

CODICE: L055 PROGRESSIVO: 0 DESCRIZIONE: Differenza indennità maternità facoltativa

PERIODO DI VALIDITA' DAL : 01/01/1989

Differenza indennità maternità facoltativa. Valido da 01/89.

CODICE: L056 PROGRESSIVO: 0 DESCRIZIONE: Indenn.permessi giornalieri (famil.di handicap.comma 3)

PERIODO DI VALIDITA' DAL : 01/03/1995

Indennità permessi mensili di tre giorni per genitori e parenti di portatori di handicap ai sensi dell'art. 33 c.3 L.104/92. (circ.INPS n.80/95) Valido da 03/95.

CODICE: L057 PROGRESSIVO: 0 DESCRIZIONE: Indenn.permessi giornalieri (famil.di handicap.comma 6)

PERIODO DI VALIDITA' DAL : 01/03/1995

Indennità permessi di due ore giornaliere per lavoratori portatori di handicap ai sensi dell'art. 33 c.6 L.104/92. (circ.INPS n.80/95) Valido da 03/95.

CODICE: L058 PROGRESSIVO: 0 DESCRIZIONE: Indenn.permessi giornalieri (lav. con handicap comma 6)

PERIODO DI VALIDITA' DAL : 01/03/1995

Indennità permessi mensili di tre giorni per lavoratori portatori di handicap ai sensi dell'art. 33 c.6 L.104/92. (circ.INPS n.80/95) Valido da 03/95.

CODICE: L070 PROGRESSIVO: 0 DESCRIZIONE: Indennità per congedi ex L.388/2000 art. 80

PERIODO DI VALIDITA' DAL : 01/01/2001

Conguaglio dell'indennità relativa ai congedi per gravi e documentati motivi familiari ai sensi dell'art. 80 della Legge n. 388/2000.(circ. n. 64/2001) Valido da 01/2001

CODICE: L090 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. 0,50% al Fondo solid.assicurazioni

PERIODO DI VALIDITA' DAL : 01/04/2004 AL : 30/06/2004

Recupero del contributo dello 0,50% al Fondo di solidarietà per il personale già dipendente da imprese di assicurazioni poste in liquidazione coatta amministrativa.

Contributo non più dovuto da 01/2004. (Circ. INPS n. 66/2004) Valido da 04/2004 a 06/2004

CODICE: L091 PROGRESSIVO: 0 DESCRIZIONE: Recupero contrib. al Fondo Solid. Credito Coop.

PERIODO DI VALIDITA' DAL : 01/05/2005 AL : 31/08/2005

Rimborso del contributo ordinario dello 0,50% versato dalle aziende per il personale del Credito Cooperativo per il quale non sono applicati contratti collettivi

nazionali stipulati fra la FEDERCASSE e le Organizzazioni Sindacali dei lavoratori della categoria. (circ. INPS n. 73/2005) Valido da 05/2005 a 08/2005

CODICE: L101 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio prestazioni sostegno del reddito- credito

PERIODO DI VALIDITA' DAL : 01/09/2001

Conguaglio delle prestazioni ordinarie erogate dal Fondo di solidarietà per il sostegno del reddito, dell'occupazione e della riconversione e riqualificazione

professionale del personale dipendente da aziende che applicano i contratti collettivi del Credito.Decreto n. 158/2000. Circ. INPS n. 178/2001 Valido da 09/2001

CODICE: L102 PROGRESSIVO: 0 DESCRIZIONE: Interventi formativi D.M. 375/2003

PERIODO DI VALIDITA' DAL : 01/11/2004

Conguaglio del finanziamento per i programmi formativi di riconversione o riqualificazione professionale previsti dall'art. 5, comma 1, lettera a), del Decreto

Interministeriale n. 375/2003. Valido da 11/2004

CODICE: L103 PROGRESSIVO: 0 DESCRIZIONE: Recupero assegno ordinario D.M. 375/2005

PERIODO DI VALIDITA' DAL : 01/06/2005

Recupero assegno ordinario erogato a favore dei lavoratori interessati da riduzione dell'orario di lavoro o da sospensione temporanea dell'attività lavorativa previsto

dall'art. 5, comma 1, lettera a), punto 2) del Decreto Interministeriale n. 375/2005. (circ. INPS n. 82/2005) Valido da 01/2005

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

151

CODICE: L104 PROGRESSIVO: 0 DESCRIZIONE: Arretrati rec. assegno ordinario D.M. 375/2005

PERIODO DI VALIDITA' DAL : 01/06/2005 AL : 30/09/2005

Arretrati di recupero assegno ordinario erogato a favore dei lavoratori interessati da riduzione dell'orario di lavoro o da sospensione temporanea dell'attività

lavorativa previsto dall'art. 5, comma 1, lettera a), punto 2) del Decreto Interministeriale n. 375/2005. (circ. INPS n. 82/2005 e msg. n. 26662/2005) Valido da

06/2005

CODICE: L105 PROGRESSIVO: 0 DESCRIZIONE: Cong. Credito coop. formaz. L.157/2000

PERIODO DI VALIDITA' DAL : 01/10/2001

Conguaglio del beneficio previsto dall'art. 5, comma 1, lettera a) della legge 157/2000 a favore delle aziende del Credito cooperativo, per la riconversione e

riqualificazione professionale del personale.(Circ. INPS n. 195/2001). Valido da 10/2001

CODICE: L114 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo apprendisti

PERIODO DI VALIDITA' DAL : 01/02/2007 AL : 30/04/2007

Recupero di maggiori contributi versati dai datori di lavoro per i lavoratori con la qualifica di apprendisti. (Circ. INPS n. 22/2007) Valido da 02/2007 a 04/2007

CODICE: L116 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributi minori L. 296/2006

PERIODO DI VALIDITA' DAL : 01/01/2007 AL : 28/02/2007

Recupero dei contributi minori versati sul maggior importo relativo al valore dell'auto aziendale non assoggettato a contribuzione pensionistica per effetto del

superamento del massimale. (Msg. INPS n. 1888/2007) Valido da 02/2007

CODICE: L117 PROGRESSIVO: 0 DESCRIZIONE: Formazione Poste Italiane art. 5, c. 1, p.1 DM 178/2005

PERIODO DI VALIDITA' DAL : 01/05/2007

Finanziamento relativo alle aziende ammesse ai programmi formativi di riconversione o riqualificazione professionale del personale delle Poste Italiane S.p.A.

conformemente a quanto stabilito dal Comitato amministratore con la deliberazione n. 5 dell'11 dicembre 2006. (Circ . INPS n. 82/2007)

CODICE: L150 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 15% per lav. nuovi assunti L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1994

Riduzione 15% per lavoratori nuovi assunti ai sensi della L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/94.

CODICE: L151 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 20% per lav. nuovi assunti L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1994

Riduzione 20% per lavoratori nuovi assunti ai sensi della L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/94.

CODICE: L152 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 30% per lav. nuovi assunti L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1994

Riduzione 30% per lavoratori nuovi assunti ai sensi della L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/94.

CODICE: L153 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 40% per lav. nuovi assunti L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1994

Riduzione 40% per lavoratori nuovi assunti ai sensi della L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/94.

CODICE: L154 PROGRESSIVO: 0 DESCRIZIONE: Riduzione mensile £.100.000 L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1995

Riduzione mensile di œ. 100.000 per lavoratori nuovi assunti ai sensi dell'art.1, c.7 L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/95.

CODICE: L155 PROGRESSIVO: 0 DESCRIZIONE: Riduzione mensile £.200.000 L.113/86

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/12/1995

Riduzione mensile di œ. 200.000 per lavoratori nuovi assunti ai sensi dell'art.1, c.7 L.113/86. (circ.INPS n.857 rcv/87 e n.139/89) Valido da 06/87 a 12/95.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

152

CODICE: L156 PROGRESSIVO: 0 DESCRIZIONE: Riduzione ai sensi dell'art. 21 e 22 L.56/87

PERIODO DI VALIDITA' DAL : 01/03/1987 AL : 31/01/2006

Riduzione ai sensi dell' art. 21 e 22 della L. 56/87. (circ.INPS n.843 rcv/87) Valido da 03/87 a 01/2006.

CODICE: L157 PROGRESSIVO: 0 DESCRIZIONE: Riduzione mensile £.1.000.000 L.856/86 (az.armatoriali)

PERIODO DI VALIDITA' DAL : 01/08/1987 AL : 31/12/1992

Riduzione mensile di œ.1.000.000 ai sensi dell'art. 6,c.2 L.856/86 (aziende armatoriali). (circ.INPS n.865 rcv/87) Valido da 08/87 a 12/92.

CODICE: L158 PROGRESSIVO: 0 DESCRIZIONE: Riduz. per lav. con contratto di formazione (50%)

PERIODO DI VALIDITA' DAL : 01/06/1988 AL : 31/01/2006

Riduzione per lavoratori assunti con contratto di formazione. (aliquota 50%) (circ.INPS n.164/88 e n. 139/89) Valido da 06/88 a 01/2006.

CODICE: L159 PROGRESSIVO: 0 DESCRIZIONE: Recupero beneficio per lav.ex siderurgici L.181/89

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 28/02/1990

Recupero beneficio per lavoratori ex siderurgici ai sensi della L. 181/89. (circ.INPS n.260/89) Valido da 01/90 a 02/90.

CODICE: L164 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio L.183/76

PERIODO DI VALIDITA' DAL : 01/06/1989 AL : 30/11/1992

Conguaglio sgravio L.183/76 . (circ.INPS n.161/89; n.211/91 e n.260/92) Valido da 06/89 a 07/89; solo 09/91 e solo 11/92.

CODICE: L165 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio L.1089/68

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/03/1994

Recupero sgravio L.1089/68 . Validità varie da 01/90; ultima validità utile da 01/94 a 03/94.

CODICE: L166 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio L.183//76

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 31/03/1994

Recupero sgravio L.183/76 . Validità varie da 01/90; ultima validità utile da 01/94 a 03/94.

CODICE: L167 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio L.183//76 (lav.in sotterraneo)

PERIODO DI VALIDITA' DAL : 01/02/1990 AL : 31/03/1990

Conguaglio sgravio L.183/76 per lavoratori in sotterraneo. (circ.INPS n. 62/90) Valido da 02/90 a 03/90.

CODICE: L168 PROGRESSIVO: 0 DESCRIZIONE: Recupero fondo elettrici L.407/90

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 30/06/2002

Recupero fondo elettrici DL 120/89 e L.407/90. Circ. INPS n. 43/1996, n. 198/1997 e n. 27/2000 Validità varie legate alle regioni interessate da Decreti Ministeriali.

CODICE: L169 PROGRESSIVO: 0 DESCRIZIONE: Recupero fondo telefonici L.407/90

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 30/06/2002

Recupero fondo telefonici DL 120/89 e L.407/90. Circ. INPS n. 43/1996, n. 198/1997 e n. 27/2000 Validità varie legate alle regioni interessate da Decreti Ministeriali.

CODICE: L170 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 50% per aziende di Campione (ctr previd.)

PERIODO DI VALIDITA' DAL : 01/01/1986

Conguaglio beneficio per aziende di Campione d'Italia (aliquota 50% sui contributi previdenziali) ex art. 1 L. 11/86. Valido da 01/86.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

153

CODICE: L171 PROGRESSIVO: 0 DESCRIZIONE: Riduz. 50% per aziende di Campione (ctr SSN/GESCAL)

PERIODO DI VALIDITA' DAL : 01/01/1986 AL : 31/12/1998

Conguaglio beneficio per aziende di Campione d'Italia (aliquota 50% sui contributi per SSN e GESCAL). Valido da 01/86 a 04/93 (SSN e GESCAL) da 05/93

(GESCAL) a 12/1998

CODICE: L172 PROGRESSIVO: 0 DESCRIZIONE: Riduzione (25%) per lav. con contratto di formazione

PERIODO DI VALIDITA' DAL : 01/11/1990 AL : 31/01/2006

Riduzione per lavoratori assunti con contratto di formazione. (aliquota 25%) (circ.INPS n.261/90 e n. 25/91) Valido da 11/90 a 01/2006.

CODICE: L173 PROGRESSIVO: 0 DESCRIZIONE: Riduzione (40%) per lav. con contratto di formazione

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/01/2006

Riduzione per lavoratori assunti con contratto di formazione. (aliquota 40%) (circ.INPS n. 25/91) Valido da 01/91a 01/2006.

CODICE: L174 PROGRESSIVO: 0 DESCRIZIONE: Riduz.per lav.assunti ai sensi della L.407/90 (50%)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/01/2006

Riduzione per lavoratori assunti ai sensi dell'art. 8, c. 9 L. 407/90. (aliquota 50%) (circ.INPS n. 25/91) Valido da 01/91a 01/2006.

CODICE: L175 PROGRESSIVO: 0 DESCRIZIONE: Esonero contrib.per lav.assunti ai sensi della L.407/90

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/01/2006

Esonero contributivo per lavoratori assunti ai sensi della L.407/90 (circ.INPS n. 25/91) Valido da 01/91a 01/2006.

CODICE: L176 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenze contributive L.407/90

PERIODO DI VALIDITA' DAL : 01/10/1991

Recupero differenze contributive ai sensi dell'art.8 c.2 L.407/90. Circ. INPS n. 43/1996, n. 198/1997 e n. 27/2000 Da 10/91 con validità varie legate alle regioni

interessate da Decreti Ministeriali..

CODICE: L177 PROGRESSIVO: 0 DESCRIZIONE: Riduz. per lav. con contratti di reinserimento (75%)

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/01/2006

Riduzione aliquota contributiva (75%) per lavoratori assunti con contratti di reinserimento ai sensi dell'art.20 c.2 L.223/91. (circ.INPS n. 215/91) Valido da 08/91a

01/2006.

CODICE: L178 PROGRESSIVO: 0 DESCRIZIONE: Riduz. per lav. con contratti di reinserimento (37,50%)

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/01/2006

Riduzione aliquota contributiva (37,5%) per lavoratori assunti con contratti di reinserimento ai sensi dell'art.20 c.2 L.223/91. (circ.INPS n. 215/91) Valido da 08/91a

01/2006.

CODICE: L179 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravi arretrati (sentenza 261/91)

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 29/02/1992

Conguaglio sgravi arretrati ai sensi della sentenza della Corte costituzionale n. 261/91. (circ.INPS n.29/92) Valido da 01/92 a 02/92.

CODICE: L180 PROGRESSIVO: 0 DESCRIZIONE: Esonero contrib.per lav.assunti ai sensi della L.223/91

PERIODO DI VALIDITA' DAL : 01/08/1991 AL : 31/01/2006

1) Riduzione contributiva per lavoratori assunti ai sensi dell'art.8, c.2 e art. 25, c. 9 della L. 223/91. 2) Riduzione contributiva per lavoratori assunti ai sensi dell'art. 2,

c.4 DL 398/92 e art. 4, c.3 L. 236/93. (circ.INPS n.260/91) Valido 1) da 08/91 2) da 10/92 a 01/2006

CODICE: L181 PROGRESSIVO: 0 DESCRIZIONE: Recupero CUAF (cred.e assic.) per lav. contr.formaz.

PERIODO DI VALIDITA' DAL : 01/01/1978

Recupero aliquota CUAF per aziende del settore del credito e assicurazione per lavoratori con contratto di formazione in presenza di codice qualifica 1T4 e 2T4.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

154

CODICE: L182 PROGRESSIVO: 0 DESCRIZIONE: Riduzione contrib. per lav.profughi italiani (L.344/91)

PERIODO DI VALIDITA' DAL : 01/10/1991

Riduzione contributiva per lavoratori assunti ai sensi dell'art. 5, c. 2 della L. 344/91 (profughi italiani). (circ. INPS n. 50/92) Valido da 10/91.

CODICE: L183 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravi arretr. az. di navigazione sovvenz.

PERIODO DI VALIDITA' DAL : 01/04/1992 AL : 30/06/1992

Conguaglio sgravi arretrati per aziende di navigazione sovvenzionate ai sensi della L. 426/91. (circ. INPS n. 163/92) Valido da 04/92 a 06/92.

CODICE: L184 PROGRESSIVO: 0 DESCRIZIONE: Recupero riduz. ai sensi della L.407/90 art.8,c.3

PERIODO DI VALIDITA' DAL : 01/06/1992 AL : 31/08/1992

Recupero ai sensi dell'art. 8, c. 3 L. 407/90. (circ. INPS n. 161/92) Valido da 06/92 a 08/92.

CODICE: L185 PROGRESSIVO: 0 DESCRIZIONE: Regolarizz. fondo telefonici (IVS GESCAL Asili nido)

PERIODO DI VALIDITA' DAL : 01/06/1992 AL : 30/06/1992

Regolarizzazione fondo telefonici ai sensi della L. 58/92 - recupero IVS, GESCAL, e Asili nido. (circ. INPS n. 164/92) Valido solo 06/92.

CODICE: L186 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenza IVS (0,20%)

PERIODO DI VALIDITA' DAL : 01/08/1992 AL : 31/10/1992

Recupero differenza contributo IVS ai sensi della L. 359/92. (circ. INPS n. 209/92) Valido da 08/92 a 10/92.

CODICE: L187 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio su diff. minimali dei marittimi

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/03/1993

Conguaglio sgravio contributivo su differenze minimale per aziende del settore marittimo ai sensi della L. 430/84. (circ. INPS n. 113/93) Valido solo 03/93.

CODICE: L188 PROGRESSIVO: 0 DESCRIZIONE: Riduz.fondo autoferr.(50%)lav.contr.formaz.trasform.

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/12/2005

Riduzione contributi fondo autoferrotranvieri (aliquota 50%) per lavoratori assunti con contratto di formazione il cui rapporto di lavoro è stato trasformato. (circ. INPS

n. 249/93) Valido da 01/93 a 12/2005.

CODICE: L189 PROGRESSIVO: 0 DESCRIZIONE: Riduz.fondo autoferr.(25%)lav.contr.formaz.trasform.

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/12/2005

Riduzione contributi fondo autoferrotranvieri (aliquota 25%) per lavoratori assunti con contratto di formazione il cui rapporto di lavoro è stato trasformato. (circ. INPS

n. 249/93) Valido da 01/93 a 12/2005.

CODICE: L190 PROGRESSIVO: 0 DESCRIZIONE: Esonero dei contrib. per lavoratori soci svantaggiati

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 31/01/2006

Esonero totale dei contributi per lavoratori soci svantaggiati ai sensi dell'art.4 della L. 381/91. (circ. INPS n. 296/92) Valido da 01/92 a 01/2006.

CODICE: L191 PROGRESSIVO: 0 DESCRIZIONE: Sgravi per contr.formaz. trasformato (L. 451/94)

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 31/12/2006

Sgravi per lavoratori assunti con contratto di formazione (tipologia B), trasformato in contratto a tempo indeterminato, Legge 451/94. (circ. INPS n.41/94, n.236/96 e

n. 75/2005). Valido da 07/96 a 12/2006.

CODICE: L192 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio totale annuale

PERIODO DI VALIDITA' DAL : 01/06/1993 AL : 30/11/1994

Conguaglio sgravio totale annuale (DL 245/93; DL 370/93; DL 465/93; L.21/94). (circ. INPS n. 177/93) Valido da 06/93 a 11/94.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

155

CODICE: L193 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio totale annuale arretrato

PERIODO DI VALIDITA' DAL : 01/07/1993 AL : 31/03/1994

Conguaglio sgravio totale annuale arretrato L.21/94. (circ. INPS n. 177/93 e n.31/94) Valido da 07/93 a 08/93 e da 01/94 a 03/94.

CODICE: L194 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agricole mont.(quota dat.di lav.)

PERIODO DI VALIDITA' DAL : 01/01/1994

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone montane, quota relativa al datore di

lavoro.) (circ. INPS varie) Validità da 06/93 a 09/93 da 10/93 a 12/93 da 01/94 a 06/95 da 07/95 a 09/95 da 10/95 a 09/96 da 10/96

CODICE: L195 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agricole mont.(quota lavoratore)

PERIODO DI VALIDITA' DAL : 01/06/1993 AL : 31/05/1997

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone montane, quota relativa al lavoratore)

(circ. INPS varie) Validità da 06/93 a 09/93 da 01/94 a 06/95 da 01/97 a 05/97

CODICE: L196 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agricole svant.(quota dat.di lav.)

PERIODO DI VALIDITA' DAL : 01/06/1993

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone svantaggiate centro nord, quota relativa

al datore di lavoro.) (circ. INPS varie; ultima circ. n. 166/2000) Validità da 06/93 a 09/93 da 10/93 a 12/93 da 01/94 a 06/95 da 07/95 a 09/95 da 10/95 a 09/96 da

10/96

CODICE: L197 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agricole svant.(quota lavoratore)

PERIODO DI VALIDITA' DAL : 01/06/1993 AL : 31/05/1997

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone svantaggiate centro nord, quota relativa

al lavoratore) (circ. INPS varie) Validità da 06/93 a 09/93 da 01/94 a 06/95 da 01/97 a 05/97

CODICE: L198 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agric.svant.sud(quota dat.di lav.)

PERIODO DI VALIDITA' DAL : 01/06/1993 AL : 31/12/1997

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone svantaggiate mezzogiorno, quota relativa

al datore di lavoro.) (circ. INPS varie) Validità da 06/93 a 09/93 da 10/93 a 12/93 da 01/94 a 06/95 da 07/95 a 09/95 da 10/95 a 09/96 da 10/96 a 12/97

CODICE: L199 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agric.svant.sud(quota lavoratore)

PERIODO DI VALIDITA' DAL : 01/06/1993 AL : 31/05/1997

Riduzione per le aziende agricole situate nei territori montani e nelle zone agricole svantaggiate e del mezzogiorno. (Zone svantaggiate mezzogiorno, quota relativa

al lavoratore) (circ. INPS varie) Validità da 06/93 a 09/93 da 01/94 a 06/95 da 01/97 a 05/97

CODICE: L201 PROGRESSIVO: 0 DESCRIZIONE: Recupero fondo autoferr. L.407/90 art.8,c.2

PERIODO DI VALIDITA' DAL : 01/11/1994 AL : 30/04/2003

Recupero fondo autoferrotranvieri L. 407/90 art.8, c.2 Circ. INPS n. 43/1996, n. 198/1997, n. 27/2000 e n. 33/2003 Validità varie legate alle regioni interessate da

Decreti Ministeriali.

CODICE: L202 PROGRESSIVO: 0 DESCRIZIONE: Sgravio 100% az. calzatur. lav. tempo indeterminato

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 31/12/2002

Sgravio del 100% dei contributi previdenziali e assistenziali per i primi 3 anni, entro il tetto fissato dal DM, per i lavoratori dipendenti da aziende del settore

calzaturiero assunti a tempo indeterminato ex art. 6, c.1 L. 451/94. (circ. INPS n. 219/95). Valido da 07/95 a 12/2002.

CODICE: L203 PROGRESSIVO: 0 DESCRIZIONE: Sgravio 75% az. calzatur. lav. tempo determinato

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 31/12/2002

Sgravio del 75% dei contributi previdenziali e assistenziali per i primi 2 anni, entro il tetto fissato dal DM, per i lavoratori dipendenti da aziende del settore

calzaturiero assunti a tempo determinato ex art. 6, c.1 L. 451/94. (circ. INPS n. 219/95). Valido da 07/95 a 12/2002.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

156

CODICE: L204 PROGRESSIVO: 0 DESCRIZIONE: Sgravio 100% az.calzatur.lav.da tempo det.a tempo ind.

PERIODO DI VALIDITA' DAL : 01/03/1996 AL : 31/12/2002

Sgravio del 100% dei contributi previdenziali e assistenziali entro il tetto fissato dal DM, per i lavoratori dipendenti da aziende del settore calzaturiero assunti a

tempo determinato ex art. 6, c.1 L. 451/94, il cui rapporto venga trasformato a tempo indeterminato: alla fine del primo anno (il beneficio al 100% spetta per 2 anni);

ovvero alla fine del secondo anno (il beneficio al 100% spetta per 1 anno). (circ. INPS n. 219/95). Valido da 03/96 a 12/2002.

CODICE: L205 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio ex art.6,c.1 L.451/94 az.calzatur.

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 31/10/1995

Conguaglio sgravio ex art. 6, c.1 L. 451/94. (Aziende calzaturiere circ. INPS n. 219/95). Valido da 07/95 a 10/95.

CODICE: L206 PROGRESSIVO: 0 DESCRIZIONE: Rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/07/1995 AL : 31/12/2006

Riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 209/95, n. 198/99, n. 24/2002, n. 79/2002, n. 73/2003, n. 59/2004, n. 24/2005 e n.

87/2007). Valido da 07/95 a 12/2006.

CODICE: L207 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/08/2000 AL : 30/11/2000

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 209/95, n. 198/99). Valido da 08/2000 a 11/2000.

CODICE: L207 PROGRESSIVO: 1 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/04/2002 AL : 30/06/2002

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 24/2002 e n. 79/2002). Valido da 04/2002 a 06/2002.

CODICE: L207 PROGRESSIVO: 2 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/03/2003 AL : 30/06/2003

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 73/2003). Valido da 03/2003 a 06/2003.

CODICE: L207 PROGRESSIVO: 3 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/03/2004 AL : 30/06/2004

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 59/2004). Valido da 03/2004 a 06/2004.

CODICE: L207 PROGRESSIVO: 4 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. edili

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 30/04/2005

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 24/2005). Valido da 01/2005 a 04/2005

CODICE: L207 PROGRESSIVO: 5 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. Edili

PERIODO DI VALIDITA' DAL : 01/03/2006 AL : 31/07/2006

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 61/2006). Valido da 03/2006 a 12/2006

CODICE: L207 PROGRESSIVO: 6 DESCRIZIONE: Conguaglio rid.contr.ex art.29,c.2 DL 244/95 az. Edili

PERIODO DI VALIDITA' DAL : 01/05/2007 AL : 31/07/2007

Conguaglio riduzione contributiva ex art. 29, c. 2, DL n. 244/95 (Aziende edili circ. INPS n. 87/2007). Valido da 05/2007 a 07/2007

CODICE: L208 PROGRESSIVO: 0 DESCRIZIONE: Arr. Agevolazioni CFL ex art. 14 D.Lgs 251/2004

PERIODO DI VALIDITA' DAL : 01/05/2005

Arretrati, per le aziende autorizzate dall'INPS, delle agevolazioni per i lavoratori assunti in CFL secondo la disciplina transitoria per i quali si applicano i benefici

contributivi previsti dalla disciplina vigente prima della data del 24 ottobre 2003 ai sensi dell'art. 14 del D.Lgs n. 251/2004. (circ. INPS n. 75/2005 e msg n.

1239/2006) Valido da 05/2005

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

157

CODICE: L209 PROGRESSIVO: 0 DESCRIZIONE: Rec.contr.mal.imp.pubbl.serv.trasp. L. 311/2004

PERIODO DI VALIDITA' DAL : 01/09/2005 AL : 31/05/2006

Recupero contributo di malattia non più dovuto da parte delle aziende addette ai pubblici servizi di trasporto ai sensi dell'art. 1, comma 148 della legge n. 311/2004.

(Circ. INPS n. 102/2005 e msg. n. 8285/2006) Valido da 09/2005 a 05/2006

CODICE: L210 PROGRESSIVO: 0 DESCRIZIONE: Rid.appr.per CFL trasf. Art. 15 L. 196/97

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/01/2006

Recupero del beneficio contributivo corrispondente all'esonero totale della contribuzione a carico del datore di lavoro.(Per i tipi rapporto contrassegnati dal cod. 46)

Circ. INPS n. 174/97 Valido da 07/97 a 01/2006.

CODICE: L211 PROGRESSIVO: 0 DESCRIZIONE: Rid. 50% per CFL trasf. Art. 15 L. 196/97

PERIODO DI VALIDITA' DAL : 01/07/1997 AL : 31/01/2006

Recupero del beneficio contributivo corrispondente all'esonero totale della contribuzione a carico del datore di lavoro.(Per i tipi rapporto contrassegnati dal cod. 47)

Circ. INPS n. 174/97 Valido da 07/97a 01/2006.

CODICE: L212 PROGRESSIVO: 0 DESCRIZIONE: Rec.fondo Volo Art.8 c.2 L.407/90 per CFL

PERIODO DI VALIDITA' DAL : 01/09/1997

Recupero delle differenze contributive versate in eccedenza, da aziende soggette al fondo volo, per lavoratori assunti con contratto di formazione e lavoro nei

territori che presentano un rapporto tra iscritti alla prima classe della lista di collocamento e popola- zione residente superiore a 16,3%. (D.M. 25.7.97) Circ. INPS n.

198/97 e 27/2000 Validità varie legate alle regioni interessate da Decreti Ministeriali.

CODICE: L213 PROGRESSIVO: 0 DESCRIZIONE: Cong. Diff. Ex lege 81/2006

PERIODO DI VALIDITA' DAL : 01/04/2006 AL : 30/06/2006

Conguaglio differenze a credito relative ai benefici contributivi spettanti alle imprese agricole ai sensi della Legge n. 81/2006. (Circ. INPS n. 54/2006) Valido da

04/2006 a 06/2006

CODICE: L214 PROGRESSIVO: 0 DESCRIZIONE: Recupero riduzione contrib. L. n. 266/2005

PERIODO DI VALIDITA' DAL : 01/05/2006 AL : 31/07/2006

Recupero della contribuzione versata dai datori di lavoro che non hanno fruito della riduzione contributiva di un punto percentuale prevista dalla Legge n. 266/2005.

Circ. INPS n. 73/2006 Valido da 5/2006 a 7/2006

CODICE: L219 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo addizionale ex art. 12 L. 1115/68

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/08/2002

Recupero della maggiore contribuzione versata a seguito della soppressione del contributo addizionale IVS legato al settore dell'editoria. Valido da 6/2002 a 8/2002

CODICE: L222 PROGRESSIVO: 0 DESCRIZIONE: Cong. riduzione ex L. 53/2000

PERIODO DI VALIDITA' DAL : 01/03/2000 AL : 31/01/2006

Riduzione del 50% della contribuzione a carico del datore di lavoro, per i lavoratori assunti a tempo determinato in sostituzione di lavo- ratori in astensione ex legge

n. 1204/1971 artt.4,5 e 7, come modifi- cati dalla legge n. 53 del 8 marzo 2000). (circ. INPS n. 117/2000) Valido da 3/2000 a 01/2006

CODICE: L223 PROGRESSIVO: 0 DESCRIZIONE: Cong. arretrati riduzione ex L. 53/2000

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/08/2000

Recupero arretrati della riduzione del 50% della contribuzione a carico del datore di lavoro, per i lavoratori assunti a tempo determinato in sostituzione di lavoratori

in astensione ex legge n. 1204/1971 artt.4,5 e 7, come modificati dalla legge n. 53 del 8 marzo 2000). (circ. INPS n. 117/2000) Valido da 3/2000 a 8/2000

CODICE: L230 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib.per az.agricole svant.in riordino

PERIODO DI VALIDITA' DAL : 01/01/2001 AL : 31/12/2003

Riduzione per aziende agricole operanti nei territori oggetto di riordino. (Zone svantaggiate). Circ. INPS n. 141/2001. Valido da 01/2001 a 12/2003

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

158

CODICE: L231 PROGRESSIVO: 0 DESCRIZIONE: Arr. riduz.contrib.per az.agricole svant.in riordino

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 30/11/2001

Differenze a credito delle aziende agricole, ubicate in territori oggetto di riclassificazione, determinate dal provvedimento di riordino. Delibere CIPE del 25/5/200 e

1/2/2001. (Circ. INPS n. 141/2001) Valido da 07/2001 a 11/2001.

CODICE: L240 PROGRESSIVO: 0 DESCRIZIONE: Riduzione spettante ex lege 193/2000

PERIODO DI VALIDITA' DAL : 01/07/2002 AL : 31/01/2006

Riduzione spettante ai sensi della legge n. 193/2000. (Circ. INPS n. 134/2002) Valido da 07/2002 a 01/2006

CODICE: L250 PROGRESSIVO: 0 DESCRIZIONE: Arr. riduzione spettante ex lege 193/2000

PERIODO DI VALIDITA' DAL : 01/07/2002 AL : 30/09/2002

Recupero arretrati della riduzione spettante ai sensi della legge n. 193/2000. (Circ. INPS n. 134/2002) Valido da 07/2002 a 09/2002

CODICE: L300 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio tot. incentivante DL.14/92

PERIODO DI VALIDITA' DAL : 01/12/1991 AL : 30/11/1993

Conguaglio sgravio totale annuale incentivante (DL 14/92) (circ. INPS n. 29/92) Valido da 12/91 a 11/93.

CODICE: L301 PROGRESSIVO: 0 DESCRIZIONE: Recupero arretr. sgravio tot.incentivante DL.14/92

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 31/08/1993

Conguaglio arretrato dello sgravio totale annuale incentivante (DL 14/92) (circ. INPS n. 29/92) Valido da 01/92 a 02/92 da 09/92 a 10/92 da 01/93 a 02/93 da 07/93

a 08/93

CODICE: L302 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio tot.incentivante DL.383/92

PERIODO DI VALIDITA' DAL : 01/11/1992

Conguaglio dello sgravio totale annuale incentivante (DL 383/92) (circ. INPS n.260/92) Valido da 11/92.

CODICE: L303 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio tot.ann. lav. assunti da 1.12.92

PERIODO DI VALIDITA' DAL : 01/12/1992 AL : 31/05/1994

Conguaglio dello sgravio totale annuale incentivante per nuovi assunti da 1.12.92 (DL 12/93) (circ. INPS n.37/93) Valido da 12/92 a 05/94.

CODICE: L304 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio tot.arr. lav. assunti da 1.12.92

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/03/1994

Conguaglio arretrati dello sgravio totale annuale incentivante per nuovi assunti da 1.12.92 (DL 12/93) (circ. INPS n.37/93) Valido da 01/93 a 02/93 da 07/93 a 08/93

da 01/94 a 03/94.

CODICE: L305 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio tot.ann. lav.ass. 1.12.93/30.6.94

PERIODO DI VALIDITA' DAL : 01/12/1993 AL : 30/06/1995

Conguaglio dello sgravio totale annuale incentivante per nuovi assunti da 1.12.93 a 30.6.94 (DL 39/94) (circ. INPS n.31/94) Valido da 12/93 a 06/95.

CODICE: L306 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio tot.arr. lav. assunti da 1.12.93

PERIODO DI VALIDITA' DAL : 01/01/1994 AL : 31/03/1994

Conguaglio arretrato dello sgravio totale annuale incentivante per nuovi assunti da 1.12.93 a 30.6.94 (DL 39/94) (circ. INPS n.31/94) Valido da 01/94 a 03/94.

CODICE: L307 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio L.1089/68 (az. agroalimentari)

PERIODO DI VALIDITA' DAL : 01/04/1994 AL : 31/10/1994

Recupero sgravio oneri sociali L. 1089/68 per aziende agroalimentari. (circ. INPS n.151/94 e n.233/94) Valido da 04/94 a 10/94.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

159

CODICE: L308 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio totale DM 5.8.94

PERIODO DI VALIDITA' DAL : 01/07/1994 AL : 30/11/1995

Conguaglio sgravio totale DM 5.8.94. (circ. INPS n.247/94) Valido da 07/94 a 11/95.

CODICE: L309 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio totale DM 5.8.94

PERIODO DI VALIDITA' DAL : 01/12/1994 AL : 30/11/1996

Conguaglio sgravio totale DM 5.8.94. (circ. INPS n.247/94) Valido da 12/94 a 11/96.

CODICE: L310 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio totale DM 5.8.94

PERIODO DI VALIDITA' DAL : 01/12/1995 AL : 30/11/1997

Conguaglio sgravio totale DM 5.8.94. (circ. INPS n.247/94) Valido da 12/95 a 11/97.

CODICE: L311 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio unico DM 5.8.94

PERIODO DI VALIDITA' DAL : 01/08/1994 AL : 31/10/1994

Conguaglio sgravio unico DM 5.8.94. (circ. INPS n.247/94) Valido da 08/94 a 10/94.

CODICE: L312 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio totale DM 5.8.94

PERIODO DI VALIDITA' DAL : 01/08/1994 AL : 31/10/1994

Conguaglio sgravio totale DM 5.8.94. (circ. INPS n.247/94) Valido da 08/94 a 10/94.

CODICE: L313 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio unico L. 206/95

PERIODO DI VALIDITA' DAL : 01/03/1995 AL : 31/08/1995

Recupero dello sgravio "unico" non operato per le aziende operanti nella provincia di Venezia per i periodi da luglio 1994 (L. 206/95). (circ. INPS n. 164/95) Valido

da 03/95 a 08/95.

CODICE: L314 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio totale L. 206/95

PERIODO DI VALIDITA' DAL : 01/05/1995 AL : 31/08/1995

Recupero dello sgravio totale annuo non operato per le aziende operanti nella provincia di Venezia per i periodi da luglio 1994 (L. 206/95). (circ. INPS n. 164/95)

Valido da 05/95 a 08/95.

CODICE: L315 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio totale L. 206/95

PERIODO DI VALIDITA' DAL : 01/05/1995 AL : 31/08/1995

Recupero dello sgravio totale annuo non operato per le aziende operanti nella provincia di Venezia per i periodi da dicembre 1994 (L. 206/95). (circ. INPS n.

164/95) Valido da 05/95 a 08/95.

CODICE: L316 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio totale su aliquote trasf.IVS

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 31/07/1996

Recupero dello sgravio totale sulle quote di contributi ex maternità (0,57%) ed ex Gescal (0,35%) trasferite all'assicurazione IVS. Aziende operanti nel Mezzogiorno

aventi titolo allo sgravio totale di cui alla legge 183/76 e all'art. 2 del DM 5.8.1994. Circ.INPS n.103 del 15.5.96. Valido da 04/96 a 07/96.

CODICE: L317 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgr.unico DM 5.8.94 per cong.decontrib.

PERIODO DI VALIDITA' DAL : 01/10/1996 AL : 31/01/1999

Recupero delle differenze, relative allo sgravio unico DM 5.8.94, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione ai sensi

dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96). Valido da 10/96.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

160

CODICE: L318 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgr.totale DM 5.8.94 per cong.decontrib.

PERIODO DI VALIDITA' DAL : 01/10/1996 AL : 31/01/2001

Recupero delle differenze, relative allo sgravio totale DM 5.8.94, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione ai sensi

dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96). Valido da 10/96 a 01/2001.

CODICE: L319 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgr.totale L.183/76 per cong.decontrib.

PERIODO DI VALIDITA' DAL : 01/10/1996 AL : 31/12/2001

Recupero delle differenze, relative allo sgravio totale L.183/76, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione ai sensi

dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96 e n. 24/2002). Valido da 10/96 a 12/2001.

CODICE: L320 PROGRESSIVO: 0 DESCRIZIONE: Recupero agevol.contrib. per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/04/1996

Recupero delle differenze, relative alle agevolazioni contributive (CFL, ecc.), verificatesi per effetto di operazioni di conguaglio effettuate in regime di

decontribuzione ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96). Valido da 04/96.

CODICE: L321 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff. contrib.varie per conguag.decontrib.

PERIODO DI VALIDITA' DAL : 01/04/1996

Recupero delle differenze, relative a variazioni contributive, verificatesi per effetto di operazioni di conguaglio effettuate in regime di decontribuzione ai sensi dell'art.

5 DL n. 295/96 (circ. INPS n. 213/96). Valido da 04/96.

CODICE: L322 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio tot. DL 669/96

PERIODO DI VALIDITA' DAL : 01/12/1996 AL : 31/12/1998

Sgravio incentivante previsto all'art. 27, c.1 DL 669/96 per i nuovi assunti ad incremento delle unità effettivamente occupate alla data del 30.11.96. (circ. INPS n.

8/97) Valido da 12/96

CODICE: L323 PROGRESSIVO: 0 DESCRIZIONE: Recupero conguaglio sgravio tot. DL 669/96

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 30/04/1997

Recupero dello sgravio unico 6%(del mese di dicembre 1996) previsto all'art. 27,c.1 DL 669/96 per i nuovi assunti ad incremento delle unità effettivamente occupate

alla data del 30.11.96. (circ. INPS n. 8/97) Valido da 01/97 a 03/97

CODICE: L324 PROGRESSIVO: 0 DESCRIZIONE: Recupero conguaglio sgravio unico 6% DL 669/96

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 30/04/1997

Recupero dello sgravio totale annuale (del mese di dicembre 1996) previsto all'art. 27,c.1 DL 669/96 per i nuovi assunti ad incremento delle unità effettivamente

occupate alla data del 30.11.96. (circ. INPS n. 8/97) Valido da 01/97 a 04/97

CODICE: L325 PROGRESSIVO: 0 DESCRIZIONE: Rec.diff.aliquota (15% anzichè 2%) - editoriali

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 31/05/1997

Recupero importo della rata riferita al contributo su accantonamenti a fondi integrativi di previdenza calcolata con aliquota del 15% anzichè del 2%. Datori di lavoro

del settore dell'editoria. (circ. INPS n. 73/97) Valido da 01/97 a 06/97

CODICE: L326 PROGRESSIVO: 0 DESCRIZIONE: Rec.quota vers. in più per IVS ai sensi della L.30/97

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/05/1997

Recupero quota non trasferita dalle gestioni delle prestazioni temporanee per i datori di lavoro con effettivo aumento di aliquota ai sensi della L. n. 30/97. (circ. INPS

n. 77/97) Valido da 03/97 a 05/97

CODICE: L327 PROGRESSIVO: 0 DESCRIZIONE: Rec.solid.art.9/Bis L.166/1991

PERIODO DI VALIDITA' DAL : 01/12/1997 AL : 31/03/1998

Recupero del contributo di solidarietà di cui all'art. 9/Bis della L.166/91 a seguito della nuova disciplina introdotta in materia di contribuzione sui premi per polizze

assicurative. (circ. INPS n. 263/97) Valido da 12/97 a 3/98

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

161

CODICE: L350 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio capitario "de minimis" L. 449/97

PERIODO DI VALIDITA' DAL : 01/12/1997 AL : 31/12/2001

Conguaglio dello sgravio capitario "de minimis" (art.4, c.19, L. 449/97) per le imprese dei settori "automobilistico" e "fibre sintetiche". Circ. INPS n. 37/98 e n.

24/2002 Valido da 12/97 a 12/2001.

CODICE: L351 PROGRESSIVO: 0 DESCRIZIONE: Cong. arretrati sgravio capitario "de minimis" L.449/97

PERIODO DI VALIDITA' DAL : 01/01/1998 AL : 30/04/1998

Conguaglio importi arretrati dello sgravio capitario "de minimis" (art. 4, c.19, L. 449/97) Circ. INPS n. 37/98 Valido da 01/98 a 04/98.

CODICE: L352 PROGRESSIVO: 0 DESCRIZIONE: Cong. arretrati sgravio capitario L. 449/97

PERIODO DI VALIDITA' DAL : 01/01/1998 AL : 31/12/1999

Conguaglio importi arretrati dello sgravio capitario (art. 4, c.17, L. 449/97) Circ. INPS n. 37/98, n. 152/98, n. 174/98, n. 196/98 e n. 175/99 Valido da 01/98 a

12/1999.

CODICE: L353 PROGRESSIVO: 0 DESCRIZIONE: Rec. diff. aliq.CIG imp./quadri edilizia DL 4/98

PERIODO DI VALIDITA' DAL : 01/02/1998 AL : 30/04/1998

Recupero differenza dell'aliquota CIG versata per impiegati e quadri del settore edile. (DL n. 4/98 art.2, c.1) Valido da 2/98 a 4/98.

CODICE: L354 PROGRESSIVO: 0 DESCRIZIONE: Cong. arretrati sgravio capitario L. 448/98 Venezia

PERIODO DI VALIDITA' DAL : 01/03/1999 AL : 31/05/1999

Conguaglio importi dello sgravio capitario non operato per i mesi di gennaio e febbraio 1999, da parte delle imprese ubicate nel territorio di Venezia insulare, nelle

isole della Laguna e nel centro storico di Chioggia. (art. 4, c.3, L. 448/98) Circ. INPS n. 63/99 Valido da 03/99 a 05/99.

CODICE: L360 PROGRESSIVO: 0 DESCRIZIONE: Rec. sgravio tot. L. n. 449/97 assunti da 1.12.97

PERIODO DI VALIDITA' DAL : 01/06/1998 AL : 31/12/1999

Conguaglio beneficio spettante a titolo di sgravio totale ai sensi dell'art. 4, comma 21 della legge n. 449/97 per i nuovi assunti dal 1 dicembre 1997 al 30 novembre

1998, ad incremento delle unità occupate al 30 novembre 1997. (Circ. INPS n. 129/98) Valido da 06/98.

CODICE: L361 PROGRESSIVO: 0 DESCRIZIONE: Rec.arr.sgravio totale L.n. 449/97

PERIODO DI VALIDITA' DAL : 01/06/1998 AL : 31/12/1998

Recupero importo beneficio sgravio pregresso ai sensi dell'art. 4, comma 21 della legge n. 449/97. (Circ. INPS n. 129/98, n.152/98, n.174/98 e n.196/98) Valido da

6/98 a 12/98.

CODICE: L362 PROGRESSIVO: 0 DESCRIZIONE: Rec.benefici art.15 L. n. 196/97

PERIODO DI VALIDITA' DAL : 01/11/2000 AL : 31/01/2001

Recupero dei benefici di cui all'art.15 della legge n. 196/97 per i periodi già scaduti a seguito di applicazione di sgravio triennale (ex art. 3 comma 5 L. 23.12.98 n.

448) per lavoratori con contratto di formazione e lavoro trasformato a tempo indeterminato. (circ. INPS n. 189/2000) Valido da 11/2000 a 01/2001

CODICE: L370 PROGRESSIVO: 0 DESCRIZIONE: Rec. sgravio tot. L. n. 449/97 assunti da 1.12.98

PERIODO DI VALIDITA' DAL : 01/06/1998 AL : 31/12/2000

Conguaglio beneficio spettante a titolo di sgravio totale ai sensi dell'art. 4, comma 21 della legge n.449/97 per i nuovi assunti dal 1 dicembre 1998 al 31 dicembre

19999, ad incremento delle unità occupate al 30 novembre 1998. (Circ. INPS n. 129/98) Valido da 06/98 a 12/2000.

CODICE: L380 PROGRESSIVO: 0 DESCRIZIONE: Sgravio totale assunti dal 1 gennaio 1999

PERIODO DI VALIDITA' DAL : 01/10/1999 AL : 31/12/2002

Sgravio totale ai sensi dell'art.3, c.5 della legge 448/98 per i nuovi assunti dal 1 gennaio 1999 al 31 dicembre 1999. (Circ. INPS n. 188/99) Valido da 10/99.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

162

CODICE: L381 PROGRESSIVO: 0 DESCRIZIONE: Rec. arr. sgravio totale assunti dal 1 gennaio 1999

PERIODO DI VALIDITA' DAL : 01/10/1999

Recupero dello sgravio totale ai sensi dell'art.3, c.5 della legge 448/98 per i nuovi assunti dal 1 gennaio 1999 al 31 dicembre 1999. (Circ. INPS n. 188/99, n.

224/2001 e n. 166/2004) Valido da 10/99

CODICE: L382 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio triennale art. 44 L. 448/2001

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/12/2006

Recupero dello sgravio triennale ai sensi dell'art. 44 della Legge 448/2001. (circ. INPS n. 166/2004 e msg. n. 12140/2007) Valido da 12/2004

CODICE: L390 PROGRESSIVO: 0 DESCRIZIONE: Sgravio totale assunti dal 1 gennaio 2000

PERIODO DI VALIDITA' DAL : 01/10/1999 AL : 31/12/2003

Sgravio totale ai sensi dell'art.3, c.5 della legge 448/98 per i nuovi assunti dal 1 gennaio 2000 al 31 dicembre 2000. (Circ. INPS n. 188/99) Valido da 10/99.

CODICE: L400 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio contributo art.8,c.4 L.223/91

PERIODO DI VALIDITA' DAL : 01/10/1992

Conguaglio contributo una tantum previsto dall'art.8,c.4 L.223/91. (circ. INPS n.252/92 e n. 273/92) Valido da 10/92.

CODICE: L401 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio contributo art.8,c.4 L.223/91 (arretrato)

PERIODO DI VALIDITA' DAL : 01/10/1992

Conguaglio del contributo una tantum arretrato previsto dall'art.8,c.4 L.223/91. (circ. INPS n.252/92 e n. 273/92) Valido da 10/92.

CODICE: L402 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio incentivo programma P.A.R.I.

PERIODO DI VALIDITA' DAL : 01/09/2006 AL : 31/12/2006

Conguaglio dell'importo dell'incentivo previsto per l'assunzione di lavoratore destinatario degli interventi del programma P.A.R.I. (Circ. INPS n. 103/2006) Valido da

09/2006

CODICE: L410 PROGRESSIVO: 0 DESCRIZIONE: Sgravio totale assunti dal 1 gennaio 2001

PERIODO DI VALIDITA' DAL : 01/10/1999 AL : 31/12/2004

Sgravio totale ai sensi dell'art.3, c.5 della legge 448/98 per i nuovi assunti dal 1 gennaio 2001 al 31 dicembre 2001. (Circ. INPS n. 188/99) Valido da 10/99.

CODICE: L420 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio sgravio totale triennale 2002

PERIODO DI VALIDITA' DAL : 01/01/2002 AL : 31/12/2005

Sgravio totale triennale per i nuovi assunti a tempo pieno e indeterminato, nell'anno 2002, ad incremento dell'occupazione preesistente ai sensi dell'art. 44 della

legge 28/12/2001 n. 448. (Circ. INPS n. 2/2003) Valido da 01/2002 a 12/2005

CODICE: L421 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio arretrati sgravio totale trienn. 2002

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/03/2003

Recupero dello sgravio totale triennale relativo a periodi già scaduti ai sensi dell'art. 44 della legge 28/12/2001 n. 448. (Circ. INPS n. 2/2003) Valido da 01/2003

CODICE: L450 PROGRESSIVO: 0 DESCRIZIONE: Riduz. contributiva frontalieri art.4,c.4,L.147/97

PERIODO DI VALIDITA' DAL : 01/03/1998 AL : 31/01/2006

Riduzione contributiva per lavoratori frontalieri ai sensi dell'art. 4, comma 4, legge n.147/97. (Circ. INPS n. 65/98) Valido da 03/98 a 01/2006

CODICE: L460 PROGRESSIVO: 0 DESCRIZIONE: Rec.benef.per lavor.in mobil.ex art.62,c.5 L.488/1999

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/01/2006

Riduzione contributiva prevista per l'assunzione di lavoratori iscritti nelle liste di mobilità ai sensi dell'art. 62, c.5 della Legge n. 488/1999. (Circ. INPS n.21/1999 ,

19/2000, 24/2002 e 10/2003) Valido da 1/1999 a 01/2006

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

163

CODICE: L461 PROGRESSIVO: 0 DESCRIZIONE: Rec. benefici D.L. 11.6.2002 n. 208

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 30/06/2003

Recupero benefici arretrati previsti per i datori di lavoro in caso di assunzione di dipendenti iscritti nelle liste di mobilità a seguito di disposizioni previste dal D.L.

11.6.2002 n. 208. (Circ. INPS n. 116/2002) Valido da 06/2002 a 06/2003

CODICE: L461 PROGRESSIVO: 1 DESCRIZIONE: Recupero benefici ex art. 6 septies L.26/2005

PERIODO DI VALIDITA' DAL : 01/01/2005 AL : 31/05/2005

Recupero benefici arretrati previsti per i datori di lavoro in caso di assunzione di dipendenti iscritti nelle liste di mobilità a seguito di disposizioni previste dalla L. n.

26/2005 (Msg. INPS n. 13105/2005) Valido da 01/2005 a 05/2005

CODICE: L480 PROGRESSIVO: 0 DESCRIZIONE: Rec.contributi versati su indennità ferie

PERIODO DI VALIDITA' DAL : 01/06/2001

Recupero dell'importo dei contributi versati relativamente alla indennità per ferie non godute divenuti indebiti. (msg. n. 101/2001) Valido da 06/2001

CODICE: L481 PROGRESSIVO: 0 DESCRIZIONE: Rec.contrib. versati su compenso ferie (ex INPDAI)

PERIODO DI VALIDITA' DAL : 01/01/2003

Recupero dell'importo dei contributi IVS e FG versati all'INPDAI relativamente al compenso sostitutivo per ferie non godute (dirigenti che non hanno superato il

massimale). (msg. INPS n. 87 e 90/2003) Valido da 01/2003

CODICE: L482 PROGRESSIVO: 0 DESCRIZIONE: Rec.contrib. FG versati su compenso ferie (ex INPDAI)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 31/12/2003

Recupero dell'importo del contributo FG versato all'INPDAI relativamente al compenso sostitutivo per ferie non godute (dirigenti che hanno superato il massimale)

(msg. INPS n. 87 e 90/2003) Valido da 01/2003 a 12/2003

CODICE: L500 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 25% contr.solid.art.5,c.2 DL 148/93

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/12/1995

Conguaglio della riduzione del 25% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà) (circ.

INPS n.148/93 e n. 195/93) Valido da 03/93 a 12/95.

CODICE: L501 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 30% contr.solid.art.5,c.2 DL 148/93

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/12/1999

Conguaglio della riduzione del 30% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà

stipulati da imprese operanti nelle aree di cui agli obiettivi 1 e 2 del Regolamento Cee n.2052/88) (circ. INPS n.148/93 e n. 195/93) Valido da 03/93 a 12/99.

CODICE: L502 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 35% contr.solid.art.5,c.2 DL 148/93

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/12/1999

Conguaglio della riduzione del 35% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 30%. (Contratti di solidarietà) (circ.

INPS n.148/93 e n. 195/93) Valido da 03/93 a 12/99.

CODICE: L503 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 40% contr.solid.art.5,c.2 DL 148/93

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/12/1995

Conguaglio della riduzione del 40% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà

stipulati da imprese operanti nelle aree di cui agli obiettivi 1 e 2 del Regolamento Cee n.2052/88) (circ. INPS n.148/93 e n. 195/93) Valido da 03/93 a 12/95.

CODICE: L504 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 25% contr.solid.art.6,c.4 L. 608/96

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/12/2000

Conguaglio della riduzione del 25% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà art. 6,

c. 4 L.608/96) (circ. INPS n.148/93, n. 195/93, n. 87/97 e n.169/98) Valido da 03/97.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

164

CODICE: L505 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 30% contr.solid.art.6,c.4 L. 608/96

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/12/2000

Conguaglio della riduzione del 30% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà

stipulati da imprese operanti nelle aree di cui agli obiettivi 1 e 2 del Regolamento Cee n.2052/88 - art. 6, c. 4, L. 608/96) (circ. INPS n.148/93, n. 195/93, n. 87/97 e

n. 169/98) Valido da 03/97.

CODICE: L506 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 35% contr.solid.art.6,c.4 L. 608/96

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/12/2000

Conguaglio della riduzione del 35% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 30%. (Contratti di solidarietà- art. 6,

c.4, L.608/96) (circ. INPS n.148/93, n. 195/93, n. 87/97 e n. 169/98) Valido da 03/97.

CODICE: L507 PROGRESSIVO: 0 DESCRIZIONE: Riduzione 40% contr.solid.art6,c.4 L. 608/96

PERIODO DI VALIDITA' DAL : 01/03/1997 AL : 31/12/2000

Conguaglio della riduzione del 40% per le imprese che hanno concordato la riduzione dell'orario di lavoro in misura superiore al 20%. (Contratti di solidarietà

stipulati da imprese operanti nelle aree di cui agli obiettivi 1 e 2 del Regolamento Cee n.2052/88 art. 6,c. 4 L.608/96) (circ. INPS n.148/93, n. 195/93, n. 87/97 e n.

169/98) Valido da 03/97.

CODICE: L508 PROGRESSIVO: 0 DESCRIZIONE: Rid.contr.periodi pregressi art6,c.4 L. 608/96

PERIODO DI VALIDITA' DAL : 01/03/1997

Recupero riduzioni contributive ai sensi dell'art. 6, c.4 L.608/96 per periodi pregressi. (circ. INPS n. 87/97, n. 169/98 e 56/2006) Valido da 03/97

CODICE: L525 PROGRESSIVO: 0 DESCRIZIONE: Rec. riduzione generale 25% per CFL

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 31/01/2006

Recupero beneficio pari al 25% dei contributi a carico del datore di lavoro (imprese artigiane ovunque ubicate, datori di lavoro operanti nei territori del Mezzogiorno,

imprese del settore commerciale e turistico con meno di 15 dipendenti) a seguito di assunzione di lavoratori in Contratto di Formazione e Lavoro. (circ. INPS n.

85/2001) Valido da 06/2001a 01/2006

CODICE: L600 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio art.4 c.3 L.236/93

PERIODO DI VALIDITA' DAL : 01/05/1994

Conguaglio contributo una tantum previsto dall'art.4, c.3 della L. 236/93. (circ. INPS n.172/94) Valido da 05/94.

CODICE: L601 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio art.4 c.3 L.236/93 (arretrato)

PERIODO DI VALIDITA' DAL : 01/05/1994

Arretrati del conguaglio contributo una tantum previsto dall'art.4, c.3 della L. 236/93. (circ. INPS n.172/94) Valido da 05/94.

CODICE: L608 PROGRESSIVO: 0 DESCRIZIONE: Agevolazione ex art. 13, c. 1, lett. b) D.lgs. 276/2003

PERIODO DI VALIDITA' DAL : 01/03/2006

Conguaglio del beneficio corrispondente alla contribuzione figurativa riferita a ciascun lavoratore, percettore di indennità di mobilità o disoccupazione o altre,

assunto dalle agenzie autorizzate alla somministrazione di lavoro ai sensi dell'art. 13, c. 1, lett. b) del Decreto Legislativo n. 276/2003. Circ. INPS n. 44/2006 Valido

da 03/2006

CODICE: L609 PROGRESSIVO: 0 DESCRIZIONE: Arr. agev. ex art. 13, c. 1, lett. b) D.lgs. 276/2003

PERIODO DI VALIDITA' DAL : 01/03/2006 AL : 30/05/2006

Arretrati del conguaglio del beneficio corrispondente alla contribuzione figurativa riferita a ciascun lavoratore, percettore di indennità di mobilità o disoccupazione o

altre, assunto dalle agenzie autorizzate alla somministrazione di lavoro ai sensi dell'art. 13, c. 1, lett. b) del Decreto Legislativo n. 276/2003. Circ. INPS n. 44/2006

Valido da 03/2006 a 05/2006

CODICE: L610 PROGRESSIVO: 0 DESCRIZIONE: Rec.importo 50% contrib. per lav.interinali

PERIODO DI VALIDITA' DAL : 01/04/2001 AL : 31/01/2006

Recupero dell'importo del beneficio contributivo (50% della contribuzione a carico del datore di lavoro) per le aziende di fornitura di lavoro temporaneo.(circ.INPS n.

136/2001) Valido da 04/2001a 01/2006

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

165

CODICE: L611 PROGRESSIVO: 0 DESCRIZIONE: Arr. rec. importo 50% contrib. lav. interinali

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 31/10/2001

Recupero degli arretrati dell'importo del beneficio contributivo (50% della contribuzione a carico del datore di lavoro) per le aziende di fornitura di lavoro

temporaneo.(circ.INPS n. 136/2001) Valido da 07/2001 a 10/2001

CODICE: L612 PROGRESSIVO: 0 DESCRIZIONE: Rec. beneficio 50% indennità mobilità

PERIODO DI VALIDITA' DAL : 01/01/2006

Recupero dell'importo del 50% dell'indennità di mobilità a seguito dell'assunzione di lavoratori ai sensi della legge n. 80/2005. (Circ. INPS n. 12/2006) Valido da

01/2006

CODICE: L613 PROGRESSIVO: 0 DESCRIZIONE: Rec. arr. beneficio 50% indennità mobilità

PERIODO DI VALIDITA' DAL : 01/01/2006

Recupero degli arretrati dell'importo del 50% dell'indennità di mobilità a seguito dell'assunzione di lavoratori ai sensi della legge n. 80/2005. (Circ. INPS n. 12/2006)

Valido da 01/2006

CODICE: L614 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio 50% CIGS

PERIODO DI VALIDITA' DAL : 01/01/2006

Conguaglio del contributo di cui all'art.4, comma 3, della Legge n.236/93 pari al 50% della indennità di CIG che sarebbe stata corrisposta al lavoratore assunto ai

sensi dell'art. 13, c. 2, della legge n. 80/2005. Circ. INPS n. 12/2006 Vaido da 01/2006

CODICE: L615 PROGRESSIVO: 0 DESCRIZIONE: Arret. conguaglio beneficio 50% CIGS

PERIODO DI VALIDITA' DAL : 01/01/2006

Conguaglio degli arretrati del contributo di cui all'art.4, comma 3, della Legge n.236/93 pari al 50% della indennità di CIG che sarebbe stata corrisposta al lavoratore

assunto ai sensi dell'art. 13, c. 2, della legge n. 80/2005. Circ. INPS n. 12/2006 Vaido da 01/2006

CODICE: L630 PROGRESSIVO: 0 DESCRIZIONE: Cong.incentivo art.5,c.1 DM 21/5/98

PERIODO DI VALIDITA' DAL : 01/04/2001 AL : 31/05/2002

Conguaglio dell'incentivo previsto dall'art. 5, c. 1 del DM 21/5/1998 a favore delle agenzie di promozione e lavoro e d'impresa che hanno ricollocato lavoratori ex

LSU con contratto di lavoro a tempo indeterminato. (Circ. n. 99 del 9.5.2001) Valido da 04/2001 a 5/2002

CODICE: L700 PROGRESSIVO: 0 DESCRIZIONE: Cong.del 25% di retrib. non dovuta a contr.solidarietà

PERIODO DI VALIDITA' DAL : 01/07/1994 AL : 31/12/2000

Contributo pari al 25% del monte retributivo non dovuto a seguito riduzione dell'orario di lavoro derivante dall'applicazione dei contratti di solidarietà ai sensi dell'art.

5, c. 4 L. 236/93. (circ. INPS n.241/94 e n.310/94) Valido da 07/94.

CODICE: L707 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib. 7% lavoratori part-time

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

Riduzione contributiva del 7% dell'aliquota dovuta per l'I.V.S. dal datore di lavoro, per i lavoratori con contratto part-time e orario di lavoro settimanale pari o

superiore a 20 ore e non superiore a 24 ore. (DM 12 aprile 2000) (circ. INPS n. 145/2000) Valido da 06/2000 a 12/2003

CODICE: L710 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib. 10% lavoratori part-time

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

Riduzione contributiva del 10% dell'aliquota dovuta per l'I.V.S. dal datore di lavoro, per i lavoratori con contratto part-time e orario di lavoro settimanale pari o

superiore a 24 ore e non superiore a 28 ore. (DM 12 arile 2000) (circ. INPS n. 145/2000) Valido da 06/2000 a 12/2003

CODICE: L713 PROGRESSIVO: 0 DESCRIZIONE: Riduz.contrib. 13% lavoratori part-time

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/12/2003

Riduzione contributiva del 13% dell'aliquota dovuta per l'I.V.S. dal datore di lavoro, per i lavoratori con contratto part-time e orario di lavoro settimanale pari o

superiore a 28 ore e non superiore a 32 ore. (DM 12 arile 2000) (circ. INPS n. 145/2000) Valido da 06/2000 a 12/2003

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

166

CODICE: L714 PROGRESSIVO: 0 DESCRIZIONE: Cong. contr. IVS ex DM 12/4/2000 benefic.P.T.

PERIODO DI VALIDITA' DAL : 01/12/2000 AL : 28/02/2001

Recupero riferito a periodi pregressi dei benefici spettanti per le assunzioni già effettuate di lavoratori part-time con contratti stipulati nel periodo 3 giugno/31

dicembre 2000.(circ. INPS n. 205/2000) Valido da 12/2000 a 02/2001

CODICE: L800 PROGRESSIVO: 0 DESCRIZIONE: Recupero anticipo per lav.extracom. (DL 22/96)

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/12/1997

Recupero delle somme versate dal datore di lavoro, a titolo di anticipo, per regolarizzazione lavoratori extracomunitari D.L. 22/96. (circ. INPS n.26 del 27 gennaio

96). Valido da 01/96 a 12/1997.

CODICE: L801 PROGRESSIVO: 0 DESCRIZIONE: Rec. IVS lav. FPLD ed ex Enti pubb.Cred. L. 243/2004

PERIODO DI VALIDITA' DAL : 01/11/2004 AL : 31/12/2007

Recupero dei contributi IVS versati per lavoratori iscritti al F.P.L.D. e alle evidenze contabili degli ex Enti pubblici creditizi che hanno optato per l'incentivo al

posticipo del pensionamento ai sensi dell' art. 1 legge 243/2004. (circ. INPS n. 150/2004) Valido da 11/2004 a 12/2007

CODICE: L802 PROGRESSIVO: 0 DESCRIZIONE: Rec. IVS dirigenti ex INPDAI art. 1 L. 243/2004

PERIODO DI VALIDITA' DAL : 01/11/2004 AL : 31/12/2007

Recupero contribuzioni pensionistiche già versate nei confronti dei dirigenti ex INPDAI che hanno optato per l'incentivo al posticipo del pensionamento ai sensi dell'

art. 1 legge 243/2004. (circ. INPS n. 150/2004) Valido da 11/2004 a 12/2007

CODICE: L803 PROGRESSIVO: 0 DESCRIZIONE: Rec. IVS lavoratori ex Fondi speciali L. 243/2004

PERIODO DI VALIDITA' DAL : 01/11/2004 AL : 31/12/2007

Recupero contributi IVS versati per i lavoratori, iscritti agli ex Fondi elettrici, telefonici, pubblici servizi di trasporto e al Fondo volo, che hanno optato per l'incentivo al

posticipo del pensionamento ai sensi dell' art. 1 legge 243/2004 (circ. INPS n. 150/2004) Valido da 11/2004 a 12/2007

CODICE: L804 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. Lavoratori iscritti Fondo Gas - Bonus

PERIODO DI VALIDITA' DAL : 01/02/2006

Recupero dei contributi versati per lavoratori iscritti al Fondo di previdenza per il personale dipendente dalle aziende private del Gas. Msg. INPS n. 5964/2006

Valido da 02/2006

CODICE: L805 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. Lav. Port. Genova e Trieste - Bonus

PERIODO DI VALIDITA' DAL : 01/02/2006

Recupero dei contributi versati per lavoratori dipendenti dell'Autorità portuale di Genova o dell'Ente autonomo del Porto di Trieste. Msg. INPS n. 5964/2006 Valido

da 02/2006

CODICE: L900 PROGRESSIVO: 0 DESCRIZIONE: Rec.esenzione totale per CFL "de minimis"

PERIODO DI VALIDITA' DAL : 01/06/2001

Recupero della riduzione contributiva totale per i lavoratori assunti in Contratto di Formazione e Lavoro secondo la regola "de minimis", ai quali il datore di lavoro è

tenuto al versamento della contribuzione nella misura prevista per gli apprendisti.(circ. INPS n. 85/2001) Valido da 06/2001

CODICE: L921 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. solidarietà D.Lds. n. 579/1995

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/03/2005

Recupero del contributo di solidarietà a carico della generalità dei lavoratori ex art. 1, co, 5, lett. b) del D.Lgs n. 579/1995. (circ. INPS n. 167/2004) Valido da

12/2004 a 03/2005

CODICE: L922 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. solidarietà D.Lds. n. 579/1995

PERIODO DI VALIDITA' DAL : 01/12/2004 AL : 31/03/2005

Recupero del contributo di solidarietà a carico dei dirigenti iscritti all'INPDAI ex art. 1, co, 5, lett. b) del D.Lgs n. 579/1995. (circ. INPS n. 167/2004) Valido da

12/2004 a 03/2005

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

167

CODICE: L931 PROGRESSIVO: 0 DESCRIZIONE: Rec.ctr solidarietà vers. su somme non sogg.decontr.

PERIODO DI VALIDITA' DAL : 01/01/1996

Recupero del contributo di solidarietà relativo alle erogazioni non soggette al regime di decontribuzione ai sensi dell'art. 5 DL n. 295/96 (circ. INPS n. 213/96).

Valido da 01/96.

CODICE: L932 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. solidarietà ex L. 166/1991

PERIODO DI VALIDITA' DAL : 01/07/1999 AL : 31/10/1999

Recupero del contributo di solidarietà ex Legge n. 166/1991, non più dovuto a decorrere dal peiodo di paga "5/99" dalle aziende del settore editoriale. (circ. INPS n.

154/1999) Valido da 7/99 a 10/99.

CODICE: L933 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. solid. 10% dirigenti ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

Recupero del contributo di solidarietà relativo alle erogazioni non soggette al regime di decontribuzione ai sensi dell'art. 5 DL n. 295/96 per dirigenti ex INPDAI(circ.

INPS n. 83/2003). Valido da 01/2003

CODICE: L940 PROGRESSIVO: 0 DESCRIZIONE: Rec.riduzione del 40% per CFL "de minimis"

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 31/12/2006

Recupero del beneficio contributivo per i lavoratori assunti in Contratto di Formazione e Lavoro relativamente ai quali al datore di lavoro compete la riduzione del

40% dei contributi a proprio carico. (circ. INPS n. 85/2001) Valido da 06/2001 a 12/2006

CODICE: L941 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo fondo ferrovie (1%)

PERIODO DI VALIDITA' DAL : 01/12/2002

Recupero contributo aggiuntivo ai sensi dell'art. 3-ter L..438/92 per lavoratori iscritti al fondo delle Ferrovie dello Stato S.p.A.. (circ. INPS n.178/2002) Valido da

12/2002.

CODICE: L950 PROGRESSIVO: 0 DESCRIZIONE: Rec.riduzione del 50% per CFL "de minimis"

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 31/12/2006

Recupero del beneficio contributivo per i lavoratori assunti in Contratto di Formazione e Lavoro relativamente ai quali al datore di lavoro compete la riduzione del

50% dei contributi a proprio carico. (circ. INPS n. 85/2001) Valido da 06/2001 a 12/2006

CODICE: L951 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo (1%)

PERIODO DI VALIDITA' DAL : 01/02/1993

Recupero contributo aggiuntivo ai sensi dell'art. 3ter L..438/92. (circ. INPS n.298/92 e n.4/94) Valido da 02/93.

CODICE: L952 PROGRESSIVO: 0 DESCRIZIONE: Recupero contribuzione IVS su massimale

PERIODO DI VALIDITA' DAL : 01/12/1998

Recupero della contribuzione IVS versata sulla parte eccedente il massimale ai sensi dell'art. 2, comma 18 della legge n. 335/1995. (Circ. INPS n. 260/98,

175/99,228/99, 219/2000, n. 244/2001, n. 178/2002, n. 196/2003 e n. 166/2004) Valido da 12/98

CODICE: L953 PROGRESSIVO: 0 DESCRIZIONE: Recupero contribuzione IVS su massimale ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

Recupero della contribuzione IVS versata sulla parte eccedente il massimale dai dirigenti ex INPDAI ai sensi dell'art. 2, comma 18 della legge n. 335/1995.(Circ.

INPS n. 83/2003 e n. 166/2004) Valido da 01/2003

CODICE: L954 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo IVS (1%) ex INPDAI

PERIODO DI VALIDITA' DAL : 01/01/2003

Recupero contributo aggiuntivo ai sensi dell'art. 3ter L..438/92 per dirigenti ex INPDAI. (circ. INPS n.83/2003). Valido da 01/2003

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

168

CODICE: L961 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo fondo elettrici (1%)

PERIODO DI VALIDITA' DAL : 01/03/1993

Recupero contributo aggiuntivo ai sensi dell'art. 3-ter L..438/92 per aziende iscritte al fondo elettrici. (circ. INPS n.298/92 e n.4/94) Valido da 03/93.

CODICE: L971 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo fondo telefonici (1%)

PERIODO DI VALIDITA' DAL : 01/03/1993

Recupero contributo aggiuntivo ai sensi dell'art. 3-ter L..438/92 per aziende iscritte al fondo telefonici. (circ. INPS n.298/92 e n.4/94) Valido da 03/93.

CODICE: L980 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo lav.autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/09/1996

Recupero del versamento del contributo aggiuntivo dell'1% ex art. 3 ter L.438/92. Interessa i lavoratori assunti successivamente al 31/12/95 da aziende esercenti

pubblici servizi di trasporto (circ. INPS n. 178/96). Valido da 09/96.

CODICE: L981 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo enti pubbl.credit.(1%)

PERIODO DI VALIDITA' DAL : 01/02/1993

Recupero contributo aggiuntivo ai sensi dell'art. 3-ter L..438/92 per Enti pubblici creditizi. (circ. INPS n.298/92 e n.4/94) Valido da 02/93.

CODICE: L990 PROGRESSIVO: 0 DESCRIZIONE: Rec.diff.dalla riduzione generale 25% per CFL trasf.

PERIODO DI VALIDITA' DAL : 01/06/2001

Recupero delle agevolazioni contributive, pari alla differenza tra la riduzione contributiva del 25% operante durante lo svolgimento del rapporto di lavoro in Contratto

di Formazione e quella spettante secondo le diverse misure previste dalla normativa nazionale vigente.(circ. INPS n. 85/2001) Valido da 06/2001

CODICE: L991 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo aggiuntivo fondo dazieri (1%)

PERIODO DI VALIDITA' DAL : 01/02/1993

Recupero contributo aggiuntivo ai sensi dell'art. 3-ter L..438/92 per aziende iscritte al fondo dazieri. (circ. INPS n.298/92 e n.4/94) Valido da 02/93.

CODICE: L992 PROGRESSIVO: 0 DESCRIZIONE: Rec.contr. Art.7,c.1.D.Lgs n. 81/2000 LSU

PERIODO DI VALIDITA' DAL : 01/10/2000

Conguaglio relativo al beneficio di cui all'art.7, comma 1 del D.Legs n. 81/2000; concessione di un incentivo pari a L.18 milioni ai datori di lavoro che assumono a

tempo indeterminato lavoratori impegnati nei lavori socialmente utili. Il datore di lavoro è tenuto a riportare mensilmente, dalla data di assunzione e fino alla

conclusione degli incentivi, il numero dei lavoratori precedentemente impegnati in LSU utilizzando il codice LS01 nel quadro B.(circ. INPS n. 188/2000) Valido da

10/2000.

CODICE: L993 PROGRESSIVO: 0 DESCRIZIONE: Rimborso assegno LSU ex art. 7,c.12 D.Lgs.81/2000

PERIODO DI VALIDITA' DAL : 01/10/2000

Rimborso dell'assegno relativo al beneficio di cui all'art. 7, comma 1 del D.Lgs n. 81/2000, ai lavoratori socialmente utili a seguito di assunzione a tempo

indeterminato differita alla scadenza del periodo di formazione e di assunzione immediata a tempo parziale e indeterminato.(circ. INPS n. 188/2000) Valido da

10/2000.

CODICE: L994 PROGRESSIVO: 0 DESCRIZIONE: Cong. Assegno LSU ex art. 7,c.12 D.Lgs.81/2000

PERIODO DI VALIDITA' DAL : 01/10/2000

Conguaglio dell'assegno relativo al beneficio di cui all'art.7, comma 1 del D.Lgs. N. 81/2000; benefici a carico del datore di lavoro a seguito di assunzione immediata

a tempo pieno e indeterminato di lavoratori socialmente utili.(circ. INPS n. 188/2000) Valido da 10/2000.

CODICE: L995 PROGRESSIVO: 0 DESCRIZIONE: Rec.contrib. Interin. ex art. 7,c.12 D.Lgs.81/2000 LSU

PERIODO DI VALIDITA' DAL : 01/10/2000

Recupero del beneficio (L. 3 milioni) a favore di società di fornitura di lavoro temporaneo a seguito di assunzione del soggetto con contratto a tempo indeterminato

da parte di azienda utilizzatrice.(circ. INPS n. 188/2000) Valido da 10/2000.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

169

CODICE: L996 PROGRESSIVO: 0 DESCRIZIONE: Recupero beneficio ex art.7, c.13 D.Lgs 81/2000- LSU

PERIODO DI VALIDITA' DAL : 01/03/2002 AL : 31/03/2002

Recupero del beneficio previsto per le agenzie di promozione di lavoro e d'impresa per la ricollocazione lavorativa di lavoratori ex LSU.D.Lgs n. 81/2000 art. 7,

comma 13. (Circ. INPS n. 69/2002) Valido da 03/2002 a 03/2003

CODICE: L999 PROGRESSIVO: 0 DESCRIZIONE: Recupero quota per ricollocazione lav. LSU

PERIODO DI VALIDITA' DAL : 01/06/1999

Conguaglio della quota del beneficio inteso a favorire la ricollocazione lavorativa dei lavoratori impegnati nei lavori socialmente utili (art. 4, c.1 DM 21.5.98). (circ.

INPS n. 93/99) Valido da 6/99.

CODICE: M053 PROGRESSIVO: 0 DESCRIZIONE: Indenn.maternità obbligatoria (art. 78 Dlgs 151/01)

PERIODO DI VALIDITA' DAL : 01/01/2003

Indennità di maternità obbligatoria che rientra nel limite annualmente determinato ai sensi dell'art. 78 del D.lgs 26 marzo 2001, n. 151.(Circ. INPS n. 181/2002)

Valido da 01/2003

CODICE: N500 PROGRESSIVO: 0 DESCRIZIONE: Integrazioni salariali operai L.675/77

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Importo integrazione salariale straordinaria per operai ai sensi della L. 675/77. (circ. INPS n. 240/88) Valido fino 12/93.

CODICE: N700 PROGRESSIVO: 0 DESCRIZIONE: Ratei integrazioni salariali operai L.675/77

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1993

Importo dei ratei di integrazione salariale straordinaria ai sensi della L. 675/77. (circ. INPS n. 240/88) Valido fino 12/93.

CODICE: N800 PROGRESSIVO: 0 DESCRIZIONE: Quote di indennità di anzianitàL.675/77

PERIODO DI VALIDITA' DAL : 01/01/1978 AL : 31/12/1988

Quote di indennità di anzianità su integrazione salariale straordinaria ai sensi della L. 675/77. (circ. INPS n. 94/89)

CODICE: N850 PROGRESSIVO: 0 DESCRIZIONE: Sommatoria importi delle contrib. sostitutive

PERIODO DI VALIDITA' DAL : 01/02/2002 AL : 31/10/2003

Sommatoria degli importi relativi ai contributi dovuti esposti nelle somme a debito del datore di lavoro. Legge n. 383/2001. (Circ. interamministrativa n. 56/E 2002 e

circ. INPS n. 134/2003). Valido da 02/2002 a 10/2003

CODICE: N918 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi DL.279/89

PERIODO DI VALIDITA' DAL : 01/07/1989 AL : 31/10/1989

Sospensione dei contributi ai sensi del DL 279/89. (circ. INPS n. 180/89) Valido da 07/89 a 10/89.

CODICE: N919 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi L.222/90

PERIODO DI VALIDITA' DAL : 01/08/1990 AL : 31/10/1990

Sospensione dei contributi ai sensi del DL 222/90. (circ. INPS n. 236/90) Valido da 08/90 a 10/90.

CODICE: N922 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M.2057/90 (Sicilia)

PERIODO DI VALIDITA' DAL : 01/09/1990 AL : 30/11/1992

Sospensione dei contributi ai sensi dell'O.M. 2057/90 (Sicilia). (circ. INPS n.3/91, n.226/91, n.8/92, n.208/92 e n.62/93) Valido da 09/90 a 11/92.

CODICE: N923 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi DL.369/91 (TS e GO)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 31/05/1992

Sospensione dei contributi ai sensi del DL.369/91 (TS e GO) L. 17/92. (circ. INPS n.281/91 e n.51/92) Valido da 07/91 a 05/92.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

170

CODICE: N924 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi DL.397/92 (Liguria)

PERIODO DI VALIDITA' DAL : 01/07/1992 AL : 28/02/1993

Sospensione dei contributi ai sensi del DL.397/92 (Liguria). (circ. INPS n.242/92, n.286/92 e n.100/93) Valido da 07/92 a 02/93.

CODICE: N925 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M.2307/92 (Toscana)

PERIODO DI VALIDITA' DAL : 01/08/1992 AL : 31/03/1993

Sospensione dei contributi ai sensi dell'O.M. 2307/92 (Toscana). (circ. INPS n.266/92, n.286/92 e n.100/93) Valido da 08/92 a 03/93.

CODICE: N926 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M.2261/92 (Porto d'Ascoli)

PERIODO DI VALIDITA' DAL : 01/03/1992 AL : 30/11/1992

Sospensione dei contributi ai sensi dell'O.M. 2261/92 (Porto d'Ascoli e altri). (circ. INPS n.137/92) Valido da 03/92 a 11/92.

CODICE: N927 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi DL.646/94

PERIODO DI VALIDITA' DAL : 01/10/1994 AL : 31/10/1995

Sospensione dei contributi ai sensi dell'art.7,c.1 DL. 646/94 (Alluvione novembre 1994). (circ. INPS n.301/94, n.316/94, n.328/94) Valido da 10/94 a 10/95.

CODICE: N928 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi D.L. n. 366/96

PERIODO DI VALIDITA' DAL : 01/03/1996 AL : 30/09/1996

Sospensione dei contributi DL 366/96 (Alluvione giugno 1996). (circ. INPS n.164/96). Valido da 03/96 a 09/96.

CODICE: N929 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M. n.2668 e 2694/97

PERIODO DI VALIDITA' DAL : 01/09/1997 AL : 31/05/1999

Sospensione dei contributi per effetto delle Ordinanze n.2668/97, n. 2694/97 e n. 2779 emanate conseguentemente alla crisi sismica iniziata il 26.9.97 che ha

colpito le regioni Umbria e Marche. (circ.INPS n. 229/97, n. 87/98 e n.39/99) Valido da 09/97 a 05/99.

CODICE: N930 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M. n.2589/97 (Massa M)

PERIODO DI VALIDITA' DAL : 01/04/1997 AL : 30/09/1998

Sospensione dei contributi per effetto dell'Ordinanza n. 2589/97 e n. 2779/98 emanate per il sisma del 12.5.97 che ha colpito il comune di Massa Martana. (circ.

INPS n. 239/97 e n.87/98) Valido da 04/97 a 9/98.

CODICE: N931 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi franosi ord. 21.5.98

PERIODO DI VALIDITA' DAL : 01/02/1998 AL : 31/05/1999

Sospensione dei contributi per effetto dell'Ordinanza del 21.5.98 emanata conseguentemente agli eventi alluvionali e franosi che hanno colpito il territorio delle

province di Salerno, Avellino e Caserta. (Circ. INPS n. 170/98 e n. 39/99) Valido da 02/98 a 05/99

CODICE: N932 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi alluvionali ord.2873/98

PERIODO DI VALIDITA' DAL : 01/07/1998 AL : 31/08/1999

Sospensione dei contributi per effetto delle Ordinanze Ministeriali n.2873/98 e 2908/98 emanate conseguentemente agli eventi alluvio- nali che hanno colpito il

territorio delle province di Imperia, Savona, Genova, La Spezia, Lucca e Prato. (Circ. INPS n. 38/99) Valido da 07/98 a 08/99

CODICE: N933 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi sismici ord.2847/98

PERIODO DI VALIDITA' DAL : 01/06/1998 AL : 30/09/1999

Sospensione dei contributi per effetto delle Ordinanze Ministeriali n.2847/98, 2860/98 e 2908/98 emanate conseguentemente agli eventi sismici che hanno colpito il

territorio delle province di Potenza e Crotone. (Circ. INPS n. 56/99) Valido da 09/98 a 09/99

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

171

CODICE: N934 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi alluvionali Crotone

PERIODO DI VALIDITA' DAL : 01/06/1996 AL : 31/03/1998

Sospensione dei contributi in occasione degli eventi alluvionali che hanno colpito il comune di Crotone nell'ottobre 1996. (Circ. INPS n. 169/99) Valido da 06/96 a

03/98

CODICE: N935 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi alluvionali Cagliari

PERIODO DI VALIDITA' DAL : 01/08/1999 AL : 30/11/2000

Sospensione dei contributi in occasione degli eventi alluvionali che hanno colpito il comune di Cagliari nel novembre 1999. (Circ. INPS n. 38/2000) Valido da 08/99

a 11/2000

CODICE: N936 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi meteorici (ord.3036/2000)

PERIODO DI VALIDITA' DAL : 01/09/1999 AL : 31/05/2000

Sospensione dei contributi a causa degli eventi meteorici che hanno colpito alcuni comuni della Campania.(Ordinanza n. 3036/2000) (Circ. INPS n. 79/2000) Valido

da 09/99 a 05/2000

CODICE: N937 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi meteorici (ord.3090/2000)

PERIODO DI VALIDITA' DAL : 01/07/2000 AL : 30/11/2001

Sospensione contributi per eventi meteorici che hanno colpito le regioni della Valle d'Aosta, Piemonte, Lombardia, Liguria, Emilia Romagna e Veneto (ordinanza n.

3090/2000, 3092/2000 e 3093/2000).(circ. INPS n. 195/2000) Valido da 7/2000 a 11/2001

CODICE: N938 PROGRESSIVO: 0 DESCRIZIONE: Sospensione BSE ex D.L. n. 8/2001

PERIODO DI VALIDITA' DAL : 01/01/2001 AL : 31/10/2001

Sospensione dei contributi per i soggetti allevatori di bovini, per le aziende di macellazione, per gli esercenti attività commerciali all'ingrosso e al dettaglio di carni,

colpiti dagli eventi verificatesi a seguito dell'emergenza causata dalla encefalopatia spongiforme bovina.(circ. INPS n. 66/2001 e n.166/2001) Valido da 01/2001 a

10/2001

CODICE: N939 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi meteorici (ord.3143/2001)

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 30/11/2001

Sospensione dei contributi per fronteggiare i danni conseguenti alle trombe d'aria che il 7 luglio 2001 hanno colpito le province di Milano e Bergamo. (Ordinanza n.

3143 dell'11 luglio 2001)(circ. INPS n. 156/2001) Valido da 06/2001 a 11/2001.

CODICE: N940 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi O.M. n.3145/2001 (Catania)

PERIODO DI VALIDITA' DAL : 01/06/2001 AL : 28/02/2005

Sospensione dei contributi per effetto dell'Ordinanza n. 3145 del 25 luglio 2001 emanata per fronteggiare l'emergenza connessa agli eventi eruttivi del vulcano Etna

che hanno colpito la provincia di Catania. (circ. INPS n. 163/2001) (Ordinanza n. 3315 del 10 ottobre 2003 con proroga del termine di sospensiva) Valido da

06/2001 a 02/2005

CODICE: N941 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr.eventi atmosf. Pontedera

PERIODO DI VALIDITA' DAL : 01/07/2002 AL : 30/11/2002

Sospensione dei contributi in occasione degli eventi atmosferici che hanno colpito il comune di Pontedera il 20 e 21 ottobre 2001. (Circ. INPS n. 15/2003) Valido da

07/2002 a 11/2002

CODICE: N942 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi - Ordinanza n. 3253/2002

PERIODO DI VALIDITA' DAL : 01/10/2002 AL : 31/12/2006

Sospensione dei contributi per calamità naturali che hanno colpito le province di Campobasso e Foggia.Ordinanza n. 3253/2002.(Circ. INPS n. 41/2003, n.90/2003

e n. 149/2003) Valido da 10/2002 a 12/2006

CODICE: N943 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contributi - Ordinanza n. 3254/2002

PERIODO DI VALIDITA' DAL : 01/10/2002 AL : 28/02/2004

Sospensione dei contributi per soggetti operanti nei comuni colpiti dagli eventi eruttivi del vulcano Etna. Ordinanza n. 3254/2002.(Circ. INPS n. 41/2003) (Ordinanza

n. 3315 del 10 ottobre 2003 con proroga del termine di sospensiva Valido da 10/2002 a 02/2004

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

172

CODICE: N944 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. alluvione Molise (ord. 3268/2003)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 29/02/2004

Sospensione dei contributi a causa dell'alluvione che ha colpito la regione Molise nel gennaio 2003 (ordinanza n. 3268 del 12 marzo 2003)(circ. INPS n. 123/2003)

Valido da 01/2003 a 02/2004

CODICE: N945 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. alluvione Foggia (ord. 3280/2003)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 29/02/2004

Sospensione dei contributi a causa dell'alluvione che ha colpito la provincia di Foggia nel gennaio 2003 (ordinanza n. 3280 del 12 marzo 2003)(circ. INPS n.

123/2003 e msg. n. 160/2003) Valido da 01/2003 a 02/2004

CODICE: N946 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. alluvione Abruzzo (ord. 3281/2003)

PERIODO DI VALIDITA' DAL : 01/01/2003 AL : 30/11/2003

Sospensione dei contributi a causa dell'alluvione che ha colpito la regione Abruzzo nel gennaio 2003 (ordinanza n. 3281 del 12 marzo 2003)(circ. INPS n.

123/2003) Valido da 01/2003 a 11/2003

CODICE: N947 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. a carico lav. alluvione Molise

PERIODO DI VALIDITA' DAL : 01/12/2003 AL : 29/02/2004

Sospensione dei contributi, a carico dei dipendenti del settore bancario e assicurativo, a causa dell'alluvione che ha colpito la regione Molise nel gennaio 2003

(ordinanza n. 3268, n. 3280 e n. 3281/2003) (circ. INPS n. 192/2003) Valido da 12/2003 a 02/2004

CODICE: N948 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. a carico lav. alluvione Foggia

PERIODO DI VALIDITA' DAL : 01/12/2003 AL : 29/02/2004

Sospensione dei contributi, a carico dei dipendenti del settore bancario e assicurativo, a causa dell'alluvione che ha colpito la provincia di Foggia nel gennaio 2003

(ordinanza n. 3268, n. 3280 e n. 3281/2003) (circ. INPS n. 192/2003) Valido da 12/2003 a 02/2004

CODICE: N949 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. a carico lav. alluvione Abruzzo

PERIODO DI VALIDITA' DAL : 01/12/2003 AL : 29/02/2004

Sospensione dei contributi, a carico dei dipendenti del settore bancario e assicurativo, a causa dell'alluvione che ha colpito la regione Abruzzo nel gennaio 2003

(ordinanza n. 3268, n. 3280 e n. 3281/2003) (circ. INPS n. 192/2003) Valido da 12/2003 a 02/2004

CODICE: N950 PROGRESSIVO: 0 DESCRIZIONE: Sospensione Blue tongue L. n. 448/2001

PERIODO DI VALIDITA' DAL : 01/01/2001 AL : 30/11/2002

Sospensione dei contributi per le aziende zootecniche e le cooperative di allevamento bovini, ubicate nelle regioni e province sottoposte a sorveglianza

dell'influenza catarrale dei ruminanti (blue tongue) di cui all'allegato I della decisione 2001/783/CE della Commissione, del 9 novembre 2001. (circ. INPS n.

154/2004) Valido da 01/2001 a 11/2002

CODICE: N951 PROGRESSIVO: 0 DESCRIZIONE: Sospensione "influenza aviaria" Legge n. 81/2006

PERIODO DI VALIDITA' DAL : 01/12/2005 AL : 30/09/2006

Sospensione della riscossione dei contributi assicurativi e previdenziali dovuti dagli allevatori avicoli, dalle imprese di macellazione e trasformazione carne avicola,

nonché mangimistiche operanti nella filiera e dagli esercenti attività di commercio all'ingrosso di carni avicole. (Circ. INPS n. 72/2006) Valido da 12/2005 a 09/2006

CODICE: N952 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. ex art. 3 Ordinanza 3496/2006

PERIODO DI VALIDITA' DAL : 01/12/2005 AL : 30/11/2007

Sospensione del versamento dei contributi previdenziali ed assistenziali e dei premi, ivi compresa la quota a carico dei lavoratori dipendenti concessa alle aziende

ed ai lavoratori residenti nei comuni della provincia di Campobasso di cui al c. 3 dell'Ordinanza del Presidente del Consiglio dei Ministri n. 3496/2006. (Circ. INPS n.

67/2006 e 71/2007) Valido da 12/2005 a 11/2007

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

173

CODICE: N953 PROGRESSIVO: 0 DESCRIZIONE: Sospensione contr. alluvione Vibo V.Ordinanza 3536/2006

PERIODO DI VALIDITA' DAL : 01/06/2006 AL : 30/11/2006

Sospensione del versamento dei contributi previdenziali ed assistenziali e dei premi, ivi compresa la quota a carico dei lavoratori dipendenti concessa alle aziende

ed ai lavoratori residenti nei comuni della provincia di Vibo Valentia, Ordinanza del Presidente del Consiglio dei Ministri n. 3536/2006. (Circ. INPS n. 112/2006)

Valido da 06/2006 a 11/2006

CODICE: P000 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio pensioni lav.enti pubblici creditizi

PERIODO DI VALIDITA' DAL : 01/12/1990

Conguaglio pensioni enti pubblici creditizi. (circ. INPS n.6/91) Valido da 12/90.

CODICE: P101 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo SSN a consuntivo

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 30/04/1993

Recupero del contributo per il servizio sanitario nazionale versato nel corso dell'anno sulle retribuzioni dei dipendenti per i quali, a consuntivo, è risultato che hanno

percepito una retribuzione annuale superiore a 40 milioni (vedi corrispettivo cod.P203 nel quadro B). Valido da 01/87 a 04/93.

CODICE: P201 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo solidarietà a consuntivo

PERIODO DI VALIDITA' DAL : 01/06/1986 AL : 30/04/1993

Recupero del contributo di solidarietà versato nel corso dell'anno sulle retribuzioni dei dipendenti per i quali, a consuntivo, è risultato che non hanno percepito una

retribuzione annuale superiore a 40 milioni (vedi corrispettivo cod. P102 nel quadro B). Valido da 06/86 a 04/93.

CODICE: P204 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo solidarietà a consuntivo

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 30/04/1993

Recupero del contributo di solidarietà versato nel corso dell'anno sulle retribuzioni dei dipendenti per i quali, a consuntivo, è risultato che hanno percepito una

retribuzione annuale superiore a 100 milioni. Valido da 01/87 a 04/93.

CODICE: P501 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributo GESCAL (L.223/91)

PERIODO DI VALIDITA' DAL : 01/07/1991 AL : 30/11/1992

Recupero del contributo GESCAL ai sensi della L. 223/91. (circ. INPS n.211/91, n.155/92 e n.260/92) Valido da 07/91 a 9/91, da 06/92 a 08/92 e solo 11/92.

CODICE: PA10 PROGRESSIVO: 0 DESCRIZIONE: Rec. anticip. TFR su contrib. Fondo di Tesoreria

PERIODO DI VALIDITA' DAL : 01/04/2007

Conguaglio delle anticipazioni erogate al lavoratore per la quota parte di competenza del Fondo di Tesoreria, utilizzando i contributi dovuti al Fondo di Tesoreria per

gli altri lavoratori. (Circ. INPS n. 70/2007) Valido da 04/2007

CODICE: PA20 PROGRESSIVO: 0 DESCRIZIONE: Rec. antic. TFR sui contrib. previd. e assist.

PERIODO DI VALIDITA' DAL : 01/04/2007

Recupero delle anticipazioni eccedenti l'ammontare del contributo dovuto al Fondo di Tesoreria utilizzando i contributi obbligatori dovuti. (Circ. INPS n. 70/2007)

Valido da 04/2007

CODICE: PF10 PROGRESSIVO: 0 DESCRIZIONE: Rec. prest. TFR su contrib. Fondo di Tesoreria

PERIODO DI VALIDITA' DAL : 01/04/2007

Conguaglio delle prestazioni erogate al lavoratore per la quota parte di competenza del Fondo di Tesoreria, utilizzando prioritariamente i contributi dovuti al Fondo

di Tesoreria per gli altri lavoratori. (Circ. INPS n. 70/2007) Valido da 04/2007

CODICE: PF20 PROGRESSIVO: 0 DESCRIZIONE: Rec. prest. TFR sui contrib. previd. e assist.

PERIODO DI VALIDITA' DAL : 01/04/2007

Recupero delle prestazioni eccedenti l'ammontare del contributo dovuto al Fondo di Tesoreria utilizzando i contributi obbligatori dovuti. (Circ. INPS n. 70/2007)

Valido da 04/2007

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

174

CODICE: Q902 PROGRESSIVO: 0 DESCRIZIONE: Differenza oneri accessori DL.14/92 non dovuti

PERIODO DI VALIDITA' DAL : 01/02/1992 AL : 31/03/1992

Differenza oneri accessori DL. 14/92 non dovuti. Valido da 02/92 a 3/92.

CODICE: Q903 PROGRESSIVO: 0 DESCRIZIONE: Recupero oneri accessori DL.14/92 non dovuti

PERIODO DI VALIDITA' DAL : 01/04/1994 AL : 31/10/1994

Recupero oneri accessori DL. 14/92 non dovuti (imprese agroalimentari). (circ. INPS n.151/94 e n. 233/94) Valido da 04/94 a 10/94.

CODICE: R010 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (10%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 10%, per lavoratori già denunciati agli enti previdenziali con giornate o retribuzioni inferiori (codice tipo contribuzione "96") ai

sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: R020 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (20%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 20%, per lavoratori già denunciati agli enti previdenziali con giornate o retribuzioni inferiori (codice tipo contribuzione "96") ai

sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: R030 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (30%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 30%, per lavoratori già denunciati agli enti previdenziali con giornate o retribuzioni inferiori (codice tipo contribuzione "96") ai

sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: R040 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (40%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 40%, per lavoratori già denunciati agli enti previdenziali con giornate o retribuzioni inferiori (codice tipo contribuzione "96") ai

sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: R050 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (50%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 50%, per lavoratori già denunciati agli enti previdenziali con giornate o retribuzioni inferiori (codice tipo contribuzione "96") ai

sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: R115 PROGRESSIVO: 0 DESCRIZIONE: Sgravio malattia L.26/86 per TS e GO

PERIODO DI VALIDITA' DAL : 01/03/1986 AL : 28/02/1990

Sgravio su contributi di malattia per aziende di Trieste e Gorizia ai sensi della L.26/86. Valido da 03/86 a 02/90.

CODICE: R116 PROGRESSIVO: 0 DESCRIZIONE: Sgravio previd. L.26/86 per TS e GO

PERIODO DI VALIDITA' DAL : 01/03/1986 AL : 28/02/1990

Sgravio su contributi previdenziali per aziende di Trieste e Gorizia ai sensi della L.26/86. Valido da 03/86 a 02/90.

CODICE: R140 PROGRESSIVO: 0 DESCRIZIONE: Recupero sgravio quota lavor.(aziende di navigaz.)

PERIODO DI VALIDITA' DAL : 01/01/1988 AL : 31/12/1990

Recupero sgravio quota lavoratore per aziende di navigazione. (circ. INPS n. 6/88) Valido da 01/88 a 12/90.

CODICE: R141 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione DL. 110/89

PERIODO DI VALIDITA' DAL : 01/03/1989 AL : 30/11/1989

Recupero fiscalizzazione oneri sociali ai sensi del DL. 110/89. (circ. INPS n. 70/89) Valido da 03/89 a 11/89.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

175

CODICE: R142 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione sud DL. 110/89

PERIODO DI VALIDITA' DAL : 01/03/1989 AL : 30/11/1989

Recupero fiscalizzazione oneri sociali per aziende del Mezzogiorno ai sensi del DL. 110/89. (circ. INPS n. 70/89) Valido da 03/89 a 11/89.

CODICE: R143 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione DL. 3/90

PERIODO DI VALIDITA' DAL : 01/07/1990 AL : 30/09/1990

Recupero fiscalizzazione oneri sociali ai sensi del DL. 03/90 e del DL. 129/90. (circ. INPS n. 33/90) Valido da 01/90 a 02/90 da 07/90 a 09/90.

CODICE: R144 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione sud DL. 3/90

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 30/09/1990

Recupero fiscalizzazione oneri sociali ai sensi del DL. 03/90 e del DL. 129/90 per le aziende del Mezzogiorno. (circ. INPS n. 33/90) Valido da 01/90 a 02/90 da

07/90 a 09/90.

CODICE: R145 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione agr.DL. 3/90

PERIODO DI VALIDITA' DAL : 01/01/1990 AL : 28/02/1990

Recupero fiscalizzazione oneri sociali ai sensi del DL. 3/90 e del DL. 129/90 per aziende agricole. (circ. INPS n. 33/90) Valido da 01/90 a 02/90

CODICE: R146 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione lav. estero DL. 129/90

PERIODO DI VALIDITA' DAL : 01/07/1990 AL : 31/08/1990

Recupero fiscalizzazione oneri sociali ai sensi del DL.129/90 per lavoratori all'estero. (circ. INPS n. 172/90) Valido da 07/90 a 08/90.

CODICE: R147 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione lav. estero DL. 129/90

PERIODO DI VALIDITA' DAL : 01/07/1990 AL : 31/08/1990

Recupero fiscalizzazione oneri sociali ai sensi del DL.129/90 per lavoratori all'estero. (circ. INPS n. 172/90) Valido da 07/90 a 08/90.

CODICE: R148 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione fine anno o rapp.cessato

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per consuntivo di fine anno o per rapporti di lavoro cessati. (circ. INPS n. 4/91, n.2/92, n.53/93 e n.104/93) Valido da 12/90 a

04/93.

CODICE: R149 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione L.78/91 (1,98% TBC/ENAOLI)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 30/04/1991

Recupero fiscalizzazione oneri sociali ai sensi della L.78/91 (aliquota 1,98%- TBC ed ENAOLI) per aziende del settore commercio di tutto il territorio e del settore

agricolo del centro nord. (circ. INPS n. 26/91, n.36/91 e n.78/91) Valido da 01/91 a 04/91.

CODICE: R150 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione L.78/91 (1%-3,80% SSN)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 31/10/1992

Recupero fiscalizzazione oneri sociali ai sensi della L.78/91 (servizio sanitario nazionale) per aziende del settore commercio del Mezzogiorno (1%) e del settore

agricolo del centro nord (3,80%). (circ. INPS n. 26/91, n.36/91 e n.78/91) Valido solo 02/92 da 03/92 a 04/92 da 09/92 a 10/92.

CODICE: R151 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione DL. 18/91 (SSN)

PERIODO DI VALIDITA' DAL : 01/01/1991 AL : 28/02/1991

Recupero fiscalizzazione oneri sociali ai sensi del DL. 18/91 (servizio sanitario nazionale) e per aziende di tutti i settori recupero di agevolazione di œ. 56.000 per

donne e giovani. (circ. INPS n. 26/91 e n.36/91) Valido da 01/91 a 02/91.

CODICE: R152 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione edilizia (0,40% SSN)

PERIODO DI VALIDITA' DAL : 01/02/1993 AL : 28/02/1993

Recupero arretrato della fiscalizzazione oneri sociali per aziende del settore edile su servizio sanitario nazionale (aliquota 0,40%). Valido solo 02/93.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

176

CODICE: R153 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione (1,66% TBC)

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 31/01/1998

Recupero fiscalizzazione oneri sociali (aliquota 1,66 contributo TBC). (circ. INPS n. 53/94 e n. 250/97) Valido da 02/94 a 04/94 da 11/97 a 01/98.

CODICE: R154 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione (ENAOLI)

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 31/01/1998

Recupero fiscalizzazione oneri sociali (aliquota 0,16 contributo ENAOLI). (circ. INPS n. 53/94 e n. 250/97) Valido da 02/94 a 04/94 da 11/97 a 01/98.

CODICE: R155 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione trasp. aereo (A.m.p.)

PERIODO DI VALIDITA' DAL : 01/02/1994 AL : 30/04/1994

Recupero fiscalizzazione oneri sociali per aziende del settore trasporto aereo (aliquota 0,20). (circ. INPS n. 53/94) Valido da 02/94 a 04/94.

CODICE: R200 PROGRESSIVO: 0 DESCRIZIONE: Recupero aliquota 4,43% coop.DPR 602/70

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 31/12/2001

Recupero aliquota del 4,43% calcolata sulla differenza tra la retribuzione imponibile ai sensi dell'art. 6, c.1 del DPR 602/70 e il salario convenzionale stabilito ai

sensi dell'art.4, DPR 602/70. Per cooperative che usufruiscono del particolare regime transitorio previsto dall'art. 6, c.3 del DL 166/96. (aliquota 4,43% trasferita

all'IVS = 0,14% da TBC, 0,57% da maternità, 3,72% da CUAF ai sensi dell'art.3, c.23 L.335/95) Circ. INPS n. 103/96 e n. 35/2001. Valido da 01/96 a 12/2001.

CODICE: R201 PROGRESSIVO: 0 DESCRIZIONE: Recupero aliquota 4,43% coop.DPR 602/70 (v.M177)

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 30/11/1996

Recupero dell'incremento di contribuzione, dovuta dal 1 gennaio 1996 al Fondo pensioni lavoratori dipendenti per i lavoratori soci, conseguente dell'aliquota del

4,43% da calcolarsi sulla differenza tra la retribuzione imponibile stabilita ai sensi dell'art.6, c.1 del DPR 602/70 e il salario convenzionale stabilito ai sensi dell'art.4

del DPR 602/70. (aliquota 4,43% trasferita all'IVS = 0,14% da TBC, 0,57% da maternità, 3,72% da CUAF, ai sensi dell'art.3, c.23 L.335/95) Circ.INPS n.103 del

15.5.96. Valido da 04/96 a 11/96.

CODICE: R202 PROGRESSIVO: 0 DESCRIZIONE: Cong.diff.aliquota trasf.IVS per aziende del credito

PERIODO DI VALIDITA' DAL : 01/04/1996 AL : 31/07/1996

Recupero da parte delle aziende del credito, assicurazione e riscossione tributi della differenza di aliquota del 3,72% (trasferita all'assicurazione IVS ai sensi

dell'art.3, c.23 L.335/95) già versata dal 1 gennaio 1996 sugli imponibili denunciati in corrispondenza dei codici 1T4 e 2T4. Circ.INPS n.103 del 15.5.96. Valido da

04/96 a 07/96.

CODICE: R203 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff.aliq.Tbc per lav. all'estero

PERIODO DI VALIDITA' DAL : 01/07/1996 AL : 30/09/1996

Recupero della differenza contributiva, determinata a seguito del ricalcolo (dal 01/96) dei contributi dovuti al FPLD, per effetto del trasferimento a detto Fondo della

quota del contributo di Tbc (0,14%). Interessa i lavoratori occupati in Paesi con i quali non vigono accordi di sicurezza sociale, ovvero vigono accordi parziali (circ.

INPS n. 139/96). Valido da 07/96 a 9/96.

CODICE: R204 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff.aliq.maternità per lav. all'estero

PERIODO DI VALIDITA' DAL : 01/07/1996 AL : 30/09/1996

Recupero della differenza contributiva, determinata a seguito del ricalcolo (dal 01/96) dei contributi dovuti al FPLD, per effetto del trasferimento a detto Fondo della

quota del contributo di maternità (0,57%). Interessa i lavoratori occupati in Paesi con i quali non vigono accordi di sicurezza sociale, ovvero vigono accordi parziali

(circ. INPS n. 139/96). Valido da 07/96 a 09/96.

CODICE: R205 PROGRESSIVO: 0 DESCRIZIONE: Rec. differenze contrib. coop. ex DPR 602/70

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 30/04/1998

Recupero differenze contributive da parte delle coop. Ex DPR 602/70 a seguito di variazioni di minimali. (circ. INPS n. 23/97 e n. 21/98) Valido da 02/97 a 04/98.

CODICE: R206 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenza aliquota CUAF

PERIODO DI VALIDITA' DAL : 01/06/1997 AL : 31/01/1999

Recupero delle differenze contributive CUAF versate per i mesi pregressi,da gennaio 1997. (Circ. INPS n. 159/97, circ. n. 164/97 e circ. n.206/98) Valido da 07/97 a

01/99

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

177

CODICE: R207 PROGRESSIVO: 0 DESCRIZIONE: Recupero differenza aliquota TBC

PERIODO DI VALIDITA' DAL : 01/06/1997 AL : 31/12/1997

Recupero delle differenze contributive TBC versate per i mesi pregressi,da gennaio 1997. (Circ. INPS n. 159/97 e circ. n. 164/97) Valido da 07/97 a 12/97

CODICE: R210 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff.aliquota per lav. autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/05/2001 AL : 31/08/2001

Recupero delle differenze relative alla riduzione dell'aliquota contributiva a carico dei lavoratori delle aziende esercenti pubblici servizi di trasporto. (circ. INPS n.

109/2001) Valido da 05/2001 a 08/2001

CODICE: R250 PROGRESSIVO: 0 DESCRIZIONE: Rec.diff.contr.art.27,c.2 L.30/97 coop.DPR 602/70

PERIODO DI VALIDITA' DAL : 01/01/1997 AL : 31/12/2006

Recupero differenza contributiva ai sensi dell'art. 27, c.2-quater della L. 30/97 da parte delle coop. del DPR 602/70 che versano la contribuzione pensionistica sulla

retribuzione effettiva. (circ. INPS n. 77/97 e n. 23/2007) Valido da 01/97 a 12/2006

CODICE: R251 PROGRESSIVO: 0 DESCRIZIONE: Rec.diff.contr. L.30/97 coop.DPR 602/70 periodi pregr.

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 31/05/1997

Recupero maggior aliquota versata ai sensi dell'art. 27, c.2-quater della L. 30/97 da parte delle coop. del DPR 602/70 che versano la contribuzione pensionistica

sulla retribuzione effettiva. (circ. INPS n. 77/97) Valido da 01/97 a 06/97

CODICE: R270 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff. aliquote per lav. autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/12/2001 AL : 30/03/2002

Recupero delle differenze contributive relative alla riduzione delle aliquote previste per i lavoratori dell'ex Fondo di previdenza per gli addetti ai pubblici servizi di

trasporto ai sensi della legge n. 334/2001. (circ. INPS n. 14/2002) Valido da 12/2001 a 03/2002

CODICE: R300 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio benefici di cui all'art.28 L.341/95

PERIODO DI VALIDITA' DAL : 01/01/1996 AL : 31/12/1999

Conguaglio dei benefici ai sensi della Legge n. 341/95 di cui alla circolare n. 32 del 7.3.96 del Ministero del Lavoro e della Previdenza Sociale.(circ. INPS n.

242/96). Valido da 01/96 a 12/99.

CODICE: R350 PROGRESSIVO: 0 DESCRIZIONE: Recupero contributi soci P.T. coop. 602/70

PERIODO DI VALIDITA' DAL : 01/11/1997 AL : 31/12/2006

Recupero della somma calcolata in più in corrispondenza dei codici qualifica riferiti ai soci lavoratori a tempo parziale delle coop. ex DPR 602/70. (circ. INPS n.

247/97 e msg. n.12140/2007 ) Valido da 11/97 a 12/2006.

CODICE: R400 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio ex art.10 D.L.511/96-Dirigenti

PERIODO DI VALIDITA' DAL : 01/12/1996 AL : 31/12/1997

Conguaglio dei benefici ai sensi dell'art. 10 del DL n. 511/96 (circ. INPS n. 2/97) Valido da 12/96 a 11/97

CODICE: R401 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio arretrato per dirigenti

PERIODO DI VALIDITA' DAL : 01/12/1996 AL : 31/12/1997

1) Conguaglio dei periodi pregressi del beneficio ai sensi dell'art. 10 del DL n. 511/96. (circ. INPS n. 2/97) Valido da 12/96 a 03/97 2) Conguaglio, per periodi

pregressi, del beneficio del 50% della contribuzione dovuta per i dirigenti assunti ai sensi della legge 266/97. (circ. INPS n. 218/97) Valido da 10/97 a 12/97.

CODICE: R410 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio beneficio L.266/97-Dirigenti

PERIODO DI VALIDITA' DAL : 01/08/1997 AL : 31/01/2006

Recupero del beneficio del 50% della contribuzione dovuta per i dirigenti assunti ai sensi della legge 266/97. (circ. INPS n. 218/97) Valido da 08/97a 01/2006.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

178

CODICE: R600 PROGRESSIVO: 0 DESCRIZIONE: Esonero ctr CUAF L. 388/2000 art.120 comma 1

PERIODO DI VALIDITA' DAL : 01/02/2001

Recupero riduzione contributiva spettante, a titolo di esonero CUAF, ai sensi della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Dal 1 gennaio 2006 il

codice resta attivo solo per i lavoratori occupati in Paese esteri parzialmente convenzionati. Valido da 02/2001

CODICE: R601 PROGRESSIVO: 0 DESCRIZIONE: Esonero ctr maternita' L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/02/2001 AL : 31/01/2006

Recupero riduzione contributiva spettante, a titolo di esonero di maternità, per i datori di lavoro per i quali la contribuzione CUAF è dovuta in misura inferiore

all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da 02/2001a 01/2006

CODICE: R602 PROGRESSIVO: 0 DESCRIZIONE: Esonero ctr disoccupaz. L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/02/2001 AL : 31/01/2006

Recupero riduzione contributiva spettante, a titolo di esonero di disoccupazione, per i datori di lavoro per i quali la contribuzione CUAF è dovuta in misura inferiore

all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da 02/2001a 01/2006

CODICE: R603 PROGRESSIVO: 0 DESCRIZIONE: Esonero ctr altre contrib. L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/02/2001 AL : 31/01/2006

Recupero riduzione contributiva spettante, a titolo di esonero di altre contribuzioni (Fondo di garanzia per il trattamento di fine rapporto, Cig degli operai

dell'industria, Cig per lavoratori dell'edilizia e lapidei, Cig ai lavoratori agricoli, trattamenti economici di malattia), per i datori di lavoro per i quali la contribuzione

CUAF e' dovuta in misura inferiore all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da 02/2001a

01/2006

CODICE: R604 PROGRESSIVO: 0 DESCRIZIONE: Rec.esonero CUAF L. 388/2000 art.120 comma 1

PERIODO DI VALIDITA' DAL : 01/03/2001 AL : 30/11/2001

Recupero arretrati della riduzione contributiva spettante, a titolo di esonero CUAF, ai sensi della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da

03/2001 a 11/2001

CODICE: R605 PROGRESSIVO: 0 DESCRIZIONE: Rec.esonero maternita' L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/03/2001 AL : 31/05/2001

Recupero arretrati della riduzione contributiva spettante, a titolo di esonero di maternità, per i datori di lavoro per i quali la contribuzione CUAF è dovuta in misura

inferiore all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da 03/2001 a 05/2001

CODICE: R606 PROGRESSIVO: 0 DESCRIZIONE: Rec.esonero disoccupaz. L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/03/2001 AL : 31/05/2001

Recupero arretrati della riduzione contributiva spettante, a titolo di esonero di disoccupazione, per i datori di lavoro per i quali la contribuzione CUAF è dovuta in

misura inferiore all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido da 03/2001 a 05/2001

CODICE: R607 PROGRESSIVO: 0 DESCRIZIONE: Rec.esonero altre contrib. L. 388/2000 art.120 comma 2

PERIODO DI VALIDITA' DAL : 01/03/2001 AL : 31/05/2001

Recupero arretrati della riduzione contributiva spettante, a titolo di esonero di altre contribuzioni (Fondo di garanzia per il trattamento di fine rapporto, Cig degli

operai dell'industria, Cig per lavoratori dell'edilizia e lapidei, Cig ai lavoratori agricoli, trattamenti economici di malattia), per i datori di lavoro per i quali la

contribuzione CUAF è dovuta in misura inferiore all'esonero previsto dal comma 1 dell'art. 120 della Legge 23 dicembre 2000 n. 388. (Circ. INPS n. 52/2001) Valido

da 03/2001 a 05/2001

CODICE: R750 PROGRESSIVO: 0 DESCRIZIONE: Sgravio ex L. n. 61/98 Regione Marche

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/03/1999

Conguaglio dello sgravio previsto per le aziende del settore turismo operanti nella regione Marche, in conseguenza della crisi sismica ai sensi della Legge n. 61 del

30/3/1998. (Circ. INPS n. 251/1998) Valido da 10/97 a 03/99.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

179

CODICE: R760 PROGRESSIVO: 0 DESCRIZIONE: Sgravio ex L. n. 61/98 Regione Umbria

PERIODO DI VALIDITA' DAL : 01/10/1997 AL : 31/03/1999

Conguaglio dello sgravio previsto per le aziende del settore turismo operanti nella regione Umbria, in conseguenza della crisi sismica ai sensi della Legge n. 61 del

30/3/1998. (Circ. INPS n. 251/1998) Valido da 10/97 a 03/99.

CODICE: R770 PROGRESSIVO: 0 DESCRIZIONE: Rec. indenn. di base - piani di inser. professionale

PERIODO DI VALIDITA' DAL : 01/01/1999

Recupero importo indennità di base ex art. 15 L. 451/94, per i contratti aventi una durata di 12 mesi con 80 ore di impiego mensile nei piani di inserimento

professionale. (Circ. INPS n. 13/99) Valido da 01/99

CODICE: R771 PROGRESSIVO: 0 DESCRIZIONE: Rec. Ind. base P.I.P non resid. Art.63,c.1 L.488/1999

PERIODO DI VALIDITA' DAL : 01/03/2000

Indennità di base, per i contratti con concentrazione delle attività in un periodo complessivamente non superiore a sei mesi, riferita a giovani NON RESIDENTI nella

Regione Siciliana, utilizzati nei Piani di inserimento Professionale. Art. 63, c.1 L. n. 488/1999. (circ. INPS n. 60/2000) Valido da 3/2000

CODICE: R772 PROGRESSIVO: 0 DESCRIZIONE: Rec. indennità di base P.I.P L.R. n.30/1997

PERIODO DI VALIDITA' DAL : 01/03/2000

Indennità di base per i contratti aventi una durata di 12 mesi, con 100 ore di impiego mensile, riferita a giovani RESIDENTI nella Regione Siciliana, utilizzati nei

Piani regionali ed interregionali con gemellaggio.L.R.Sicilia n. 30/1997. (circ. INPS n. 60/2000) Valido da 3/2000

CODICE: R773 PROGRESSIVO: 0 DESCRIZIONE: Rec. Ind. base P.I.P residenti Art.63,c.1 L.488/1999

PERIODO DI VALIDITA' DAL : 01/03/2000

Indennità di base per i contratti con concentrazione delle attività in un periodo complessivamente non superiore a sei mesi, riferita a giovani RESIDENTI nella

Regione Siciliana, utilizzati nei Piani regionali ed interregionali con gemellaggio.Art. 63, c.1 L. n. 488/1999. (circ. INPS n. 60/2000) Valido da 3/2000

CODICE: R777 PROGRESSIVO: 0 DESCRIZIONE: Indennità P.I.P. ex L.R. Sardegna 3/2003

PERIODO DI VALIDITA' DAL : 01/01/2005

Indennità, a carico della regione Sardegna, per i Piani di Inserimento Professionale ex L.R. Sardegna n. 3/2003. (Circ. INPS n. 118/2006) Valido da 01/2005

CODICE: R779 PROGRESSIVO: 0 DESCRIZIONE: Recupero indennità P.I.P. ex L.R. n. 3/2003

PERIODO DI VALIDITA' DAL : 01/10/2006 AL : 31/01/2007

Recupero delle indennità, a carico della regione Sardegna, per i Piani di Inserimento Professionale ex L.R. Sardegna n. 3/2003. (Circ. INPS n. 118/2006) Valido da

10/2006 a 01/2007

CODICE: R780 PROGRESSIVO: 0 DESCRIZIONE: Rec. indenn. aggiunt. - piani di gemellaggio

PERIODO DI VALIDITA' DAL : 01/01/1999

Recupero importo indennità aggiuntiva ex art.15 Legge n. 451/94, prevista nei casi di mobilità interregionale per i piani di gemellaggio nei contratti aventi una durata

di 12 mesi con 80 ore di impiego mensile. (Circ. INPS n. 13/99) Valido da 01/99

CODICE: R781 PROGRESSIVO: 0 DESCRIZIONE: Rec. Ind. agg. P.I.P non resid. Art.63,c.1 L.488/1999

PERIODO DI VALIDITA' DAL : 01/03/2000

Importo indennità aggiuntiva, prevista nei casi di mobilità interregionale per i piani di gemellaggio per i contratti con concentrazione delle attività in un periodo

complessivamente non superiore a sei mesi, riferita a giovani NON RESIDENTI nella Regione Siciliana, utilizzati nei Piani di inserimento Professionale. Art.63, c1 L.

n. 488/1999. (Circ. INPS n. 60/2000) Valido da 3/2000

CODICE: R782 PROGRESSIVO: 0 DESCRIZIONE: Rec. Indennità aggiunt. P.I.P L.R.Sicilia n.30/1997

PERIODO DI VALIDITA' DAL : 01/03/2000

Importo indennità aggiuntiva, prevista nei casi di mobilità interregionale per i piani di gemellaggio per i contratti aventi una durata di 12 mesi con 100 ore di impiego

mensile, riferita a giovani RESIDENTI nella Regione Siciliana, utilizzati nei Piani regionali ed interregionali con gemellaggio. L.R. Sicilia n. 30/1997. (Circ. INPS n.

60/2000) Valido da 3/2000

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

180

CODICE: R783 PROGRESSIVO: 0 DESCRIZIONE: Rec. Ind. Agg. P.I.P residenti Art.63,c.1 L.488/1999

PERIODO DI VALIDITA' DAL : 01/03/2000

Importo indennità aggiuntiva, prevista nei casi di mobilità interregionale per i piani di gemellaggio per i contratti con concentrazione delle attività in un periodo non

complessivamente superiore a sei mesi, riferita a giovani RESIDENTI nella Regione Siciliana, utilizzati nei Piani regionali ed interregionali con gemellaggio. Art.63,

c1 L. n. 488/1999. (Circ. INPS n. 60/2000) Valido da 3/2000

CODICE: R790 PROGRESSIVO: 0 DESCRIZIONE: Rec. sgravio totale ex art. 6-bis L. n. 30/98

PERIODO DI VALIDITA' DAL : 01/03/1998

Recupero sgravio totale a favore delle imprese armatoriali che esercitano la "pesca oltre gli stretti" e la "pesca mediterranea", operanti in regime previdenziale

marittimo ex lege n. 413/84. Legge 27.2.98, n. 30, art. 6-Bis. (Circ. INPS n. 41/99) Valido da 3/98

CODICE: R791 PROGRESSIVO: 0 DESCRIZIONE: Rec. arr.sgravio totale ex art. 6-bis L. n. 30/98

PERIODO DI VALIDITA' DAL : 01/03/1998 AL : 28/02/1999

Recupero arretrati dello sgravio totale a favore delle imprese armatoriali che esercitano la "pesca oltre gli stretti" e la "pesca mediterranea", operanti in regime

previdenziale marittimo ex lege n. 413/84. Legge 27.2.98, n. 30, art. 6-Bis. (Circ. INPS n. 41/99) Valido da 3/98 a 02/1999

CODICE: R800 PROGRESSIVO: 0 DESCRIZIONE: Rec. sgravio parz. ex art. 6-bis L. n. 30/98

PERIODO DI VALIDITA' DAL : 01/03/1998

Recupero sgravio parziale a favore delle imprese armatoriali che esercitano la "pesca oltre gli stretti" e la "pesca mediterranea", operanti in regime previdenziale

marittimo ex lege n. 413/84. Legge 27.2.98, n. 30, art. 6-Bis. (Circ. INPS n. 41/99) Valido da 3/98

CODICE: R801 PROGRESSIVO: 0 DESCRIZIONE: Rec. arr. sgravio parz.ex art. 6-bis L. n. 30/98

PERIODO DI VALIDITA' DAL : 01/03/1998 AL : 28/02/1999

Recupero arretrati dello sgravio parziale a favore delle imprese armatoriali che esercitano la "pesca oltre gli stretti" e la "pesca mediterranea", operanti in regime

previdenziale marittimo ex lege n. 413/84. Legge 27.2.98, n. 30, art. 6-Bis. (Circ. INPS n. 41/99) Valido da 3/98 a 02/1999.

CODICE: R806 PROGRESSIVO: 0 DESCRIZIONE: Rec.contribuzione per indenn. malattia IPSEMA

PERIODO DI VALIDITA' DAL : 01/01/2004

Recupero della contribuzione per l'indennità di malattia del personale non imbarcato, del settore marittimo, che ha mantenuto l'obbligo del versamento all'IPSEMA.

(msg. INPS n. 155/2003) Valido da 01/2004

CODICE: R807 PROGRESSIVO: 0 DESCRIZIONE: Rec.contribuzione per indenn. maternità IPSEMA

PERIODO DI VALIDITA' DAL : 01/01/2004

Recupero della contribuzione per l'indennità di maternità del personale non imbarcato, del settore marittimo, che ha mantenuto l'obbligo del versamento all'IPSEMA.

(msg. INPS n. 155/2003) Valido da 01/2004

CODICE: R810 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio ex art. 11 L.388/2000 (az. pesca)

PERIODO DI VALIDITA' DAL : 01/11/2000 AL : 31/12/2003

Sgravio contributivo a favore delle imprese che esercitano la pesca costiera e la pesca nelle acque interne e lagunari ai sensi dell'art. 11 della legge n. 388/2000.

(Circ. INPS n. 120/2002) Valido da 11/2000 a 12/2003

CODICE: R811 PROGRESSIVO: 0 DESCRIZIONE: Arr. sgravio ex art. 11 L.388/2000 (az. pesca)

PERIODO DI VALIDITA' DAL : 01/06/2002 AL : 31/08/2002

Recupero degli sgravi relativi a periodi già scaduti, a favore delle imprese che esercitano la pesca costiera e la pesca nelle acque interne e lagunari ai sensi dell'art.

11 della legge n. 388/2000 (Circ. INPS n. 120/2002) Valido da 06/2002 a 08/2002

CODICE: R812 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio ex art. 13 L. 488/99 (navi da crociera)

PERIODO DI VALIDITA' DAL : 01/01/2000

Sgravio contributivo in favore dei lavoratori che operano a bordo delle navi da crociera o di altri mezzi navali, in attività che l'armatore ha dato in appalto a imprese

italiane o straniere ai sensi dell'art. 13 della legge n. 488/1999. (Circ. n. 137/2002) Valido da 01/2000

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

181

CODICE: R822 PROGRESSIVO: 0 DESCRIZIONE: Arr. sgravio ex art. 13 L. 488/99 (navi da crociera)

PERIODO DI VALIDITA' DAL : 01/07/2002 AL : 30/09/2002

Recupero degli sgravi relativi a periodi pregressi, in favore dei lavoratori che operano a bordo delle navi da crociera o di altri mezzi navali, in attività che l'armatore

ha dato in appalto a imprese italiane o straniere ai sensi dell'art. 13 della legge n. 488/1999. (Circ. n. 137/2002) Valido da 07/2002 a 9/2002

CODICE: R830 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravio art.2, c. 5 L. 350/2003 (az. pesca)

PERIODO DI VALIDITA' DAL : 01/01/2004 AL : 31/12/2007

Sgravio contributivo a favore delle imprese che esercitano la pesca costiera e la pesca nelle acque interne e lagunari ai sensi dell'art. 2, c. 5 della legge n.

350/2003. (Circ. INPS n. 18/2004, msg n. 10151/2006 e msg. n.4921/2007) Valido da 01/2004 a 12/2006

CODICE: R850 PROGRESSIVO: 0 DESCRIZIONE: Rec. diff. aliq. ex art. 3, c. 1 L.448/98

PERIODO DI VALIDITA' DAL : 01/01/1999 AL : 31/12/1999

Recupero della differenza contributiva versata in più per effetto delle variazioni di aliquota in vigore dal 1.1.1999 conseguenti alla soppressione delle contribuzioni

per Asili nido, Enaoli e Tbc. Ex art. 3, c.1 L. 448/98. (Circ. INPS n. 23/1999) Valido da 01/99 a 12/99

CODICE: R851 PROGRESSIVO: 0 DESCRIZIONE: Rec.magg.contrib.versati az. di trasporto (FPLD)

PERIODO DI VALIDITA' DAL : 01/02/2000 AL : 30/06/2000

Recupero maggiori contributi versati, ai sensi dell'art. 49, c. 4 L. 23.12.99 n. 488 delle aliquote relative al FPLD, da parte delle aziende esercenti pubblici servizi di

trasporto.(Msg. n. 84 del 10.4.2000) Valido da 02/2000 a 06/2000.

CODICE: R852 PROGRESSIVO: 0 DESCRIZIONE: Rec.magg.contrib.versati az. di trasp. (Cuaf-mat-mal)

PERIODO DI VALIDITA' DAL : 01/02/2000 AL : 30/06/2000

Recupero maggiori contributi versati, ai sensi dell'art. 49, c. 4 L. 23.12.99 n. 488 delle aliquote relative alla Cuaf e alle prestazioni economiche di malattia e

maternità, da parte delle aziende esercenti pubblici servizi di trasporto.(Msg. n. 84 del 10.4.2000) Valido da 02/2000 a 06/2000.

CODICE: R900 PROGRESSIVO: 0 DESCRIZIONE: Sgravio contr. marittimi R.I Legge 30/98

PERIODO DI VALIDITA' DAL : 01/05/1998

Sgravio contributivo per gli equipaggi delle navi iscritte nel Registro Internazionale ai sensi della Legge 27.2.1998 n. 30. (Circ. INPS n. 162/98) Valido da 05/98

CODICE: R901 PROGRESSIVO: 0 DESCRIZIONE: Arretrati sgravio contr. marittimi R.I Legge 30/98

PERIODO DI VALIDITA' DAL : 01/05/1998 AL : 30/11/2004

Recupero arretrati dello sgravio contributivo per gli equipaggi delle navi iscritte nel Registro Internazionale ai sensi della Legge 27.2.1998 n. 30. (Circ. INPS n.

162/98, n. 65/2001e msg. n. 28802/2004)l Valido da 05/98 a 08/98 e da 02/01 a 06/01

CODICE: RF01 PROGRESSIVO: 0 DESCRIZIONE: Rec. Contrb. Fondo di Tesoreria

PERIODO DI VALIDITA' DAL : 01/06/2007

Recupero delle somme già versate al Fondo Tesoreria per destinarle alla previdenza complementare a seguito di scelta successiva alla chiusura delle paghe. Il

codice può essere utilizzato anche per eventuali recuperi di quote di TFR erroneamente versate al Fondo stesso. (msg. n. 17959/2007)

CODICE: S110 PROGRESSIVO: 0 DESCRIZIONE: Donatori di sangue

PERIODO DI VALIDITA' DAL : 01/01/1978

Importo complessivo corrisposto ai donatori di sangue nelle giornate di riposo fruite.

CODICE: S111 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio differenze per donatori di sangue

PERIODO DI VALIDITA' DAL : 01/01/1987

Importo delle differenze in aumento del trattamento corrisposto ai donatori di sangue in conseguenza di aumento delle retribuzioni disposto da contratti collettivi con

efficacia retroattiva.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

182

CODICE: S112 PROGRESSIVO: 0 DESCRIZIONE: Indennità midollo osseo L. 6 marzo 2001 n. 52

PERIODO DI VALIDITA' DAL : 01/04/2001

Conguaglio dell'indennità spettante al donatore di midollo osseo ai sensi della legge n. 52 del 16 marzo 2001. (Circ. INPS n. 97/2006) Valido da 04/2001

CODICE: S113 PROGRESSIVO: 0 DESCRIZIONE: Differenza indennità donatori midollo osseo

PERIODO DI VALIDITA' DAL : 01/05/2006

Conguaglio di importi dovuti a rideterminazione in aumento dell'indennità prevista per donatori di midollo osseo a seguito di ricalcolo o rinnovi contrattuali. (Circ.

INPS n. 97/2006) Valido da 05/2001

CODICE: S114 PROGRESSIVO: 0 DESCRIZIONE: Arretrati indennità donatori midollo osseo

PERIODO DI VALIDITA' DAL : 01/09/2006 AL : 30/11/2006

Recupero arretrati dell'indennità prevista per donatori di midollo osseo da parte di datori di lavoro che hanno conguagliato le giornate di assenza come indennità di

malattia.. (Circ. INPS n. 97/2006) Valido da 09/2006 a 11/2006

CODICE: S120 PROGRESSIVO: 0 DESCRIZIONE: Crediti per contratti di solidarietà DL.519/84

PERIODO DI VALIDITA' DAL : 01/11/1988

Recupero dei benefici contributivi derivanti dall'applicazione dei contratti di solidarietà ai sensi del DL. 519/84; contributo al datore di lavoro a carico del fondo DS.

(circ. INPS n. 820/87) Valido da 11/88.

CODICE: S130 PROGRESSIVO: 0 DESCRIZIONE: Ulteriore contrib. 30% per contr.solidar. DL.519/84

PERIODO DI VALIDITA' DAL : 01/11/1988

Conguaglio ulteriore contributo (aliquota 30%) derivante dall'applicazione dei contratti di solidarietà ai sensi del DL. 519/84. (circ. INPS n. 820/87) Valido da 11/88.

CODICE: S170 PROGRESSIVO: 0 DESCRIZIONE: Contrib. a dat.lav. per contr.solidar. DL.519/84

PERIODO DI VALIDITA' DAL : 01/11/1984 AL : 31/01/2006

Recupero dei benefici contributivi derivanti dall'applicazione dei contratti di solidarietà ai sensi del DL. 519/84. (circ. INPS n. 820/87) Valido da 11/84 a 01/2006.

CODICE: S189 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio riduzione 10% per lavoratori all'estero

PERIODO DI VALIDITA' DAL : 01/11/1986

Conguaglio riduzione dei contributi (aliquota 10%) per lavoratori all'estero in paesi non convenzionati con l'Italia. (circ. INPS n. 819/86) Valido da 11/86.

CODICE: S190 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. sud industria (lav.tempo pieno)

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 31/05/1990

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore industriale per lavoratori con contratto a tempo pieno. (circ. INPS n. 826/87RCV;

n.10/89 e n.70/89) Valido da 01/87 a 05/90.

CODICE: S191 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. sud industria (lav.part-time)

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 31/05/1990

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore industriale per lavoratori con contratto a tempo parziale. (circ. INPS n. 826/87RCV;

n.10/89 e n.70/89) Valido da 01/87 a 05/90.

CODICE: S194 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. sud commercio (lav.tempo pieno)

PERIODO DI VALIDITA' DAL : 01/12/1988 AL : 31/01/1991

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore commerciale per lavoratori con contratto a tempo pieno. (circ. INPS n. 826/87RCV;

n.10/89 e n.70/89) Valido da 12/88 a 01/91.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

183

CODICE: S195 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. sud commercio (lav.part-time)

PERIODO DI VALIDITA' DAL : 01/12/1988 AL : 31/01/1991

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore commerciale per lavoratori con contratto a tempo parziale. (circ. INPS n.

826/87RCV; n.10/89 e n.70/89) Valido da 12/88 a 01/91.

CODICE: S196 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz.centro nord industria(SSN)

PERIODO DI VALIDITA' DAL : 01/06/1990 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del centro nord del settore industriale (SSN). (circ. INPS n. 146/90 per aliquota 1%- DL.129/90 circ. INPS n.

26/91 per aliquota 2%- DL. 18/91 circ. INPS n. 29/92 per aliquota 3,44%- DL. 14/92) Valido da 06/90 a 04/93.

CODICE: S197 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz.centro nord industria(TBC-ENAOLI)

PERIODO DI VALIDITA' DAL : 01/06/1990 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per aziende del centro nord del settore industriale (TBC-ENAOLI). (circ. INPS n. 146/90; n. 26/91; n. 29/92 e n. 53/94)

Valido da 06/90 a 12/2000.

CODICE: S198 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione sud industria (SSN)

PERIODO DI VALIDITA' DAL : 01/06/1990 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore industriale (SSN). (circ. INPS n. 146/90 per aliquota 5,50%- DL.129/90 circ. INPS

n. 26/91 per aliquota 8,20%- DL. 18/91 circ. INPS n. 29/92 per aliquota 9,60%- DL. 14/92) Valido da 06/90 a 04/93.

CODICE: S199 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione sud industria (TBC-ENAOLI)

PERIODO DI VALIDITA' DAL : 01/06/1990 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per aziende del Mezzogiorno del settore industriale (TBC-ENAOLI). (circ. INPS n. 146/90; n. 26/91; n. 29/92 e n. 53/94)

Valido da 06/90 a 12/2000.

CODICE: S201 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione commercio (TBC-ENAOLI)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per aziende del settore commerciale (TBC-ENAOLI). (circ. INPS n. 36/91 e n. 29/92) Valido da 12/90 a 12/2000.

CODICE: S202 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizzazione (1%-2% SSN)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 30/04/1993

Recupero fiscalizzazione oneri sociali (SSN aliquota 1% o 2%). (circ. INPS n. 36/91 e n. 29/92) Valido da 12/90 a 04/93.

CODICE: S203 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione agr. centro nord (SSN)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del settore agricolo del centro nord (SSN aliquota 3,80%). (circ. INPS n. 26/91; n. 53/93 e n. 104/93) Valido da

12/90 a 04/93.

CODICE: S204 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. dirigenti industria(TBC-ENAOLI)

PERIODO DI VALIDITA' DAL : 01/12/1990 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per dirigenti industriali (TBC aliquota 1,66%, ENAOLI aliquota 0,16%). (circ. INPS n. 26/91; n. 36/91; n. 29/92 e n.53/94)

Valido da 12/90 a 12/2000.

CODICE: S205 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz.commercio centro nord (SSN)

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del settore commerciale del centro nord (SSN aliquota 1%). (circ. INPS n.29/92; n.53/94 e n.104/93) Valido da

01/92 a 04/93.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

184

CODICE: S206 PROGRESSIVO: 0 DESCRIZIONE: Recupero fiscalizz.commercio e art.di servizi (SSN)

PERIODO DI VALIDITA' DAL : 01/01/1992 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del settore commercio e artigiano dei servizi (SSN aliquota 1%). (circ. INPS n.29/92; n.53/94 e n.104/93) Valido

da 01/92 a 04/93.

CODICE: S207 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizz. lav.estero parz.convenz. (TBC)

PERIODO DI VALIDITA' DAL : 01/03/1993 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per lavoratori all'estero in paesi parzialmente convenzionati con l'Italia (TBC aliquota 1,66%). (circ. INPS n.37/93) Valido da

03/93 a 12/2000.

CODICE: S208 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscalizzazione edilizia

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 30/04/1993

Conguaglio fiscalizzazione oneri sociali per aziende del settore edile (SSN). (circ. INPS n. 37/93) Valido da 01/93 a 04/93.

CODICE: S209 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscaliz.lav.estero parz.convenz.(add.pens)

PERIODO DI VALIDITA' DAL : 01/01/1994 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per lavoratori all'estero in paesi parzialmente convenzionati con l'Italia (Addizionale pensionati aliquota 0,20%). (circ. INPS

n.87/94) Valido da 01/94 a 12/2000.

CODICE: S210 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio fiscaliz.lav.estero parz.convenz.(ENAOLI)

PERIODO DI VALIDITA' DAL : 01/01/1994 AL : 31/12/2000

Conguaglio fiscalizzazione oneri sociali per lavoratori all'estero in paesi parzialmente convenzionati con l'Italia (ENAOLI aliquota 0,16%). (circ. INPS n.87/94) Valido

da 01/94 a 12/2000.

CODICE: S301 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 apprendisti qualificati

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano lavoratori con qualifica di

APPRENDISTI QUALIFICATI (art. 1, comma 1, lett. a) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S302 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 disoccupati e inoccupati

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI DISOC- CUPATI O

INOCCUPATI che non fruiscono della legge n. 223/1991 (art. 1, comma 1, lett. b)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da

06/2000

CODICE: S303 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav.categorie protette

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI APPAR- TENENTI A

CATEGORIE PROTETTE (art. 1, comma 1, lett. c) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S304 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav.tempo indeterminato

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI ASSUNTI A TEMPO

INDETERMINATO A NORMA DELLE VIGENTI DISPOSIZIONI IN MATE- RIA DI COLLOCAMENTO ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n.

118/2000) Valido da 06/2000

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

185

CODICE: S305 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav. in CIGS (24 mesi)

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI IN CIGS DA ALMENO

24 MESI (art. 1, comma 1 lett.f) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S306 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav. disocc. (24 mesi)

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI DISOC- CUPATI DA

ALMENO 24 MESI (art. 1, comma 1 lett.g)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S307 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav. liste di mobilità

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI ISCRIT- TI NELLE

LISTE DI MOBILITA' (art. 1, comma 1, lett.h)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S308 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 trasform. tempo indeterm.CFL

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, TRASFORMINO CONTRATTI DI

FORMAZIONE E LAVORO ANCHE PART-TIME IN CONTRATTI A TEMPO INDE- TERMINATO (art.1, comma 1, lett.e)ai sensi della legge regionale sarda n.

36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S309 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 trasform. tempo indeterm.PT

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano A TEMPO INDETER- MINATO

LAVORATORI PART-TIME E TRASFORMINO CONTRATTI GIA' INSTAU- RATI A TEMPO DETERMINATO IN TEMPO INDETERMINATO (art. 1, comma 1,

lett.i)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da 06/2000

CODICE: S310 PROGRESSIVO: 0 DESCRIZIONE: Incentivi L.R. n. 36/98 lav.settore turistico

PERIODO DI VALIDITA' DAL : 01/06/2000

Incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi previdenziali ed

assistenziali a carico dei datori di lavoro OPERANTI NEL SETTORE TURISTICO che, per attività che trovano attuazione nel territorio della Regione Sardegna,

assumano LAVORATORI A TEMPO DETERMINATO (art.1, comma 1, lett.l)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000) Valido da

06/2000

CODICE: S311 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 apprendisti qualificati

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assi- stenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano lavoratori con

qualifica di APPRENDISTI QUALIFICATI (art. 1, comma 1, lett. a)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n.

69/2003, msg. n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S312 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 disoccupati e inoccupati

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assi- stenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI

DISOCCUPATI O INOCCUPATI che non fruiscono della legge n. 223/1991 (art. 1, comma 1, lett. b) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n.

118/2000, msg. n.130/2001, msg. n. 69/2003, msg. n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a

12/2003, 06/2006 a 03/2007.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

186

CODICE: S313 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav.categorie protette

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assi- stenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI

APPARTENENTI A CATEGORIE PROTETTE (art. 1, comma 1, lett. c) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001,

msg. n. 69/2003, n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S314 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav.tempo indeterminato

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assi- stenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI

ASSUNTI A TEMPO INDETERMINATO A NORMA DELLE VIGENTI DI- SPOSIZIONI IN MATERIA DI COLLOCAMENTO ai sensi della legge regionale sarda n.

36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n. 69/2003, n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a

11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S315 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav. in CIGS (24 mesi)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI IN

CIGS DA ALMENO 24 MESI (art. 1, comma 1 lett.f) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n. 69/2003, n.

20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S316 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav. disocc. (24 mesi)

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI

DISOCCUPATI DA ALMENO 24 MESI (art. 1, comma 1 lett.g)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n.

69/2003, n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S317 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav. liste di mobilità

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano SOGGETTI

ISCRITTI NELLE LISTE DI MOBILITA' (art. 1, comma 1, lett.h) ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n.

69/2003, n. 20025/2006, n. 33202/2006 e n. 1266) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S318 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 trasform.tempo indeterm.CFL

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, TRASFORMINO

CONTRATTI DI FORMAZIONE E LAVORO ANCHE PART-TIME IN CONTRATTI A TEMPO INDETERMINATO (art.1, comma 1, lett.e)ai sensi della legge

regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n. 69/2003, n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a

08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICE: S319 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 trasform. tempo indeterm.PT

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro che, per attività che trovano attuazione nel territorio della Regione Sardegna, assumano A TEMPO

INDETERMINATO LAVORATORI PART-TIME E TRASFORMINO CONTRATTI GIA' INSTAURATI A TEMPO DETERMINATO IN TEMPO INDETER- MINATO (art.

1, comma 1,lett.i)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n. 118/2000, msg. n.130/2001, msg. n. 69/2003, n. 20025/2006, n. 33202/2006 e n.

1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003, 06/2006 a 03/2007.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

187

CODICE: S320 PROGRESSIVO: 0 DESCRIZIONE: Arr.incentivi L.R. n. 36/98 lav.settore turistico

PERIODO DI VALIDITA' DAL : 01/06/2000 AL : 31/03/2007

Recupero arretrati degli incentivi aggiuntivi a quelli di analoga natura, ove spettanti, previsti dalla legislazione nazionale e corrispondenti allo sgravio dei contributi

previdenziali ed assistenziali a carico dei datori di lavoro OPERANTI NEL SETTORE TURISTICO che, per attività che trovano attuazione nel terri- torio della

Regione Sardegna, assumano LAVORATORI A TEMPO DETERMINATO (art.1, comma 1,lett.l)ai sensi della legge regionale sarda n. 36/1998. (circ. INPS n.

118/2000, msg. n.130/2001,msg. n. 69/2003, n. 20025/2006, n. 33202/2006 e n. 1266/2007) Valido da: 06/2000 a 08/2000, 07/2001 a 11/2001, 06/2003 a 12/2003,

06/2006 a 03/2007.

CODICE: S900 PROGRESSIVO: 0 DESCRIZIONE: Recupero importo versato su maggioraz.straord.

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 30/11/1996

Recupero dell'importo versato a titolo di contributo, sulle maggiorazioni retributive previste per lavoro supplementare o straordinario (circ. INPS n.174/96). Valido da

08/96 a 11/96.

CODICE: S910 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. aggiuntiva straordinario

PERIODO DI VALIDITA' DAL : 01/01/1998

Accordo sindacale Electrolux-Zanussi del 6 dicembre 1997. Recupero della contribuzione aggiuntiva sul lavoro straordinario venuta meno per la fruizione dei riposi.

Sedi interessate:Pordenone, Bergamo e C.O. di Conegliano Veneto. Valido da 01/98.

CODICE: T130 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio indennità portuali L.26/87

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 30/06/1997

Conguaglio indennità ai portuali ai sensi della L. 26/87. (circ. INPS n. 1797-GS/87) Valido da 06/87 a 06/97.

CODICE: T131 PROGRESSIVO: 0 DESCRIZIONE: Assegni familiari su indennità portuali L.26/87

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/07/1996

Recupero assegni familiari su indennità ai portuali ai sensi della L. 26/87. (circ. INPS n. 1797-GS/87) Valido da 06/87 a 08/1996.

CODICE: T133 PROGRESSIVO: 0 DESCRIZIONE: Assegni familiari arr. su indennità portuali L.26/87

PERIODO DI VALIDITA' DAL : 01/06/1987 AL : 31/07/1996

Recupero assegni familiari arretrati su indennità ai portuali ai sensi della L. 26/87. (circ. INPS n. 1797-GS/87) Valido da 06/87 a 07/1996.

CODICE: T140 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio assegno integrativo DL. 120/89

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 31/12/1995

Conguaglio assegno integrativo per lavoratori ex siderurgici ai sensi del DL. 120/89. (circ. INPS n. 73/90) Valido da 03/90 a 12/95.

CODICE: T141 PROGRESSIVO: 0 DESCRIZIONE: Recupero assegno integrativo arr. DL. 120/89

PERIODO DI VALIDITA' DAL : 01/03/1990 AL : 30/04/1990

Conguaglio assegno integrativo arretrato per lavoratori ex siderurgici ai sensi del DL. 120/89. (circ. INPS n. 73/90) Valido da 03/90 a 04/90.

CODICE: T142 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio indennità CIG per indotto portuale

PERIODO DI VALIDITA' DAL : 01/02/1990 AL : 31/12/1993

Conguaglio indennità ai sensi della L. 247/89 - cassa integrazione guadagni dell'indotto portuale. (circ. INPS n. 196/89 e n. 65/90) Valido da 02/90 a 12/93.

CODICE: T144 PROGRESSIVO: 0 DESCRIZIONE: Cong.indenn.per lav.partiti polit. e spediz.internaz.

PERIODO DI VALIDITA' DAL : 01/01/1993 AL : 31/12/1995

Conguaglio della indennità erogata ai lavoratori sospesi, pari al trattamento CIGS (art. 1 L.293/93). (circ. INPS n. 200/93) Valido da 08/93 a 12/95.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

188

CODICE: T145 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio trattamento CIGS dipendenti Efim

PERIODO DI VALIDITA' DAL : 01/12/1993

Conguaglio della cassa integrazione straordinaria per dipendenti EFIM. (circ. INPS n. 18/94) Valido da 12/93.

CODICE: T150 PROGRESSIVO: 0 DESCRIZIONE: Conguaglio indennità per lavoratori portuali

PERIODO DI VALIDITA' DAL : 01/04/1997 AL : 31/12/1998

Recupero indennità prevista per soci e dipendenti delle compagnie e gruppi portuali trasformati ai sensi dell'art.21 della legge 84/94. (circ. INPS n. 78/98) Valido da

04/97 a 12/98.

CODICE: T151 PROGRESSIVO: 0 DESCRIZIONE: Assegni familiari su indennità portuali L.30/98

PERIODO DI VALIDITA' DAL : 01/04/1997 AL : 31/12/2001

Recupero importo assegni per il nucleo familiare connessi con l'indennità prevista per soci e dipendenti delle compagnie e gruppi portuali trasformati ai sensi

dell'art.21 della L.84/94. (circ. INPS n. 78/98) Valido da 04/97 a 12/2001

CODICE: T152 PROGRESSIVO: 0 DESCRIZIONE: Arr. Ass. familiari su indennità portuali L.30/98

PERIODO DI VALIDITA' DAL : 01/04/1997 AL : 31/12/2001

Recupero arretrati dell'importo degli assegni per il nucleo familiare connessi con l'indennità prevista per soci e dipendenti delle compagnie e gruppi portuali

trasformati ai sensi dell'art.21 della L.84/94. (circ. INPS n. 78/98) Valido da 04/97 a 12/2001.

CODICE: T153 PROGRESSIVO: 0 DESCRIZIONE: Cong. indennità lav.portuali D.M. 6/6/2001

PERIODO DI VALIDITA' DAL : 01/01/2002

Conguaglio dell'indennità pari al trattamento massimo di integrazione salariale concessa ai lavoratori portuali.Art. 8 D.M. 6/6/2001(Circ. INPS n. 113/2002) Valido

da 01/2002

CODICE: T154 PROGRESSIVO: 0 DESCRIZIONE: Cong. ANF arr. indennità lav.portuali D.M. 6/6/2001

PERIODO DI VALIDITA' DAL : 01/01/2002

Conguaglio dell'importo degli assegni per il nucleo familiare connessi con l'indennità pari al trattamento massimo di integrazione salariale concessa ai lavoratori

portuali. Art. 8 D.M. 6/6/2001. (Circ. INPS n. 113/2002) Valido da 01/2002

CODICE: T202 PROGRESSIVO: 0 DESCRIZIONE: Cong. ANF art. 3 c. 137 Legge n. 350/2004

PERIODO DI VALIDITA' DAL : 01/01/2004

Conguaglio dell'importo degli assegni per il nucleo familiare connessi col trattamento CIGS previsto dall'art. 3 comma 137 della Legge n. 350/2003 soggetto al

contributo addizionale (circ. INPS n. 112/2004 e msg. nn. 6257, 6280, 6281 del 23/2/2005 e n. 25558 del 8/7/2005. Ulteriori msg. n. 22254, 22520, 22525, 23011,

31555, 31815, 31959, 32249, 31956, 31957, 31958/2006 ) Valido da 01/2004

CODICE: T320 PROGRESSIVO: 0 DESCRIZIONE: Rec. prestaz. decorr. ante 1/1991 - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

Recupero prestazioni pensionistiche, anticipate dall'Ente Creditizio, con decorrenza anteriore a gennaio 1991. (Circ. INPS n. 182/2001) Valido da 10/2001

CODICE: T321 PROGRESSIVO: 0 DESCRIZIONE: Rec. prestaz. definitive dec. post 12/90 - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

Recupero prestazioni pensionistiche definitive, anticipate dall'Ente Creditizio, con decorrenza successiva a dicembre 1990. (Circ. INPS n. 182/2001) Valido da

10/2001

CODICE: T322 PROGRESSIVO: 0 DESCRIZIONE: Rec. prestaz. non definitive dec. post 12/90 - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

Recupero prestazioni pensionistiche non definitive, anticipate dall'Ente Creditizio, con decorrenza successiva a dicembre 1990. (Circ. INPS n. 182/2001) Valido da

10/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

189

CODICE: T323 PROGRESSIVO: 0 DESCRIZIONE: Rec. prestaz. riaccreditate - bancari

PERIODO DI VALIDITA' DAL : 01/10/2001

Recupero di prestazioni pensionistiche anticipate dall'Ente creditizio, già riaccreditate o di ratei agli eredi. (Circ. INPS n. 182/2001) Valido da 10/2001

CODICE: T400 PROGRESSIVO: 0 DESCRIZIONE: Rec. "credito contributivo" art.116 c.18 L.388/2000

PERIODO DI VALIDITA' DAL : 01/12/1996

Conguaglio del "credito contributivo" derivante dalla differenza tra l'importo versato a titolo di sanzioni calcolate in applicazione delle leggi n. 662/1996 e precedenti

e l'importo di quelle calcolate secondo le disposizioni della legge finanziaria 2001- art. n. 116 c. 18 L. 338/2000. (circ. INPS n. 110/2001) Valido da 05/2001

CODICE: TF01 PROGRESSIVO: 0 DESCRIZIONE: Recupero contr. TFR L. 297/82 - prev. Complementare

PERIODO DI VALIDITA' DAL : 01/01/2007

Recupero somme relative all'esonero dal versamento del contributo al Fondo di garanzia nella stessa percentuale di TFR conferito alle forme pensionistiche

complementari. (Circ. n. 23/2007 e circ. n. 70/2007) Valido da 01/2007

CODICE: TF02 PROGRESSIVO: 0 DESCRIZIONE: Recupero contr. TFR L. 297/82 - Fondo Tesoreria

PERIODO DI VALIDITA' DAL : 01/01/2007

Recupero somme relative all'esonero dal versamento del contributo al Fondo di garanzia nella stessa percentuale di TFR conferito al Fondo di Tesoreria. (Circ. n.

70/2007) Valido da 01/2007

CODICE: V020 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (20%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 20%, per i lavoratori mai denunciati agli enti previdenziali da aziende che recepiscono per la prima volta un contratto di

riallineamento (codice tipo contribuzione "95") ai sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: V040 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (40%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 40%, per i lavoratori mai denunciati agli enti previdenziali da aziende che recepiscono per la prima volta un contratto di

riallineamento (codice tipo contribuzione "95") ai sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: V060 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (60%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 60%, per i lavoratori mai denunciati agli enti previdenziali da aziende che recepiscono per la prima volta un contratto di

riallineamento (codice tipo contribuzione "95") ai sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: V080 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (80%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 80%, per i lavoratori mai denunciati agli enti previdenziali da aziende che recepiscono per la prima volta un contratto di

riallineamento (codice tipo contribuzione "95") ai sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: V100 PROGRESSIVO: 0 DESCRIZIONE: Sgravio per contratto riallineamento (100%)

PERIODO DI VALIDITA' DAL : 01/01/2001

Sgravio spettante, nella misura del 100%, per i lavoratori mai denunciati agli enti previdenziali da aziende che recepiscono per la prima volta un contratto di

riallineamento (codice tipo contribuzione "95") ai sensi dell'art. 116 della L. 388/2000. (circ. INPS n. 159/2001) Valido da 01/2001

CODICE: V101 PROGRESSIVO: 0 DESCRIZIONE: Arretrati sgravi per contratto riallineamento

PERIODO DI VALIDITA' DAL : 01/07/2001 AL : 30/11/2001

Recupero dello sgravio, concesso per il recepimento dei contratti di riallineamento, spettante per l'anno in corso ma relativo a periodi anteriori ai sensi dell'art. 116

della L. 388/2000. (circ. INPS n. 159/2001) Valido da 07/2001 a 11/2001

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

190

CODICE: V201 PROGRESSIVO: 0 DESCRIZIONE: App.qualif. L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

apprendisti qualificati. Periodo interessato: dal 13 al 72 mese dalla data di assunzione. (Msg. INPS n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V202 PROGRESSIVO: 0 DESCRIZIONE: Disocc. L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti disoccupati, soggetti appartenenti a categorie protette e persone svantaggiate. Periodo interessato: dal 1 al 72 mese dalla data di assunzione. (Msg. INPS

n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V203 PROGRESSIVO: 0 DESCRIZIONE: Contr.form.lav. L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti con contratto di formazione e lavoro trasformato a tempo indeterminato. Periodo interessato: dal 37 al 72 mese dalla data di assunzione. (Msg. INPS n.

20844 del 22.5.98) Valido da 01/98.

CODICE: V204 PROGRESSIVO: 0 DESCRIZIONE: Disocc. da 24 mesi L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti disoccupati da almeno 24 mesi. Periodo interessato: dal 37 al 72 mese dalla data di assunzione. (Msg. INPS n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V205 PROGRESSIVO: 0 DESCRIZIONE: Lav.in CIGS L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti in CIGS da almeno 24 mesi. Periodo interessato: dal 37 al 72 mese dalla data di assunzione. (Msg. INPS n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V206 PROGRESSIVO: 0 DESCRIZIONE: Lav.in mob. L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti iscritti nelle liste di mobilità. Periodo interessato: dal 19 al 72 mese dalla data di assunzione. (Msg. INPS n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V207 PROGRESSIVO: 0 DESCRIZIONE: Lav.part-time. L. n. 30/98 della Regione Sicilia

PERIODO DI VALIDITA' DAL : 01/01/1998

Recupero agevolazioni previste dalla legge n. 30 dell'11 agosto 1997 emanata dall'assemblea regionale siciliana per le assunzioni a tempo indeterminato di:

soggetti con contratto part-time a tempo determinato trasformato a tempo indeterminato. Periodo interessato: dal 1 al 72 mese dalla data di trasformazione. (Msg.

INPS n. 20844 del 22.5.98) Valido da 01/98.

CODICE: V860 PROGRESSIVO: 0 DESCRIZIONE: Cong.riduzione sui contrib. per az. agr. mezzogiorno

PERIODO DI VALIDITA' DAL : 01/01/1987 AL : 31/12/2000

Conguaglio riduzioni contributive per aziende agricole operanti nel mezzogiorno (Rid. 60% ai sensi dell'art. 1, c.3 L. 48/87). Ultima circ. INPS n. 166/2000 Valido da

01/87 a 12/2000.

CODICE: V863 PROGRESSIVO: 0 DESCRIZIONE: Cong.riduzione 85% per aziende agricole

PERIODO DI VALIDITA' DAL : 01/01/1988 AL : 31/07/1993

Conguaglio riduzioni contributive per aziende agricole nei territori montani ai sensi dell'art. 9 L. 67/88. (circ. INPS n. 160/88 e n. 186/93) Valido da 01/88 a 07/93.

CODICE: V864 PROGRESSIVO: 0 DESCRIZIONE: Cong.riduzione 60% per aziende agricole

PERIODO DI VALIDITA' DAL : 01/01/1988 AL : 31/07/1993

Conguaglio riduzioni contributive per aziende agricole in zone svantaggiate ai sensi dell'art. 9 L. 67/88. (circ. INPS n. 160/88 e n. 186/93) Valido da 01/88 a 07/93.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

191

CODICE: V865 PROGRESSIVO: 0 DESCRIZIONE: Cong.riduzione 80% per aziende agricole

PERIODO DI VALIDITA' DAL : 01/01/1988 AL : 31/07/1993

Conguaglio riduzioni contributive per aziende agricole in zone svantaggiate del mezzogiorno ai sensi dell'art. 9 L. 67/88. (circ. INPS n. 160/88 e n. 186/93) Valido da

01/88 a 07/93.

CODICE: V866 PROGRESSIVO: 0 DESCRIZIONE: Cong. fiscalizzazione 60% aziende agricole

PERIODO DI VALIDITA' DAL : 01/02/1997 AL : 31/01/1998

Conguaglio arretrati, a seguito aumenti contributivi, di riduzioni a titolo di fiscalizzazione per aziende agricole operanti nel mezzogiorno ai sensi della L. 48/88.

Valido da 02/97 a 01/98.

CODICE: V867 PROGRESSIVO: 0 DESCRIZIONE: Cong. sgravi aziende agricole in zone montane svantag.

PERIODO DI VALIDITA' DAL : 01/06/1989 AL : 31/12/2000

Conguaglio arretrati, a seguito aumenti contributivi, di riduzioni a titolo di fiscalizzazione per aziende agricole operanti nelle zone montane e svantaggiate ai sensi

della L. 67/88. Ultima circ. INPS n. 166/2000. Valido da 06/89 a 01/95 da 11/97 a 01/98 da 09/2000 a 11/2000.

CODICE: V868 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff. minimale 1989 per lav. tempo pieno

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 30/11/1989

Recupero differenze di minimali per l'anno 1989 per lavoratori occupati a tempo pieno. (circ. INPS n. 216/89) Valido da 10/89 a 11/89.

CODICE: V869 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff. minimale 1989 per lav. part-time

PERIODO DI VALIDITA' DAL : 01/10/1989 AL : 30/11/1989

Recupero differenze di minimali per l'anno 1989 per lavoratori occupati a tempo parziale. (circ. INPS n. 216/89) Valido da 10/89 a 11/89.

CODICE: V870 PROGRESSIVO: 0 DESCRIZIONE: Recupero riduzione arretrati per az. agr. mezzogiorno

PERIODO DI VALIDITA' DAL : 01/02/1987 AL : 30/04/1987

Recupero degli arretrati delle riduzioni per aziende agricole del mezzogiorno ai sensi del DL. 48/87. (circ. INPS n. 834-RCV/87) Valido da 02/87 a 04/87.

CODICE: V871 PROGRESSIVO: 0 DESCRIZIONE: Recupero riduzioni arr. 85%-60%-80%

PERIODO DI VALIDITA' DAL : 01/02/1988 AL : 31/07/1993

Recupero arretrati delle riduzioni (85%-60%-80%) ai sensi della L. 67/88. (circ. INPS n. 160/88 e n. 186/93) Valido da 02/88 a 07/93.

CODICE: V872 PROGRESSIVO: 0 DESCRIZIONE: Cong.fiscalizzazione donne assunte dopo il 30.11.88

PERIODO DI VALIDITA' DAL : 01/12/1988 AL : 30/04/1992

Conguaglio della fiscalizzazione per donne assunte dopo il 30.11.88. (circ. INPS n. 10/89 e n. 70/89; 29/92 e n. 105/92) Valido da 12/88 a 01/92. da 12/88 a 04/92

per lav.estero.

CODICE: V873 PROGRESSIVO: 0 DESCRIZIONE: Cong.fiscalizzazione giovani assunti dopo il 30.11.88

PERIODO DI VALIDITA' DAL : 01/12/1988 AL : 30/04/1992

Conguaglio della fiscalizzazione per giovani assunti dopo il 30.11.88. (circ. INPS n. 10/89 e n. 70/89; 29/92 e n. 105/92) Valido da 12/88 a 01/92. da 12/88 a 04/92

per lav.estero.

CODICE: V880 PROGRESSIVO: 0 DESCRIZIONE: Recupero CIG ordinaria arretrata per rinnovo CCNL

PERIODO DI VALIDITA' DAL : 01/03/1987

Recupero CIG ordinaria arretrata per rinnovo CCNL. (circ. INPS n. 837-GS/87 e n. 58/91 e n. 19/95) Valido da 03/87.

CODICE: V890 PROGRESSIVO: 0 DESCRIZIONE: Recupero CIG straordinaria arretrata per rinnovo CCNL

PERIODO DI VALIDITA' DAL : 01/03/1987

Recupero CIG straordinaria arretrata per rinnovo CCNL. (circ. INPS n. 837-GS/87 e n. 58/91 e n. 19/95) Valido da 03/87.

CODICI IMPORTO QUADRO D

REALIZZAZIONE A CURA DEL CENTRO DI PROGETTAZIONE E SVILUPPO DELLA SEDE REGIONALE PER IL VENETO

192

CODICE: V999 PROGRESSIVO: 0 DESCRIZIONE: Rec. contrib. fondi complementari Volo

PERIODO DI VALIDITA' DAL : 01/07/2003 AL : 30/09/2004

Recupero dei contributi, da destinare alla previdenza complementare, già versati al Fondo Volo. (Circ. INPS n. 140/2003 e msg. n. 119/2003, n. 3818/2004 e n.

19134/2004) Valido da 07/2003 a 09/2004

CODICE: X142 PROGRESSIVO: 0 DESCRIZIONE: Recupero fondo elettrici per donatori di sangue

PERIODO DI VALIDITA' DAL : 01/03/1992 AL : 31/03/1992

Recupero fondo di previdenza elettrici per donatori di sangue. Valido solo 03/92.

CODICE: X250 PROGRESSIVO: 0 DESCRIZIONE: Recupero vers.ecced.su riduz.aliquote aziende dazio

PERIODO DI VALIDITA' DAL : 01/03/1996 AL : 31/05/1996

Recupero somme versate in eccedenza per effetto della variazione dell'aliquota contributiva dovuta al Fondo di previdenza per gli impiegati dipendenti dai

concessionari del servizio di riscossione dei tributi e delle altre entrate dello Stato e degli enti pubblici, per le prestazioni di capitale. Circ.INPS n.76 del 3.4.96.

Valido da 03/96 a 05/96.

CODICE: X402 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff. IVS per autoferrotranvieri

PERIODO DI VALIDITA' DAL : 01/08/1992 AL : 31/10/1992

Recupero differenza IVS per autoferrotranvieri. (circ. INPS n. 209/92) Valido da 08/92 a 10/92.

CODICE: X406 PROGRESSIVO: 0 DESCRIZIONE: Recupero diff.aliquota per lav. autoferrotranv.

PERIODO DI VALIDITA' DAL : 01/08/1996 AL : 31/12/1996

Recupero differenza tra l'aliquota pensionistica già applicata e quella dovuta al FPLD, per i lavoratori assunti successivamente al 31/12/95 da aziende esercenti

pubblici servizi di trasporto (circ. INPS n. 178/96). Valido da 08/96 a 12/1996.

CODICE: Z142 PROGRESSIVO: 0 DESCRIZIONE: Rec.diff.aliq.lav.fondo elettr.iscritti dopo 31.12.95

PERIODO DI VALIDITA' DAL : 01/12/1996 AL : 31/01/1997

Recupero delle eventuali differenze a credito del datore di lavoro conseguenti alla riduzione dal 1 novembre 1996 dell'aliquota pensionistica per i lavoratori iscritti al

fondo elettrici successivamente alla data del 31.12.95 (circ. INPS n. 243/96) Valido da 12/96 a 01/97.


Badanti

COLF E BADANTI

CONTRIBUTI 2012

Retribuzione effettiva oraria | con quota assegni familiari | senza quota assegni familiari
Fino a euro 7,54 | € 1,40 (O,34)* | € 1,41 (0,34)**
Oltre € 7,54 e fino a € 8,75 | € 1,58 (0,38)* | € 1,59 (0,38)**
Oltre € 9,19 | € 1,93 (0,46)* | € 1,94 (0,46)**
Lavoro superiore a 24 ore settimanali*** | € 1,02 (0,24)* | € 1,02 (0,24)**

* La cifra tra parentesi è la quota a carico del lavoratore.

** Il contributo senza la quota degli assegni familiari è dovuto quando il lavoratore è coniuge del datore di lavoro oppure è parente o affine entro il terzo grado e convive con il datore di lavoro.

*** Gli importi contributivi della quarta fascia sono indipendenti dalla retribuzione oraria corrisposta, si riferiscono ai servizi domestici effettuati presso uno stesso datore di lavoro con un minimo di 25 ore settimanali e vanno applicati sin dalla prima delle ore lavorate nel corso della settimana.


Giorni indennizzati

GIORNI INDENNIZZATI INPS

( Quadro :Indennità Inps )

Il programma propone i giorni dichiarati nel quadro assenze. Nel solo caso di malattia e maternità (obbligatoria e/o facoltativa) alcune particolari giornate non sono indennizzate dall'Inps. Vale il seguente schema :

Qualifica | Operai compresi gli agricoli | Impiegati e quadri
Giorni feriali (Compresi i sabati in caso di settimana corta) | Si | Si
Domeniche | No | Si
Festività in giorno feriale | No | Si
Festività coincidenti con domenica | No | No

Pertanto, per una corretta esposizione dei dati nel cedolino, per le assenze sopra elencate è necessario detrarre dai giorni proposti quelli non indennizzabili


Fondinter

Fondi interprofessionali

CODICE FONDO

FAGR | FONDO FOR.AGRI
FAPI | FONDO PMI CONFAPI
FARC | FONDO TERZIARIO ABBIGL. PMI
FART | FONDO ARTIGIAN. FORMAZIONE
FAZI | FONDO FONDAZIENDA
FBCA | FONDO BANCHE ASSIC.
FCOP | FON.COOP
FDIR | FONDIRIGENTI
FDPI | FONDO DIRIGENTI PMI
FEMI | FONDO LAV.INDUSTRIA E PICCOLE E MEDIE IMPRESE
FGRI | FOND.AGRI
FIMA | FONDIMPRESA
FISP | FONDO LAVORATORI SERVIZI PUBBLICI
FITE | FOR.TE
FODI | FON.DIR
FOIC | FONDO IN.COOP.
FORM | FORM
FPRO | FONDOPROFESSIONI
FPSI | FONDO FORMAZIONE SERVIZI PUBBLICI INDUSTRIALI
FREL | FONDO ENTI RELIGIOSI
FTUS | FON.TER


SUPERBONUS

( Quadro : Rapporti di lavoro Campo : Aliquota totale)

Aliquote IVS attualmente vigenti

SETTORE | Aliquota
Generalità | 32,70(*)
Particolarità |
Industria pesca costiera | 27,10
Agricoltura (Dir. e imp.) | 32,00
Agricoltura (Ope.) | 26,40
Agricoltura industria (Ope.) | 29,80
Propr. fabbricato e servizi culto | 32,00
Enti morali (Ope. imp.) | 30,98
Enti morali (Dir.) | 30,41
Lavoratori estero (generalità) | 30,28
Lavoratori estero (Dir.) | 29,71
(*) Più 1% sulle retribuzioni eccedenti € 37.883 |


Attività lav contr

Codice attività per lavoratori a progetto

( Quadro : Rapporto ditta - lavoratore a progetto )

01 | Attività di traduzione e interpretariato
02 | Attività di trasporti o spedizioni o recapiti
03 | Attività nel campo immobiliare
04 | Attività nel campo assicurativo
05 | Attività di formazione, istruzione, addestramento
06 | Attività di recupero crediti, intermediazione, notifica atti
07 | Attività nel settore della moda
08 | Socio lavoratore di cooperativa
09 | Consulenza aziendale
10 | Consulenza fiscale
11 | Attività amministrativo, contabile
12 | Attività informatica
13 | Attività finanziaria
14 | Attività per mostre, mercati, fiere, vetrine, ecc.
15 | Attività nel settore dell’igiene e della salute e sicurezza
16 | Attività di marketing, pubblicità e statistica
17 | Attività diversa dalle precedenti
18 | Attività nei call center
19 | Lavoratori ex LSU stabilizzati in istituti scolastici


Rapporti lav contr

Codice tipo rapporto lavoratori a progetto

( Quadro : Rapporto ditta - lavoratore a progetto )

01 | Amministratore, sindaco, revisore di società, associazioni e altri enti con o senza personalità giuridica, liquidatore di società (sino 07-2009)
1A | Amministratore di società, associazioni e altri enti con o senza personalità giuridica
1B | Sindaco di società, associazioni e altri enti con o senza personalità giuridica
1C | Revisore di società, associazioni e altri enti con o senza personalità giuridica
1D | Liquidatore di società
02 | Collaboratore di giornali, riviste, enciclopedie e simili
03 | Partecipante a collegi e commissioni
04 | Amministratore di enti locali (D.M. 25.5.2001)
05 | Dottorato di ricerca, assegno, borsa di studio erogata da MUIR
06 | Collaboratore coordinato e continuativo (con contratto a progetto/programma di lavoro o fase di esso) – Va compilato anche il campo TIPO ATTIVITA’ – vedi tabella codice attività
07 | Venditore porta a porta
08 | Collaborazioni occasionali (art.61 c.2 D. Legislativo 276/2003) - Va compilato anche il campo TIPO ATTIVITA’ – vedi tabella codice attività
09 | Rapporti occasionali autonomi (D. Legislativo 276/2003)
10 | Collaborazioni coordinate e continuative dei titolari di pensione di vecchiaia o ultrasessantacinquenni - Va compilato anche il campo TIPO ATTIVITA’ – vedi tabella codice attività
11 | Collaborazioni sportive
12 | Rapporti di collaborazione coordinata e continuativa prorogati (con durata non superiore al 24/10/2005)
13 | Associati in partecipazione
14 | Medici in formazione specialistica (Circ. INPS n.37/2007).
15 | Volontari servizio civile
17 | Consulente parlamentare


Altra assicurazione

Altra assicurazione per lavoratori a progetto

( Quadro : Rapporto ditta - lavoratore a progetto )
001 | Pensionati di tutti gli Enti pensionistici obbligatori
002 | Titolari di pensione diretta
101 | Fondo Pensioni Lavoratori Dipendenti
102 | Artigiani
103 | Commercianti
104 | Coltivatori diretti, mezzadri e coloni
105 | Versamenti Volontari
106 | Versamenti Figurativi (CIG, ecc.)
107 | Fondi speciali
201 | Dipendenti da Enti locali e Dipendenti delle Amministrazioni dello Stato
301 | Dottori commercialisti
302 | Ragionieri
303 | Ingegneri e Architetti
304 | Geometri
305 | Avvocati
306 | Consulenti del lavoro
307 | Notai
308 | Medici
309 | Farmacisti
310 | Veterinari
311 | Chimici
312 | Agronomi
313 | Geologi
314 | Attuari
315 | Infermieri professionali, Assistenti sanitari, Vigilatrici d’infanzia
316 | Psicologi
317 | Biologi
318 | Periti Industriali
319 | Agrotecnici, Periti Agrari
320 | Giornalisti
321 | Spedizionieri (sino al 31-12-1997)
401 | Dirigenti d’Azienda
501 | Lavoratori dello spettacolo
601 | Lavoratori Poste Italiane S.p.A.


Contributi a progetto

Aliquote contributive per lavoratori a progetto a. 2011-2013

( Quadro : Rapporto ditta - lavoratore a progetto )
% Tot. |  |  |  |
2011 | 2012 | 2013 | Ripartizione |
26,72% | 27,72% | 27,72% | 2/3 a carico del committente ed 1/3 a carico del lavoratore | Soggetti iscritti solo alla gestione gestione separata
17,00% | 18,00% | 20,00% | "" "" | Soggetti iscritti alla gestione separata e ad altra previdenziale e non pensionati


Contributi previdenziali

Aliquote contributive per Ditte e lavoratori in vigore dal 1 - 1 - 2009

( Quadro : Rapporto ditta - lavoratore )

TOTALE DIPENDENTI

INDUSTRIA IN GENERE

Aziende fino a 15 dipendenti.

DIRIGENTI 36,15 9,19

OPERAI 40,07 9,19

IMPIEGATI, EQUIPARATI, INTERMEDI 37,85 9,19

LAVORATORI A DOMICILIO 38,17 9,19

VIAGGIATORI E PIAZZISTI 37,63 9,19

Aziende con più di 15 e fino a 50 dipendenti

DIRIGENTI 36,45 9,19

OPERAI 41,27 9,49

IMPIEGATI, EQUIPARATI, INTERMEDI 39,05 9,49

LAVORATORI A DOMICILIO 38,47 9,19

VIAGGIATORI E PIAZZISTI 38,83 9,49

Aziende con più di 50 dipendenti

DIRIGENTI 36,45 9,19

OPERAI 41,57 9,49

IMPIEGATI, EQUIPARATI, INTERMEDI 39,35 9,49

LAVORATORI A DOMICILIO 38,47 9,19

VIAGGIATORI E PIAZZISTI 39,13 9,49

INDUSTRIA LAPIDEI

Aziende fino a 15 dipendenti

DIRIGENTI 36,15 9,19

OPERAI 41,87 9,19

IMPIEGATI 37,85 9,19

VIAGGIATORI E PIAZZISTI 37,63 9,19

Aziende con più di 15 e fino a 50 dipendenti

DIRIGENTI 36,45 9,19

OPERAI 43,07 9,49

IMPIEGATI 39,05 9,49

VIAGGIATORI E PIAZZISTI 38,83 9,49

Aziende con più di 50 dipendenti

DIRIGENTI 36,45 9,19

OPERAI 43,07 9,49

IMPIEGATI 39,35 9,49

VIAGGIATORI E PIAZZISTI 39,13 9,49

ARTIGIANATO

OPERAI 36,12 9,19

IMPIEGATI 33,90 9,19

ARTIGIANATO DELL'INDOTTO CON PIU' DI 15 DIP.

OPERAI 37,32 9,49

IMPIEGATI 35,10 9,49

ARTIGIANATO EDILE

OPERAI 42,12 9,19

IMPIEGATI 36,60 9,19

ARTIGIANATO LAPIDEI

OPERAI 39,82 9,19

IMPIEGATI 35,80 9,19

COMMERCIO INGROSSO E DETTAGLIO

Aziende fino a 50 dipendenti con Cuaf intera

DIRIGENTI 35,73 9,19

OPERAI ED IMPIEGATI 38,17 9,19

VIAGGIATORI E PIAZZISTI 35,73 9,19

Aziende da 51 e fino a 200 dipendenti, con Cuaf intera

DIRIGENTI 36,03 9,19

OPERAI ED IMPIEGATI 39,37 9,49

VIAGGIATORI E PIAZZISTI 36,93 9,49

Agenzie di viaggio e turismo fino a 50 dipendenti

DIRIGENTI 35,73 9,19

OPERAI ED IMPIEGATI 38,17 9,19

VIAGGIATORI E PIAZZISTI 35,73 9,19

Agenzie di viaggio e turismo con più di 50 dipendenti

DIRIGENTI 36,03 9,19

OPERAI ED IMPIEGATI 39,37 9,49

VIAGGIATORI E PIAZZISTI 36,93 9,49

CONDOMINI, PROPRIETARI DI FABBRICATO E SERVIZI DI CULTO

PORTIERI 35,03 8,84

SACRISTI 38,17 9,19

OPERAI E PULITORI 38,17 9,19

IMPIEGATI 35,73 9,19

IMPRESE DI PULIZIA

Aziende fino a 15 dipendenti

DIRIGENTI 35,73 9,19

OPERAI ED IMPIEGATI 38,17 9,19

Aziende con più di 15 dipendenti nel semestre precedente

DIRIGENTI 35,73 9,19

OPERAI ED IMPIEGATI 39,07 9,49

IMPRESE DI VIGILANZA

Aziende fino a 15 dipendenti

DIRIGENTI 35,73 9,19

OPERAI ED IMPIEGATI 38,17 9,19

INDUSTRIA EDILE

Aziende fino a 15 dipendenti

DIRIGENTI 36,15 9,19

OPERAI 44,17 9,19

IMPIEGATI 38,65 9,19

VIAGGIATORI E PIAZZISTI 38,43 9,19

Aziende con più di 15 e fino a 50 dipendenti

DIRIGENTI 36,15 9,19

OPERAI 45,07 9,49

IMPIEGATI, EQUIPARATI, INTERM. 39,55 9,49

VIAGGIATORI E PIAZZISTI 39,33 9,49

Aziende con più di 50 dipendenti

DIRIGENTI 36,15 9,19

OPERAI 45,07 9,49

IMPIEGATI 39,85 9,49

VIAGGIATORI E PIAZZISTI 39,63 9,49

AGRICOLTURA

DIRIGENTI 32,97 8,84

IMPIEGATI 34,47 8,84

Titolari iscritti negli elenchi Coltivatori diretti

DIRIGENTI 32,94 8,84

IMPIEGATI 32,94 8,84

COOPERATIVE DI TRASFORMAZIONE PRODOTTI AGRICOLI E ZOOTECNICI

OPERAI A Tempo ind. - aziende fino a 15 dip. 1,90

OPERAI A Tempo ind. - aziende con più di 15 e fino a 50 dip. 3,10 0,30

OPERAI A Tempo ind. - aziende con più di 50 dip. 3,40 0,30

CREDITO, ASSICURAZIONI E SERVIZI TRIBUTARI APPALTATI

DIRIGENTI 35,95 9,19

SALARIATI 38,50 9,19

OPERAI E IMPIEGATI 35,95 9,19


Lav particolari

Lavoratori di tipo particolare

( Quadro : Rapporto ditta - lavoratore normale Sezione : dettaglio del rapporto )

0 | Nessuna particolarità contributiva
AT | Lavoratori per i quali viene versata la contribuzione atipica ex INPDAI
B1 | Lavoratori domestici interinali per i quali la contribuzione è versata sulla prima fascia di retribuzione convenzionale
B2 | Lavoratori domestici interinali per i quali la contribuzione è versata sulla seconda fascia di retribuzione convenzionale
B3 | Lavoratori domestici interinali per i quali la contribuzione è versata sulla terza fascia di retribuzione convenzionale
B4 | Lavoratori domestici interinali con orario superiore a 24 ore settimanali
BN | Lavoratori beneficiari del “bonus” (legge n. 243/2004) per i quali non sono dovute le contribuzioni minori
BR | Lavoratori per i quali viene versata la contribuzione figurative ai sensi di quanto stabilito dall’articolo 59, comma 3, della legge n. 449 del 1997, per il periodo di corresponsione dell’assegno straordinario per il sostegno del reddito
CF | Lavoratori per i quali viene versata la contribuzione figurative correlate all’assegno straordinario per il sostegno del reddito (art. 6, comma 3, D.M. 28 aprile 2000 n. 157)
CR | Lavoratori per i quali viene versata la contribuzione figurative correlate all’assegno straordinario per il sostegno del reddito (art. 6, comma 3, D.M. 28 aprile 2000 n. 158)
CS | Contribuzione aggiuntiva versata facoltativamente dagli organismi sindacali ai sensi dell’articolo 3 , comma 5 e 6 del decreto legislativo n. 564 del 1996 e successive modificazioni
D | Lavoranti domicilio con commesse iniziate in periodi precedenti al mese della denuncia
G | Retribuzione da contratto di riallineamento
M | Lavoratori dipendenti da aziende esercenti miniere, cave e torbiere, per periodi di lavoro compiuto in sotterraneo
PM | Lavoratori marittimi iscritti al regime obbligatorio della Legge 26 luglio 1984, n.413 (Previdenza Marinara)
5 | Personale dipendente Enti pubblici creditizi iscritti all’A.G.O. dal 1° gennaio 1991
37 | Lavoratori richiamati alle armi


Contributi apprendisti

Aliquote contributive per apprendisti dal 1-1- 2007

( Quadro : Rapporto ditta - lavoratore )
Apprendisti in forza e nuovi assunti
Periodo contrattuale AZIENDA SINO A 9 DIPENDENTI AZIENDA OLTRE 9 DIPENDENTI
1-12 mesi di contratto Tot. 7,34% Ditta 1,50% Appr. 5,84% Tot. 15,84% Ditta 10,00% Appr. 5,84%
13-24 mesi di contratto Tot. 8,84% Ditta 3,00% Appr. 5,84% Tot. 15,84% Ditta 10,00% Appr. 5,84%
Oltre 24 mesi di contratto Tot. 7,34% Ditta 10,00% Appr. 5,84% Tot. 15,84% Ditta 10,00% Appr. 5,84%
Apprendisti qualificati
Periodo contrattuale AZIENDA NON DESTINATA CIGS AZIENDA DESTINATA CIGS
12 mesi dopo trasformazione Tot. 15,84% Ditta 10,00% Appr. 5,84% Tot. 16,14% Ditta 10,00% Appr. 6,14%


Lav particolari Stat.

Lavoratori di tipo particolare statistici

( Quadro : Rapporto ditta - lavoratore normale Sezione : dettaglio del rapporto )

CS01 | Lavoratore con indennità art.80 L.388/2000
E000 | Lavoratore in aspettativa per funzioni pubbl. elettive
ICSM | Lavoratore progetto ICS – Ministero del Lavoro
ICSS | Lavoratore progetto speciale Sardegna
ISPT | Lavoratore progetto incentivi Taranto
LS01 | Lavoratore impegnato in LSU
N000 | Lav.marittimo con nazionalità di Paese S.E.E.
NR00 | Lavoratore non retribuito
PARI | Lavoratore interessato al programma P.A.R.I.
S000 | Lavoratore in aspettativa per cariche sindacali
LAP A | Lavoratore interessato al programma P.A.R.I. 2007


Tipi rapporto

Codice tipo contribuzione

( Quadro : Rapporto ditta - lavoratore Sezione : dettaglio del rapporto )

00 | Nessuna particolarità contributiva
01 | Versamento del contributo IVS per i lavoratori inviati in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale. (Circ. INPS n. 87/1994)
04 | Versamento del contributo per l'assicurazione contro la Disoccupazione (DS), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
05 | Versamento del contributo Mobilità per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
06 | Versamento del contributo per il Fondo di garanzia (TFR), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
07 | Versamento del contributo per la Cassa Unica Assegni Familiari (CUAF), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
08 | Versamento del contributo per l'Indennità economica di Malattia per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
09 | Versamento del contributo per l'Indennità economica di Maternità per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
10 | Lavoratori non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS)
11 | Lavoratori non soggetti al contributo per la Cassa Integrazione Guadagni (CIG).
12 | Lavoratori non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
13 | Lavoratori per i quali non è dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF).
14 | Lavoratori per i quali non è dovuto congiuntamente il contributo per la Cassa Integrazione Guadagni (CIG) e quello per la Cassa Unica Assegni Familiari (CUAF).
15 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (contribuzione in misura fissa) L.451/94. (circ. INPS n.41/94).
16 | Lavoratori non iscritti al Fondo di previdenza per il personale dipendente dalle aziende private del gas o al Fondo di previdenza per gli impiegati delle esattorie e ricevitorie delle imposte dirette.
17 | Impiegati e quadri assunti a tempo determinato da cooperative agricole che trasformano, manipolano e commercializzano i prodotti agricoli e zootecnici, inquadrate ai sensi della legge n. 240/84. (circ. INPS n. 236/94)
18 | Lavoratori frontalieri svizzeri occupati in Italia per i quali opera la retrocessione finanziaria (circ. INPS n.7/2005).
20 | Lavoratori non iscritti ai Fondi di previdenza per il personale: dell'ENEL e delle aziende elettriche private; addetto ai pubblici servizi di trasporto; addetto ai pubblici servizi di telefonia; addetto alle gestioni delle imposte di consumo; ovvero non iscritti a Fondi esonerativi dell'AGO.
24 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dall'assicurazione contro la Disoccupazione (DS).
25 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dal contributo per la Cassa Unica Assegni Familiari (CUAF).
26 | Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali) che siano esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF).
28 | Lavoratori con qualifica di operaio o impiegato, con contratto di formazione, per il quale compete al datore di lavoro la riduzione del 25% dei contributi a proprio carico e il cui rapporto è trasformato a tempo indeterminato prima della scadenza del contratto. (circ. INPS n. 249/93)
29 | Lavoratori assunti a tempo indeterminato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95)
30 | Lavoratori non soci per i quali è dovuta la contribuzione sul salario effettivo (organismi cooperativi).
31 | Personale dipendente da esattorie e ricevitorie delle imposte dirette soggetto al contributo IVS ex art.19 della Legge 377/58 (IVS per impiegati).
32 | Lavoratori avventizi non iscritti al Fondo di previdenza per il personale addetto ai pubblici servizi di trasporto.
34 | Lavoratori non soci per i quali è dovuta la contribuzione sul salario effettivo (organismi cooperativi), non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS).
35 | Lavoratori dipendenti per i quali è dovuta la contribuzione sul salario effettivo, non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
36 | Lavoratori dipendenti per i quali è dovuta la contribuzione sul salario effettivo, esclusi dal contributo per l'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF).
37 | Lavoratori richiamati alle armi.
38 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 50%) L.451/94. (circ. INPS n.41/94).
39 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 25%) L.451/94. (circ. INPS n.41/94).
40 | Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 40%) L.451/94. (circ. INPS n.236/96).
41 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS).
42 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
43 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77% ed esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF).
44 | Lavoratori dipendenti da aziende del credito e dell'assicurazione non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
45 | Lavoratori dipendenti da aziende del credito e dell'assicurazione, per i quali non Š dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF).
46 | Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali è stato trasformato il rapporto di lavoro a tempo indeterminato.Versamento contributi come per apprendisti. (Circ. n. 174/97)
47 | Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali è stato trasformato il rapporto di lavoro a tempo indeterminato. (Riduzione dei contributi al 50%) (Circ. n. 174/97)
48 | Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la Disoccupazione (DS), la Maternità, per il quale è dovuto il contributo GESCAL in misura ridotta.
49 | Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la Disoccupazione (DS), per la Cassa Unica Assegni Familiari (CUAF), per la GESCAL e per la Maternità.
50 | Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95)
51 | Personale escluso dalla contribuzione per l'assicurazione IVS e relativa addizionale e dal contributo per gli Asili Nido.
52 | Lavoratori assunti con contratto di solidarietà stipulato ai sensi dell'art.2, comma 2, della Legge n.863/84.
53 | Lavoratori assunti con contratto di formazione stipulato ai sensi dell'art.3, della Legge n.863/84 (contribuzione in misura fissa).
54 | Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.5, comma 2, della Legge n.291/88 (riduzione del 50%). (circ. INPS n. 164/88)
56 | Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.9, comma 1, del D.L. 22/11/90, n.337 (riduzione del 25%). (circ. INPS n. 261/90)
57 | Lavoratori assunti con contratto di formazione e lavoro aventi titolo alle agevolazioni di cui all'art.8, comma 3, della Legge 29/12/90, n.407 (riduzione del 40%). (circ. INPS n. 25/91)
58 | Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla riduzione del 50% dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Centro Nord). (circ. INPS n. 25/91)
59 | Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla esenzione totale dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Mezzogiorno). (circ. INPS n. 25/91)
60 | Dirigente non iscritto all'INPDAI, soggetto al contributo per il TFR.
61 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale sono dovuti i contributi IVS, DS, TBC e ENAOLI. Dal 1.1.1999 assume il nuovo significato di: Personale soggetto ai contributi per l'I.V.S. e la d.p.r. INPS n. 79/1999
62 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non è dovuto il contributo per l'assicurazione contro la Disoccupazione (DS). Dal 1.1.1999 assume il nuovo significato di: Personale soggetto solo al contributo per l'I.V.S.(Circ. INPS n. 79/1999)
63 | Personale soggetto al solo contributo I.V.S., già escluso fino al 31.12.1998, dall'assicurazione contro la tubercolosi.(Circ. INPS n. 115/1999)
64 | Lavoratori, esclusi da altre forme assicurative previdenziali, per i quali è dovuto il contributo destinato al Fondo di garanzia per il TFR.(Circ. INPS n. 76/2000)
65 | Lavoratori CFL per i quali al datore di lavoro compete il beneficio generalizzato del 25%.(circ. INPS n. 85/2001)
66 | Lavoratori disabili aventi titolo alla fiscalizzazione totale (art. 13, c.1, lett. A legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacità lavorativa superiore al 79%. (circ. INPS n. 203/2001)
67 | Lavoratori disabili aventi titolo alla fiscalizzazione al 50% (art. 13, c.1, lett. B legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacità lavorativa compresa tra il 67% e il 79%. (circ. INPS n. 203/2001)
68 | Lavoratori interinali ex D.lgs n. 151/2001, per i quali al datore di lavoro compete la riduzione del 50%.Individua i dipendenti delle aziende di fornitura di lavoro temporaneo collocati presso imprese utilizzatrici in sostituzione di lavoratori in astensione per maternita'.(circ. INPS n. 136/2001)
69 | Lavoratori assunti con CFL secondo la regola "de minimis".(circ. INPS n. 85/2001)
70 | Lavoratori esclusi dalla contribuzione IVS ex art. n. 75 L. n. 388/2000. Lavoratori dipendenti del settore privato che abbiano maturato i requisiti minimi per l'accesso al pensionamento di anzianità e che abbiano posticipato di almeno due anni l'accesso stesso.(circ. INPS n. 118/2001)
71 | Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale è dovuto il solo contributo per l'assicurazione contro la Disoccupazione (DS).
73 | Armatore imbarcato non soggetto al contributo per l'assicurazione contro la Disoccupazione (DS) e quello per il Fondo di garanzia (TFR).
74 | Personale salariato, dipendente da aziende del credito, soggetto al contributo per l'Indennità economica di Malattia con l'aliquota del 2,55%.
75 | Lavoratori in mobilità assunti con contratto a tempo indeterminato ex art.25, comma 9, della Legge 23/7/91, n.223. (circ. INPS n. 260/91)
76 | Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91)
77 | Lavoratori in mobilità assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223, trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato. (circ. INPS n. 260/91)
78 | Lavoratori assunti con contratto di formazione e lavoro ai sensi dell'art.5, comma 1, della Legge 15/10/91 n.344 (profughi). (circ. INPS n. 50/92)
79 | Lavoratori ammessi ai benefici ex lege n. 193/2000. (Circ. INPS n. 134/2002)
80 | Bonus per posticipo pensionamento (Lavoratori esclusi dalla contribuzione IVS art.1, comma 12, Legge n.243/2004)
82 | Lavoratori assunti con contratto a tempo determinato in sostituzione di lavoratori in astensione ai sensi degli articoli 4, 5 e 7 della legge 30.12.1971 n. 1204, come modificati dalla legge 8.3.2000 n. 53, per i quali al datore di lavoro compete la riduzione del 50% della contribuzione.(circ. INPS n. 117/2000)
83 | Prestatori di lavoro interinale assunti a tempo determinato, occupati presso le aziende utilizzatrici.(Legge 24.6.1997 n. 196).(Circ. INPS n. 153/98)
84 | Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 75% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91)
85 | Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 37,50% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91)
86 | Lavoratori ex cassintegrati assunti a tempo pieno e indeterminato ai sensi dell'art.2, comma 4, del D.L.8/10/92, n.398. (circ. INPS n. 260/92)
88 | Lavoratori stranieri con rapporto di lavoro a carattere stagionale per i quali è dovuto il contributo destinato al finanziamento del fondo nazionale per le politiche migratorie di cui all'art. 45 del T. U. per interventi di carattere socio- assistenziale a favore dei lavoratori extracomunitari. (Art. 25, c.2, del D.Lgs. 25.7.1998 n. 286). (Circ. INPS n. 67/99)
89 | Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451, trasformato in rapporto a tempo indeterminato (calzaturieri). (circ. INPS n. 219/95)
90 | Lavoratori addetti ai pubblici esercizi per i quali è dovuto il contributo aggiuntivo di Malattia dello 0,77%.
91 | Giornalisti dipendenti della RAI, già iscritti all'INPGI,che si sono avvalsi dell'opzione art. 4 D.Lvo n. 509/1994.
92 | Dirigenti iscritti all'INPDAI prima del 31.12.95, assunti ai sensi dell'art. n.10 del DL 511/96, per i quali compete la riduzione del 50% dei contributi a carico del datore di lavoro. (circ. INPS n. 2/97)
94 | Personale addetto alla pulizia e manutenzione degli stabili.
95 | Lavoratori interessati all'applicazione del contratto di riallineamento, denunciati per la prima volta all'INPS. (circ. INPS n. 59/2000)
96 | Lavoratori già denunciati all'INPS, interessati all'applicazione del contratto di riallineamento. (circ. INPS n. 59/2000)
97 | Prestatori di lavoro interinale assunti a tempo indeterminato, occupati presso le aziende utilizzatrici. Per gli stessi lavoratori, a disposizione dell'azienda fornitrice, va utilizzato il codice "97" seguito dal quarto carattere "T". Legge 24.6.1997 n. 196. (Circ. INPS n. 153/98)
98 | Lavoratori soggetti al massimale contributivo di cui all'art.2, comma 18, della L. 335/95.
99 | Personale religioso (clero) non soggetto al contributo GESCAL e Maternità.
A0 | Lavoratori di età compresa fra i 18 e i 29 anni, assunti con contratto di inserimento, esclusi dagli incentivi economici previsti dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B1 | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B2 | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B3 | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
B4 | Lavoratori disoccupati da lungo tempo di età compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C1 | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C2 | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C3 | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
C4 | Lavoratori con più di 50 anni di età che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D1 | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D2 | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D3 | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
D4 | Lavoratori che intendono riprendere una attività lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E1 | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E2 | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E3 | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
E4 | Lavoratrici di qualsiasi età residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F1 | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F2 | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F3 | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)
F4 | Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004)


Categoria contrattuake

Categoria contrattuale

Quadro : Rapporto di lavoro - lavoratori con Dmag

Codice
Descrizione
01    Tradizionale;
02    Florovivaista;
03    Idraulico forestale;
04    Dipendente consorzio di bonifica e miglioramento fondiario;
05    Lattiero caseario;
06    Avicolo;
07    Ortofrutticolo;
08    Giardiniere in ville private;
09    Cooperative di trasformazione prodotti agricoli, zootecnici
e lavorazione prodotti alimentari;
10    Categoria diversa dalle precedenti.


Tipo agricolo

Tipo Contratto
( Quadro : Rapporti di lavoro - Lavoratori con Dmag )

001
Operaio tradizionale - operaio assunto con ordinario contratto di lavoro
002
Operaio assunto con contratto di formazione e lavoro da imprenditore del Mezzogiorno o da imprenditore operante nelle circoscrizioni che presentano un rapporto tra gli iscritti alla 1^ classe delle liste del collocamento e popolazione residente
003
Operaio apprendista - operaio assunto con contratto di apprendistato (circ. n. 203 del 24 settembre 1998).
004
Operaio tradizionale extracomunitario.
005
Operaio socio svantaggiato di Cooperative Sociali legge n. 381/91.
006
Operaio assunto con contratto di formazione e lavoro da imprenditore del Centro-Nord ex art. 16 lett.a, legge n. 451/94.
007
Operaio extracomunitario assunto con contratto di formazione e lavoro da imprenditore del Mezzogiorno o da imprenditore operante nelle circoscrizioni che presentano un rapporto tra gli iscritti alla prima classe delle liste di collocamento e popolazione r
008
Operaio apprendista extracomunitario (circ. n. 203 del 24 settembre 1998).
009
Extracomunitario assunto con contratto di formazione e lavoro da imprenditore del Centro Nord ex art. 16, lett.a, legge n. 451/94.
010
Operaio dipendente da Consorzio di Bonifica cui sia garantita la stabilità di impiego.
011
Lavoratore gia' disoccupato da almeno 24 mesi sospeso dal lavoro e beneficiario di trattamento straordiNario di integrazione salariale di un periodo uguale a quello suddetto, assunto da imprenditore del Mezzogiorno ex art. 8, comma 9, legge n.407/90.
012
Lavoratore gia' disoccupato da almeno 24 mesi sospeso dal lavoro e beneficiario di trattamento straordiNario di integrazione salariale di un periodo uguale a quello suddetto assunto da imprenditore del Centro Nord ex art. 8, comma 9, legge n.407/90.
013
Lavoratrice madre che beneficia di ore di astensione giorNaliera del lavoro nel 1^ anno di vita del bambino.
014
Lavoratore impiegato in lavori socialmente utili (LSU) a norma dell'art. 14 D.L. 15.05.94 n. 299, convertito in legge 19.07.94, n. 451 e
successive modificazioni.
015
Socio volontario di Cooperative Sociali legge n. 381/1991.
016
Lavoratore assunto dalle liste di mobilita' con contratto non superiore all'anno ex art. 8, c.2, legge n. 223/91.
017
Lavoratore extracomunitario assunto dalle liste di mobilità con contratto non superiore all’anno ex art. 8, c. 2, Legge n. 223/91.
018
Lavoratore assunto dalle liste di mobilita' con contratto di lavoro non superiore all'anno che durante lo svolgimento e' trasformato a tempo indetermiNato ex art. 8, comma 2, Legge n.223/91.
019
Lavoratore extracomunitario assunto dalla liste di mobilita' con contratto di lavoro non superiore all'anno che durante lo svolgimento e'
trasformato a tempo indetermiNato ex art. 8 comma 2, Legge 223/91.
020
Compartecipante individuale (CI).
021
Compartecipante individuale extracomunitario.
022
Lavoratore extracomunitario gia' disoccupato da almeno 24 mesi sospeso dal lavoro e beneficiario di trattamento straordiNario di
integrazione salariale di un periodo uguale a quello suddetto, assunto da imprenditore del Mezzogiorno ex art. 8, comma 9, Legge
023
Lavoratore extracomunitario gia' disoccupato da almeno 24 mesi sospeso dal lavoro e beneficiario di trattamento straordiNario di
integrazione di trattamento straordiNario di integrazione salariale di un periodo uguale a quello suddetto, assunto da imprenditore
024
Lavoratore disoccupato da meno di due anni ed assunto con contratto di reinserimento ex art. 20, comma 1, Legge. n.223/91.
025
Lavoratore extracomunitario disoccupato da meno di due anni assunto con contratto di reinserimento ex art. 20, comma 1, Legge n.
223/91.
026
Lavoratore disoccupato da due o tre anni assunto con contratto di reinserimento art. 20, comma 1, Legge n. 223/91.
027
Lavoratore extracomunitario disoccupato da due o tre anni assunto con contratto di reinserimento art. 20, comma 1, Legge n. 223/91.
028
Lavoratore disoccupato da oltre tre anni assunto con contratto di reinserimento art.20, comma 1, Legge n. 223/91.
029
Lavoratore extracomunitario disoccupato da oltre tre anni assunto con contratto di reinserimento art. 20, comma 1, Legge n. 223/91.
030
Lavoratore assunto con contratto di reinserimento rispetto al quale il datore vuole fruire dei benefici di pagamento dei contributi per un
periodo pari al doppio di quello di effettiva disoccupazione del lavoratore art. 20, comma 3, Legge n. 223 del 23.07
031
Lavoratore extracomunitario assunto con contratto di reinserimento rispetto al quale il datore vuole fruire dei benefici di pagamento dei
contributi per un periodo pari al doppio di quello di effettiva disoccupazione del lavoratore art. 20, comma 3,
032
Lavoratore assunto dalle liste di mobilita' con contratto di lavoro a tempo indetermiNato art. 25, comma 9, Legge n. 223/91.
033
Lavoratore extracomunitario assunto dalle liste di mobilita' con contratto di lavoro a tempo indetermiNato art. 25, comma 9, Legge n.
223/91.
034
Operaio assunto con contratto di formazione e lavoro da imprenditore del Mezzogiorno o da imprenditore operante nelle circoscrizioni che presentano un rapporto tra gli iscritti alla prima classe delle liste di collocamento e popolazione residente
035
Operaio assunto con contratto di formazione e lavoro da imprenditore del Centro Nord ex art.16, lett. b, legge n. 451/94. (1)
036
Lavoratore extracomunitario assunto con contratto di formazione e lavoro da imprenditore del Mezzogiorno o da imprenditore operante
nelle circoscrizioni che presentano un rapporto tra gli iscritti alla prima classe delle liste di collocamento
037
Lavoratore extracomunitario assunto con contratto di formazione e lavoro da imprenditore del Centro Nord a decorrere dall'1.1.91 ovvero ex art 16, lett. b, legge 451/94. (1)
038
Lavoratore utilizzato nei progetti di cui alle lettere A) e B) dell'art. 15, c. 1, legge n. 451 del 19 luglio 1994 sui piani d'inserimento
professioNale.
039
Lavoratore straniero con permesso di lavoro stagioNale di cui al D.Lgs n. 286 del 25/7/98 (Testo Unico sull'immigrazione).
040
Soci lavoratori di cooperative sociali e loro consorzi di cui alla legge 8.11.1991, n. 381, anche con processi produttivi di tipo industriale.
041
Soci lavoratori extracomunitari di cooperative sociali e loro consorzi di cui alla legge 8.11.1991, n. 381, anche con processi produttivi di
tipo industriale.
042
Operaio tradizioNale, assunto con ordiNario contratto di lavoro, a tempo indetermiNato, beneficiario dello sgravio totale ex art. 3, commi 5 e 6, della Legge 448/98
043
Operaio tradizioNale extracomunitario, assunto con ordiNario contratto di lavoro, a tempo indetermiNato, beneficiario dello sgravio totale ex art. 3, commi 5 e 6, della Legge 448/98
044
Operaio assunto dalla generalità delle aziende, che posseggono il requisito di meno di venti dipendenti all’atto di assunzione del
lavoratore, comprese le aziende autonome assuntrici di manodopera, in sostituzione dei lavoratori in astensione ai sensi degli
045
Operaio assunto dalle aziende autonome in sostituzione di uN lavoratrice autonoma facente parte di un nucleo coltivatore diretto o
mezzadrile in astensione ai senSI degli artt. 4 , 5 e 7 della Legge 1204 del 1971 solo per OTD
046
Contratti part-time a tempo indetermiNato di cui all’art. 2 del Decreto interministeriale del 12 aprile 2000, con orario pari o superiore a 20 ore e non superiore a 24
047
Contratti part-time a tempo indetermiNato di cui all’art. 2 del Decreto interministeriale del 12 aprile 2000, con orario superiore a 24 ore e non superiore a 28 ore settimaNali
048
Contratti part-time a tempo indetermiNato di cui all’art. 2 del Decreto interministeriale del 12 aprile 2000, con orario superiore a 28 ore ma non superiore alle 32 settimaNali
049
Legge SardegNa 38/1998 tempo indetermiNato : - lavoratori assunti in base alle lettere a, b, c, d, i, per i primi tre anni - lavoratori, con età superiore a 35 anni, assunti in base alle lettere b, c, d, i, per cinque anni - lavoratori assunti in base alle
050
Legge SardegNa 38/1998 tempo indetermiNato : - lavoratori extracomunitari assunti in base alle lettere a, b, c, d, i, per i primi tre anni lavoratori extracomunitari, con età superiore a 35 anni, assunti in base alle lettere b, c, d, i, per cinque anni
051
Legge SardegNa 38/1998 tempo indetermiNato : - lavoratori assunti in base alle lettere a, b, c, d, i, per il quarto anno - lavoratori assunti in base alle lettere e, f, g, h, per il secondo anno - lavoratori assunti con contratto di formazione
052
Legge SardegNa 38/1998 tempo indetermiNato : lavoratori extracomunitari assunti in base alle lettere a, b, c, d, i, per il quarto anno lavoratori extracomunitari assunti in base alle lettere e, f, g, h, per il secondo anno
053
Legge SardegNa 38/1998 tempo indetermiNato : lavoratori assunti in base alle lettere a, b, c, d, i, per il quinto anno e lavoratori assunti in base alle lettere e, f, g, h, per il terzo anno
054
Legge SardegNa 38/1998 tempo indetermiNato : lavoratori extracomunitari assunti in base alle lettere a, b, c, d, i, per il quinto anno e
lavoratori extracomunitari assunti in base alle lettere e, f, g, h, per il terzo anno
055
Legge SardegNa 38/1998 tempo indetermiNato : lavoratori assunti in base alle lettere e, f, g, h. il quarto anno
056
Legge SardegNa 38/1998 tempo indetermiNato : lavoratori extracomunitari assunti in base alle lettere e, f, g, h. il quarto anno
057
Legge SardegNa 38/1998 tempo determiNato : lavoratori assunti a tempo determiNato: dal quarto mese di assunzione per la durata del
contratto e nel limite masSImo di cinque anni
058
Legge SardegN 38/1998 tempo determiNato : lavoratori extracomunitari assunti a tempo determiNto dal quarto mese di assunzione per la durata del contratto e nel limite masSImo di cinque anni
059
Legge SardegNa 38/1998 tempo determiNato : lavoratori, muniti di qualifiche, specializzazioni e titoli profesSIoNali riconosciuti, assunti a
tempo determiNato, dal quarto mese di assunzione per la durata del contratto e nel limite masSImo di cinque anni
060
Legge SardegNa 38/1998 tempo determiNato
061
Lavoratori esclusi dalla contribuzione al FPLD (IVS) ex art. 75 della Legge 388/2000 (circ. INPS n 3 dell'8 gennaio 2002).
062
Lavoratore, dipendente da un'azienda che si trova al primo anno del programma di riallineamento, sconosciuto all'Istituto art. 116 L.
388/2000 (circ. INPS n. 194 del 6 novembre 2001)
063
Lavoratore, dipendente da un'azienda che si trova al secondo anno del programma di riallineamento, sconosciuto all'Istituto art. 116 L.
388/2000 (circ.INPS n. 194 del 6 novembre 2001).
064
Lavoratore, dipendente da un'azienda che si trova al terzo anno del programma di riallineamento, sconosciuto all'Istituto art. 116 L.
388/2000 (circ. INPS n. 194 del 6 novembre 2001)
065
Lavoratore, dipendente da un'azienda che si trova al quarto anno del programma di riallineamento, sconosciuto all'Istituto art. 116 L.
388/2000 (circ. n. 194 del 6 novembre 2001)
066
Lavoratore, dipendente da un'azienda che si trova al quinto anno del programma di riallineamento, sconosciuto all'Istituto art. 116 L.
388/2000 (circ. INPS n. 194 del 6 novembre 2001)
067
Lavoratore, dipendente da un'azienda che si trova al primo anno del programma di riallineamento, già noto all'Istituto art. 116 L. 388/2000 (circ. INPS n. 194 del 6 novembre 2001)
068
Lavoratore per il quale deve essere versata la sola contribuzione INAIL.
069
Lavoratore, dipendente da un'azienda che si trova al secondo anno del programma di riallineamento, già noto all'Istituto art. 116 L.
388/2000 (circ. INPS n. 194 del 6 novembre 2001)
070
Lavoratore, dipendente da un'azienda che si trova al terzo anno del programma di riallineamento, già noto all'Istituto art. 116 L. 388/2000 (circ. INPS n. 194 del 6 novembre 2001)
071
Lavoratore, dipendente da un'azienda che si trova al quarto anno del programma di riallineamento, già noto all'Istituto art. 116 L. 388/2000 (circ.INPS n. 194 del 6 novembre 2001)
072
Lavoratore, dipendente da un'azienda che si trova al quinto anno del programma di riallineamento, già noto all'Istituto art. 116 L. 388/2000 (circ. INPS n. 194 del 6 novembre 2001)
073
Socio lavoratore di cooperative diverse da quelle di cui alla legge 381/91
074
Lavoratore disabile per il quale il datore di lavoro beneficia della fiscalizzazione totale (art. 13, comma 1, lett. a) della legge n. 68/1999.
075
Lavoratore disabile per il quale il datore beneficia della fiscalizzazione del 50% (art. 13, c. 1, lett. b) della legge n. 68/1999).
076
Lavoratore detenuto o internato negli istituti penitenziari, ex degenti di ospedali psichiatrici giudiziari e ex persone condannate o internate
ammesse al lavoro esterno 8 art. 21 della legge n. 354/1975 e successive modificazioni).
077
Lavoratore che ha optato per l'iscrizione alle Casse pensioni degli Istituti di Previdenza ai sensi dell'art. 4 comma 2 della legge n° 274
dell'8 agosto 1991.
078
I lavoratori extracomunitari emersi ex Circ. 161 del 25-10-2002
079
Lavoratore beneficiario del bonus in base all'articolo 1, comma 12, legge 23 agosto 2004, n. 243.: incentivo al posticipo al pensionamento
080
Giovani di età compresa tra i 18 e i 29 anni
081
Disoccupati di lunga durata, cioè coloro che, dopo aver perso il posto di lavoro in qualità di subordinati o lavoratori autonomi, siano alla
ricerca di una nuova occupazione da più di dodici mesi, di età da 29 a 32 anni dipendenti da un datore di lavoro del centro/nord
082
Disoccupati di lunga durata, cioè coloro che, dopo aver perso il posto di lavoro in qualità di subordinati o lavoratori autonomi, siano alla
ricerca di una nuova occupazione da più di dodici mesi, di età da 29 a 32 anni dipendenti da un datore di lavoro del mezzogiorno
083
Lavoratori superiori a 50 anni privi del posto di lavoro dipendenti da un datore di lavoro del centro/nord
084
Lavoratori superiori a 50 anni privi del posto di lavoro dipendenti da un datore di lavoro del mezzogiorno
085
Lavoratori senza occupazione da più di due anni che intendono ricominciare a lavorare dipendenti da un datore di lavoro del centro/nord
086
Lavoratori senza occupazione da più di due anni che intendono ricominciare a lavorare dipendenti da un datore di lavoro del mezzogiorno
087
Lavoratrici di qualsiasi età, assunte nelle aree in cui il tasso di occupazione femminile sia inferiore ad almeno il 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, dipendenti da datore di lavoro del centro-nord
088
Lavoratrici di qualsiasi età, assunte nelle aree in cui il tasso di occupazione femminile sia inferiore ad almeno il 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, dipendenti da datore di lavoro del mezzogiorno
089
Persone affette da grave handicap fisico, mentale o psichico, riconosciuto dalla vigente normativa dipendenti da un datore di lavoro del
centro/nord
090
Persone affette da grave handicap fisico, mentale o psichico, riconosciuto dalla vigente normativa dipendenti da un datore di lavoro del
mezzogiorno
091
Operaio apprendista dipendente da azienda con max 9 dipendenti- primo anno di contratto
092
Operaio apprendista dipendente da azienda con max 9 dipendenti- secondo anno di contratto
093
Operaio apprendista dipendente da azienda con max 9 dipendenti- terzo anno di contratto


Tassazione TFR

CODICI CONTRATTO

( Quadro :Contratti Campo : Cod. contratto )

TABELLA DEI CODICI CONTRATTO

Settore

N° codice

Titolo contratto

Abbigliamento

001

C.c.n.l. per i dipendenti dalle aziende industriali esercenti la confezione in serie di abbigliamento tradizionale, informale e sportivo; camicerie; biancheria personale e da casa; confezioni in pelle e succedanei; divise ed abiti da lavoro; corsetteria; cravatte, sciarpe e foulards; accessori dell’abbigliamento ed oggetti cuciti in genere.

002

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore

003

C.c.n.l. per i dipendenti dalle imprese artigiane dei settori tessili, dell’abbigliamento e delle calzature.

Acquedotti

004

C.c.n.l. per i dipendenti dalle aziende acquedottistiche private

005

C.c.n.l. per i dipendenti dalle aziende municipalizzate del gas e dalle aziende municipalizzate degli acquedotti.

Aerofotogrammetria

006

C.c.n.l. per i dipendenti dalle aziende del settore

Agenzie aeree, di assicurazione, ippiche e marittime

007

C.c.n.l. per i dipendenti dalle agenzie marittime raccomandatarie, agenzie aeree e pubblici mediatori marittimi.

008

C.c.n.l. per i dipendenti dalle agenzie di assicurazione in gestione libera.

009

C.c.n.l. per i dipendenti dalle agenzie ippiche.

Agricoltura

010

C.c.n.l. per gli impiegati agricoli.

011

C.c.n.l. per gli operai agricoli e floro-vivaisti.

012

C.c.n.l. per i dipendenti dalle cooperative agricole.

211

C.c.n.l. per i contoterzisti in agricoltura

Alberghi

(v. turismo)

Alimentari

013

C.c.n.l. per i dipendenti dalle aziende esercenti l’industria:

  • delle conserve animali, ittiche e vegetali;
  • dolciaria;
  • degli alimenti zootecnici;
  • lattiero-casaria;
  • dei vini, acquaviti, liquori, sciroppi, aceti ed affini;
  • delle acque e bevande gassate;
  • delle acque minerali e bibite in acqua minerale;
  • della distillazione di alcolici ed acqueviti;
  • della birra e del malto;
  • risiera;
  • della macinazione e della pastificazione;
  • degli alimentari vari;
  • dello zucchero, dell’alcool e del lievito aderenti ASSOZUCCHERO;
  • della macellazione e lavorazione delle specie avicole;
  • per i dipendenti delle centrali del latte.

014

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore.

015

C.c.n.l. per i dipendenti dalle imprese cooperative di trasformazione dei prodotti agricoli e zootecnici e di lavorazione di prodotti alimentari.

016

C.c.n.l. per i dipendenti dalle aziende municipalizzate del latte.

175

C.c.n.l. per alimentaristi artigiani

Allevatori e consorzi zootecnici

017

C.c.n.l. per i dipendenti dalle organizzazioni degli allevatori e dei consorzi ed enti zootecnici.

Arredamento

(v. legno e arredamento)

Assicurazioni

018

C.c.n.l. per i dipendenti amministrativi e per il personale addetto all’organizzazione produttiva ed alla produzione delle imprese di assicurazione.

177

C.c.n.l. per le cooperative di assicurazione fondi pensione

197

C.c.n.l. per gli agenti di assicurazione

Autorimesse e noleggio

019

C.c.n.l. per i dipendenti dalle imprese esercenti autorimesse, noleggio autobus, noleggio auto con autista, locazione automezzi, posteggio e custodia autovetture su suolo pubblico e/o privato, lavaggio automatico e non automatico ed ingrassaggio automezzi.

Autostrade

020

C.c.n.l. per i dipendenti da società e consorzi concessionari di autostrade e trafori.

Barbieri e parrucchieri

021

C.c.n.l. per i dipendenti dalle imprese artigiane di acconciatura maschile, acconciatura femminile e di estetica.

Boschi e foreste

022

C.c.n.l. per gli addetti alle industrie boschive e forestali

023

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore

Bottoni

024

C.c.n.l. per i dipendenti dalle aziende industriali che attendono alla lavorazione e alla produzione dei bottoni e articoli affini.

Budella e trippa

025

C.c.n.l. per i dipendenti dalle aziende che esercitano la lavorazione di budella e trippa (sottoprodotti della macellazione)

Calzature

026

C.c.n.l. per gli addetti alle industrie delle calzature

027

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore

003

C.c.n.l. per i dipendenti dalle imprese artigiane del settore abbigliamento, tessile e calzature vedasi: Abbigliamento

Carta

028

C.c.n.l. per i dipendenti dalle aziende industriali della carta, cartone, della cellulosa, pasta di legno, fibra vulcanizzata e presfibra e dalle aziende cartotecniche trasformatrici della carta e del cartone.

029

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore.

Case di cura

030

C.c.n.l. per il personale medico dipendente dalle case di cura e di riposo e dai centri di riabilitazione.

031

C.c.n.l. per il personale non medico dipendente dalle case di cura e di riposo e dai centri di riabilitazione.

Cemento

032

C.c.n.l. per i dipendenti dalle aziende esercenti la produzione del cemento, dell’amianto-cemento, della calce e del gesso nonché la produzione promiscua di cemento, calce e gesso.

189

Cemento, calce, gesso per le piccole e medie imprese

Ceramica e abrasivi

033

C.c.n.l. per gli addetti alle industrie della ceramica e degli abrasivi

034

C.c.n.l. per i dipendenti dalle aziende artigiane della ceramica, porcellana, terracotta e gres.

Chimica

035

C.c.n.l. per gli addetti alle industrie:

  • chimiche, chimiche-farmaceutiche
  • del cellofan;
  • dielettiche e dei materiali isolanti ed affini;
  • olearie e margariniere
  • di coibentazione.

036

C.c.n.l. per i dipendenti dalle aziende a partecipazione statale esercenti l’industria chimica nei settori della chimica di base, fibre, ricerca, chimica fine e farmaceutica, coke.

037

C.c.n.l. per i dipendenti dalle industrie chimiche minori

Cinematografi e cinematografia

038

C.c.n.l. per i dipendenti dagli esercizi cinematografici e cinema teatri.

039

C.c.n.l. per i dipendenti dalle aziende esercenti distribuzione, importazione, esportazione films, doppiaggio, produzione cinematografica (assunti a tempo indeterminato), sviluppo e stampa, teatri di posa.

040

C.c.n.l. per gli addetti alle troupes (tecnici e maestranze) per la produzione di films di carattere documentario, specializzato, cortometraggi etc. dipendenti da case di produzione cinematografica.

041

C.c.n.l. per gli attori doppiatori e del personale tecnico impegnato nell’attività dei films e dei telefilms.

220

Generici e comparse cinematografiche

Commercio

042

C.c.n.l. per i dipendenti dalle aziende del terziario: distribuzione e servizi.

043

C.c.n.l. per i dipendenti dalle aziende del terziario: cooperative di consumo e dei loro consorzi.

044

C.c.n.l. per i dipendenti dalle aziende farmaceutiche municipalizzate.

045

C.c.n.l. per i dipendenti dalle farmacie private.

046

C.c.n.l. per i dipendenti della Compagnia vagoni letto e turismo.

184

Lavorazione e commercio fiori

185

Piccole aziende commerciali

187

cooperative di consumo

198

Agenti e rappresentanti (CONFESERCENTI)

Concerie

047

C.c.n.l. per i dipendenti dalle aziende del settore.

Consorzi agrari e di bonifica

048

C.c.n.l. per i dipendenti dai consorzi agrari

049

C.c.n.l. per i dipendenti dai consorzi di bonifica e miglioramento fondiario.

050

C.c.n.l. per gli operai addetti ai lavori di sistemazione idraulico-forestale e idraulico-agraria eseguiti in amministrazione diretta dai consorzi di bonifica.

199

Agenti e rappresentanti dei consorzi agrari

Credito

051

C.c.n.l. per i quadri, gli impiegati, i commessi e gli ausiliari delle aziende di credito e finanziarie

052

C.c.n.l. per i quadri, gli impiegati, i commessi e gli ausiliari delle Casse di risparmio

053

C.c.n.l. per i quadri, gli impiegati, i commessi e gli ausiliari delle Casse rurali ed artigiane.

190

Intermediazione mobiliare

Dirigenti

054

C.c.n.l. per i dirigenti delle aziende agricole.

055

C.c.n.l. per i dirigenti delle aziende alberghiere.

056

C.c.n.l. per i dirigenti delle aziende assicuratrici.

057

C.c.n.l. per i dirigenti delle aziende di autotrasporto e spedizione.

058

C.c.n.l. per i dirigenti delle aziende commerciali.

059

C.c.n.l. per i dirigenti delle aziende di credito e finanziarie.

060

C.c.n.l. per i dirigenti delle Casse di risparmio.

061

C.c.n.l. per i dirigenti delle Casse rurali ed artigiane.

062

C.c.n.l. per i dirigenti delle aziende industriali aderenti alla Confapi.

063

C.c.n.l. per i dirigenti delle aziende industriali aderenti alla CONFINDUSTRIA.

064

C.c.n.l. per i dirigenti le imprese cooperative.

065

C.c.n.l. per i dirigenti le agenzie marittime.

066

C.c.n.l. per i dirigenti delle aziende editoriali di giornali quotidiani.

067

C.c.n.l. per i dirigenti dei magazzini generali e depositi per conto terzi.

173

C.c.n.l. per i dirigenti di consorzi di allevatori, enti zootecnici.

174

C.c.n.l. per dirigenti dei consorzi di bonifica

186

C.c.n.l. per i dirigenti dei consorzi agrari

230

C.c.n.l. per i dirigenti trasporti terrestri

234

C.c.n.l. per i dirigenti FINMARE

241

C.c.n.l. per i dirigenti delle società di armamento libero

Discografici

179

C.c.n.l. per i discografici artisti

Edilizia

068

C.c.n.l. per i dipendenti dalle imprese edili ed affini.

069

C.c.n.l. per i dipendenti dalle piccole imprese edili ed affini.

070

C.c.n.l. per i dipendenti dalle cooperative di produzione e lavoro dell’edilizia ed attività affini.

071

C.c.n.l. per i dipendenti dalle imprese artigiane edili ed affini.

Elaborazione dati

204

Centri elaborazione dati

Emittenti radio-televisive

072

C.c.n.l. per i dipendenti da aziende esercenti servizi radio-televisivi, con attività di produzione, edizione emessa in onda, distribuzione e commercializzazione dei programmi.

073

C.c.n.l. per gli impiegati ed operai della RAI.

205

C.c.n.l. per i dipendenti dalla S.I.A.E.

206

C.c.n.l. per i dipendenti dalle emittenti radio-televisive locali

222

C.c.n.l. per i dipendenti dalle piccole radio e tv

Energia – Energia elettrica

074

C.c.n.l. per i dipendenti elettrici dell’ENEL.

075

C.c.n.l. per i dipendenti dalle aziende autoproduttrici di energia elettrica.

076

C.c.n.l. per i dipendenti dalle aziende elettriche municipalizzate.

077

C.c.n.l. per gli addetti al settore energia delle aziende a partecipazione statale.

Enti di previdenza privatizzati

207

C.c.n.l. per i dipendenti dagli enti di previdenza privatizzati

Esercizi pubblici

(v. turismo)

Farmacie

(v. commercio)

Formazione professionale

078

C.c.n.l. per i dipendenti dai centri di formazione professionale.

Fotoincisori

225

C.c.n.l. per i fotoincisori artigiani

Fotolaboratori

079

C.c.n.l. per i dipendenti dalle aziende esercenti l’attività di sviluppo e stampa di materiale fotografico e cinematografico-amatoriale per conto terzi.

Gas e gas liquefatto

080

C.c.n.l. per i dipendenti dalle aziende private del gas.

081

C.c.n.l. per gli addetti alle imprese industriali esercenti produzione di olii lubrificanti, imbottigliamento e distribuzione di gas e petrolio liquefatti.

082

C.c.n.l. per gli addetti alle industrie del metano.

083

C.c.n.l. per i dipendenti dall’AGIP.

005

C.c.n.l. per i dipendenti dalle aziende municipalizzate del gas – vedasi: Acquedotti

Giocattoli

084

C.c.n.l. per i dipendenti dalle aziende:

  • produttrici di giocattoli, giochi, hobby, modellismo, ornamenti natalizi e articoli per la prima infanzia;
  • produttrici di occhiali e articoli inerenti l’occhialeria;
  • industriali esercenti l’attività della lavanderia, pulitura a secco, tintoria abiti, smacchiatura e stireria in genere;
  • produttrici di penne, matite, parti staccate di matite e penne ed articoli affini e per gli addetti alle aziende produttrici di spazzole, pennelli e relative materie prime;
  • produttrici delle impugnature per ombrelli, bastoni da pomeriggio, impugnature varie.

192

C.c.n.l. per i dipendenti dalle piccole medie imprese produttrici di giocattoli

194

C.c.n.l. per i dipendenti dalle piccole e medie imprese produttrici di occhiali

Giornali quotidiani

085

C.c.n.l. per i dipendenti dalle aziende editoriali del settore.

200

Rivendita quotidiani e periodici

Giornalisti

086

C.c.n.l. per i giornalisti professionisti dipendenti da editori di quotidiani e di periodici, agenzie di informazioni quotidiane per la stampa, emittenti radio-televisive private, uffici stampa e di pubbliche relazioni comunque collegati ad aziende editoriali.

087

C.c.n.l. per i giornalisti professionisti dipendenti dalla RAI.

Gomma e materie plastiche

088

C.c.n.l. per gli addetti alle industrie della gomma, cavi elettrici ed affini e alle industrie delle materie plastiche.

089

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore aderenti alla Confapi.

182

Chimici, gomma, plastica, vetro - artigiani

Grafica – grafica editoriale | 090 | C.c.n.l. per i dipendenti dalle aziende grafiche ed affini e dalle aziende editoriali.
 | 091 | C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore.
 | 180 | Grafici artigiani
 | 181 | Pubblicità – S.I.P.R.A. S.p.A.
Igiene ambientale | (v. nettezza urbana)
Impugnature ombrelli | (v. giocattoli)
Ippodromi | (v. scuderie)
Istituti – consorzi di vigilanza privata | 092 | C.c.n.l. per i dipendenti degli istituti e consorzi di vigilanza privata.
 | 183 | Cooperative vigilanza anti incendio
 | 218 | Cooperative di vigilanza
Istituti socio-assistenziali | 093 | C.c.n.l. per i dipendenti dalle libere istituzioni assistenziali.
 | 203 | Associazioni famiglie subnormali
 | 217 | Dipendenti A.I.A.S.S.
Lampade e cinescopi | 094 | C.c.n.l. per gli addetti alle industrie produttrici di lampade elettriche, valvole termojoniche, cinescopi, quarzi pilota, semiconduttori, trafilerie e lavorazione di metalli inerenti le lampade e le valvole, tubi fluorescenti e luminescenti, tubi sagomati, apparecchi termostatici.
Lapidei | 095 | C.c.n.l. per i dipendenti dalle aziende esercenti l’attività di escavazione e lavorazione dei materiali lapidei.
 | 096 | C.c.n.l. per gli addetti alle piccole e medie industrie del settore.
 | 193 | Lapidei artigiani
Laterizi | 097 | C.c.n.l. per i dipendenti dalle aziende produttrici di laterizi manufatti in cemento, piastrelle e manufatti in gesso.
 | 098 | C.c.n.l. per i dipendenti dalle piccole e medie aziende del settore.
Lavanderie | 099 | C.c.n.l. per i dipendenti dalle aziende artigiane del settore lavanderie, pulitura a secco, tintoria di abiti ed indumenti, smacchiatura e stireria in genere.
 | 084 | C.c.n.l. per i dipendenti dalle aziende industriali esercenti l’attività della lavanderia, pulitura a secco, tintoria di abiti, smacchiatura e stireria in generale. – vedasi: Giocattoli.
Legno e arredamento | 100 | C.c.n.l. per gli addetti alle industrie del legno, del sughero, del mobile e dell’arredamento.
 | 101 | C.c.n.l. per i dipendenti dalle aziende artigiane del legno, dell’arredamento e boschive.
 | 023 | C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore. – vedasi: Boschi e foreste.
Magazzini generali | 102 | C.c.n.l. per i dipendenti dai magazzini generali, depositi per conto terzi e dalle aziende produttrici di energia refrigerante e ghiaccio.
Maglieria | 103 | C.c.n.l. per gli addetti alle aziende fabbricanti maglieria, calzetteria e tessuti a maglia.
 | 002 | C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore. – vedasi: Abbigliamento.
 | 003 | C.c.n.l. per i dipendenti dalle aziende artigiane del settore abbigliamento, tessile e calzature. – vedasi: Abbigliamento.

Marittimi

104

C.c.n.l. per l’imbarco degli equipaggi delle navi passeggeri e da carico sino ed oltre i 3.000 TON. delle società di navigazione del gruppo FINMARE.

105

C.c.n.l. per l’imbarco del personale delle navi delle società di navigazione del gruppo FINMARE:

  • personale di macchina;
  • camera e cucina;
  • servizi aliscafi;
  • personale operaio ed addetto agli uffici;

106

C.c.n.l. per i marittimi delle società di navigazione del gruppo FINMARE:

  • ufficiali R.O.;
  • delle società regionali;
  • personale di stato maggiore, lungocorso, gran cabotaggio;
  • mediterraneo;
  • allievi ufficiali;
  • regolamento organico società regionali 1 e 2.

107

C.c.n.l. per i capitani di lungo corso, equipaggio di coperta, di camera e di cucina, di macchina delle navi passeggeri e da crociera dell’armamento privato.

108

C.c.n.l. per i capitani di lungo corso e gran cabotaggio, allievi ufficiali, equipaggio di coperta, di macchina, camera e cucina delle navi da carico dell’armamento privato.

109

C.c.n.l. per i capitani di macchina e gli equipaggi imbarcati sulle navi da 151 a 3.000 STL dell’armamento privato.

110

C.c.n.l. per il comandante e gli equipaggi imbarcati sulle unità adibite al servizio di rimorchio e di soccorso alle navi.

111

C.c.n.l. per gli impiegati amministrativi delle società di navigazione private.

112

C.c.n.l. per il personale addetto agli uffici delle società di navigazione private.

233

Equipaggi aliscafi

235

FINMARE: personale non navigante

236

Marittimi italiani su navi estere

237

Equipaggi navi passeggeri armamento libero

238

Addetti agli uffici servizi marittimi locali

239

Equipaggi servizi marittimi locali

240

Personale di Stato Maggiore servizi marittimi locali

Marittimi | 2 4 6 | CCNL per i capitani di lungo corso al comando e per i capitani di macchina alla direzione di macchina di navi dell'armamento libero e del società del gruppo TIRRENIA non in REGOLAMENTO ORGANICO e della società ALMARE.
 | 2 4 7 | CCNL per l'imbarco degli equipaggi degli aliscafi e dei natanti veloci per trasporto passeggeri, gestiti sia dall'armatoria pubblica che da quella privata
 | 2 4 8 | CCNL per l'imbarco degli equipaggi delle navi da passeggeri superiori a 50 Tsl delle società di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO e ITALIA (per il personale in forza alla data del 13.8.1998).
 | 2 4 9 | CCNL per l'imbarco degli equipaggi delle navi da carico superiori a 500 Tsl delle società di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO e ITALIA (per il personale in forza alla data del 13.8.1998).
 | 2 5 0 | CCNL per gli addetti agli uffici e per il personale operaio delle società di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO, ITALIA (per il personale in forza alla data del 13.8.1998) e della Società Finanziaria Marittima (FINMARE)
 | 2 5 1 | CCNL per l'imbarco degli equipaggi delle Società Regionali CAREMAR, SIREMAR, TOREMAR e SAREMAR
 | 2 5 2 | REGOLAMENTO ORGANICO per gli addetti agli uffici delle società esercenti i servizi marittimi, postali e commerciali di carattere locale CAREMAR, SIREMAR, TOREMAR e SAREMAR
 | 2 5 3 | REGOLAMENTO ORGANICO per il personale di Stato Maggiore Navigante delle società esercenti i servizi marittimi, postali e commerciali di carattere locale CAREMAR, SIREMAR, TOREMAR e SAREMAR
 | 2 5 4 | CCNL per gli equipaggi dei piroscafi superiori a 550 Tsl della ALMARE
 | 2 5 5 | Contratto Aziendale di Lavoro per gli addetti agli uffici della ALMARE
 | 2 5 6 | CCNL per gli ufficiali radiotelegrafisti della Società TELECOM ITALIA
 | 2 5 7 | REGOLAMENTO ORGANICO per il personale di Stato Maggiore Navigante delle società di navigazione TIRRENIA, ADRIATICA, ITALIA e LLOYD TRIESTINO
 | 2 5 8 | CCNL per i medici di bordo imbarcati su navi passeggeri superiori a 50 Tsl
 | 2 5 9 | CCNL per l'imbarco degli equipaggi dei piroscafi e delle motonavi da carico superiori a 3000 Tsl
 | 2 6 0 | CCNL per i marittimi imbarcati sulle navi da carico a scafo metallico da 151 a 3000 Tsl o da 151 a 4000 Tsc (=tonnellate stazza convenzionale)
 | 2 6 1 | CCNL per i marittimi imbarcati su navi fino a 151 Tsl adibite a qualunque tipo di traffico, compreso il diporto, con esclusione dei marittimi imbarcati su navi già oggetto di altro contratto di lavoro (aliscafi, rimorchiatori portuali, marittimi edili, bunkeraggi e servizi portuali diversi
 | 2 6 2 | CCNL per i marittimi imbarcati su navi da crociera
 | 2 6 3 | CCNL per il personale imbarcato sulle unità adibite al servizio di rimorchio e al soccorso delle navi
 | 2 6 4 | CCNL per gli addetti agli Uffici e ai terminals delle società e aziende di navigazione che esercitano l'armamento libero (=privato)
 | 2 6 5 | Contratti di lavoro aziendali, territoriali o locali per le attività marittime non regolamentate da CCNL (ES. pilotine)
 | 2 6 6 | CCNL per l'imbarco dei marittimi di nazionalità italiana su navi da carico e passeggeri locate a scafo nudo ad armatore straniero, ai sensi degli articoli 28 e 29 della legge n.234/1989
Metalmeccanica | 113 | C.c.n.l. per i dipendenti dalle aziende metalmeccaniche private e della installazione di impianti.
 | 114 | C.c.n.l. per i dipendenti dalle aziende metalmeccaniche a partecipazione statale.
 | 115 | C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore.
 | 116 | C.c.n.l. per i dipendenti dalle imprese artigiane metalmeccaniche e della installazione di impianti.
 | 191 | Cooperative metalmeccaniche
Miniere | 117 | C.c.n.l. per i dipendenti dalle aziende del settore miniero-metallurgico.
Nettezza urbana – igiene ambientale | 118 | C.c.n.l. per i dipendenti da imprese esercenti servizi di igiene am-bientale, nettezza urbana, espurgo pozzi neri, raccolta e trasporto rifiuti urbani e/o industriali nonché esercenti congiunta-mente o separatamente impianti di smaltimento, incenerimento e trasfor-mazione dei rifiuti, ivi compresa la depurazione delle acque.
 | 119 | C.c.n.l. per i dipendenti dalle imprese industriali esercenti servizi di pulizia, disinfezione, disinfestazione e derattizzazione.
 | 120 | C.c.n.l. per i dipendenti dalle piccole e medie imprese esercenti i servizi di pulizia, disinfezione, disinfestazione e derattizzazione.
 | 208 | Lavoro domestico
 | 214 | Igiene urbana - municipalizzate
Occhiali | (v. giocattoli)
Odontotecnici | 121 | C.c.n.l. per i dipendenti dalle aziende artigiane odontotecniche.
Ombrelli | 122 | C.c.n.l. per gli addetti alle aziende esercenti la manifattura di ombrelli ed ombrelloni fabbricati con qualsiasi materia prima.
 | 084 | C.c.n.l. per i dipendenti dalle aziende produttrici delle impugnature per ombrelli, bastoni da passeggio, impugnature varie – vedasi: Giocattoli.
 | 003 | C.c.n.l. per i dipendenti dalle imprese artigiane del settore abbigliamento, tessile, calzature – vedasi: Abbigliamento.
Oreficeria | 123 | C.c.n.l. per i dipendenti dalle aziende industriali che effettuano la lavorazione di articoli di oreficeria, gioielleria e bigiotteria prevalentemente in metalli preziosi, e dalle aziende industriali argentiere e posaterie argentiere.
 | 124 | C.c.n.l. per i dipendenti dalle imprese orafe, argentiere, bigiotterie e affini.
Organismi esteri | 195 | Dipendenti da ambasciate ed organismi internazionali.
Ortofrutticoli ed agrumari | 125 | C.c.n.l. per i dipendenti dalle aziende ortofrutticole ed agrumarie.
Palestre ed impianti sportivi | 126 | C.c.n.l. per i dipendenti dalle palestre e dagli impianti sportivi per l’educazione fisica e la cura dell’estetica del corpo.
Panificazione | 127 | C.c.n.l. per i dipendenti dalle aziende di panificazione nonché dai negozi di vendita al minuto di pane, generi alimentari vari collegati con l’attività di panificazione; panifici industriali.
 | 176 | Panettieri artigiani
Pelli e cuoio | 128 | C.c.n.l. per gli addetti alle industrie manifatturiere delle pelli, del cuoio e rispettivi succedanei.
 | 129 | C.c.n.l. per gli addetti alle piccole e medie industrie manifatturiere delle pelli, del cuoio e dei relativi succedanei.
 | 003 | C.c.n.l. per i dipendenti dalle imprese artigiane del settore abbigliamento, tessile e calzature – vedasi: Abbigliamento.
 | 047 | C.c.n.l. per i dipendenti dalle aziende del settore concerie – vedasi Concerie.
Penne stilografiche, spazzole e pennelli | (v. Giocattoli)
Pesca marittima | 130 | C.c.n.l. per gli addetti alla pesca marittima.
 | 196 | Cooperative pesca marittima e molluschicoltura.
Petrolio | 131 | C.c.n.l. per gli addetti alle industrie di ricerca, di estrazione, di raffinazione, di lavorazione od alla distribuzione di prodotti petroliferi (escluse la ricerca, l’estrazione, ecc. delle rocce asfaltiche e bituminose).
 | 083 | C.c.n.l. per i dipendenti dell’AGIP – vedasi: Gas e gas liquefatto.
Piloti collaudatori – tecnici di volo - collaudatori | 132 | C.c.n.l. per i piloti collaudatori dipendenti da aziende di costruzioni aerospaziali.
 | 133 | C.c.n.l. per i marconisti elettromeccanici di volo collaudatori dipendenti da aziende di costruzioni aerospaziali.
Pompe funebri | 134 | C.c.n.l. per il personale dipendente da imprese esercenti attività di pompe e trasporti funebri.
Porti | 135 | C.c.n.l. per i dipendenti dalle aziende che attendono ai mezzi meccanici, per i dipendenti dalle imprese che attendono alle operazioni portuali, ai magazzini generali e silos; per gli addetti alle compagnie portuali.
Proprietari di fabbricati | 136 | C.c.n.l. per i dipendenti dai proprietari di fabbricati (portieri, pulitori ed altri addetti).
Recapito | 137 | C.c.n.l. per i dipendenti dalle imprese esercenti servizi di recapito telegrammi, espressi, dispacci in genere, recapito in loco.
Retifici | 138 | C.c.n.l. per il personale dalle aziende industriali addetto ai retifici meccanici da pesca.
Sacristi | 139 | C.c.n.l. per i sacristi e gli addetti al culto dipendenti da Chiese.

Scuderie - ippodromi

140

C.c.n.l. per i dipendenti dalle società di corse e addetti al totalizzatore ed agli ingressi degli ippodromi.

141

C.c.n.l. per i dipendenti dalle scuderie di cavalli da corsa al galoppo.

142

C.c.n.l. per gli artieri ippici dipendenti da scuderie di cavalli da corsa al trotto.

221

Ippodromi: professionisti autonomi.

Scuole laiche – scuole materne – scuole religiose

143

C.c.n.l. per il personale direttivo e docente delle scuole gestite da privati e Enti morali.

144

C.c.n.l. per i lavoratori delle scuole materne non statali aderenti alla FISM.

145

C.c.n.l. per il personale direttivo, docente e non docente degli istituti dipendenti dall’Autorità ecclesiastica esercenti attività educative, di istruzione o assimilabili.

212

Autoscuole e scuole di nautica

213

Scuole superiori interpreti - docenti

Servizi di pulizia

(v. Nettezza urbana – igiene ambientale)

Servizi in appalto ferrovie dello stato

146

C.c.n.l. per gli addetti esercenti servizi in appalto dell’Ente ferrovie dello Stato.

Servizi in appalto ferrovie secondarie

147

C.c.n.l. per i dipendenti dalle imprese esercenti servizi in appalto dalle amministrazioni di ferrovie secondarie e in concessione, di autolinee, di aziende autofilo-tranviarie e di metropolitane.

Servizi postali in appalto

148

C.c.n.l. per i dipendenti dalle imprese esercenti servizi postali in appalto per pacchi a domicilio, vuotatura cassette e raccolta pacchi presso succursali nonché servizi di scambio effetti postali nelle stazioni ferroviarie.

Servizi in appalto dall’amministrazione dei monopoli

149

C.c.n.l. per il personale dipendente da imprese esercenti in appalto dall’Amministrazione autonoma dei monopoli di Stato il servizio di facchinaggio e trasporto nell’interno delle manifatture tabacchi e deposito di generi di monopolio.

Servizi in appalto per conto dell’Amministrazione della difesa

150

C.c.n.l. per il personale dipendente da imprese esercenti in appalto per conto dell’Amministrazione della Difesa prestazioni per operazioni di carico e scarico.

Servizi sanitari

201

Cooperative socio-sanitarie

215

AVIS

216

Ospedali religiosi classificati: medici

Soccorso stradale

210

Servizi di assistenza soccorso stradale

Spazzole e pennelli

(v. Giocattoli)

Spedizioni e trasporto merci

151

C.c.n.l. per i dipendenti dalle imprese di spedizione, anche se denominate transitarie e doganali, dalle aziende esercenti l’autotrasporto di merce su strada per conto terzi, dalle imprese di servizi ausiliari del trasporto nonché dalle agenzie marittime e raccomandatarie, agenzie aeree e pubblici mediatori marittimi che esercitano tali attività promiscuamente a quella di spedizione.

Studi professionali

152

C.c.n.l. per i dipendenti dagli studi professionali aderenti alla CONSILP.

153

C.c.n.l. per i dipendenti dagli studi professionali aderenti alla CIPA.

178

C.c.n.l. per i dipendenti dagli studi professionali aderenti alla CONFEDERTECNICA

Tabacco

154

C.c.n.l. per i dipendenti dalle aziende di lavorazione della foglia del tabacco secco allo stato sciolto.

Teatri e trattenimento

155

C.c.n.l. per gli impiegati e gli operai dipendenti dagli esercizi teatrali.

156

C.c.n.l. per gli impiegati e gli operai dipendenti dai teatri stabili e dai teatri gestiti dall’ETI.

202

Artisti pubblici esercizi

219

Enti lirico-sinfonici

223

Trattenimento e spettacolo: artisti

Telefonici

157

C.c.n.l. per i dipendenti dalla SIP, Telespazio e Italcable.

Telecomunicazioni

209

Servizi di telecomunicazione

Terme

158

C.c.n.l. per i dipendenti dalle aziende termali.

Tessili

159

C.c.n.l. per i dipendenti dalle aziende esercenti:

  • l’industria cotoniera;
  • l’industria della canapa, del lino, del cocco e delle fibre dure, similari e succedanee, dei semilavorati canapa macerata e stigliatura canapa verde e grezzo;
  • l’industria della filatura dei cascami di seta, della trattura della seta, torcitura della seta e dei fili artificiali e sintetici, della tessitura della seta e delle fibre artificiali e sintetiche;
  • l’industria della tintoria, stamperia e finitura tessile per conto proprio e per conto terzi;
  • l’industria dei tessili vari; nastri rigidi, nastri tessuti elastici, maglie e calze elastiche, passamani trecce e stringhe, tulli, pizzi, veli, andalusa, tende, ricami a macchina, pizzi uso tombolo; accessori, accessori per filatura e tessitura, scardassi, amianto (compreso gruppo freni); lavorazione e tessitura del crine animale, tappeti, juta; tende dal campo, tele e copertoni impermeabili; manufatti e indumenti impermeabili ed affini per uso industriale, civile e militare; feltro e cappelli di pelo; feltro e cappelli di lana; pelo per cappelli, berretti e copricapo diversi (non di paglia né di feltro); fodere e marocchini, trecce; cappelli di paglia, di truciolo e di altre materie affini da intreccio e trecce meccaniche.

002

C.c.n.l. per i dipendenti dalle piccole e medie industrie del settore – vedasi Abbigliamento e maglieria

003

C.c.n.l. per i dipendenti dalle imprese artigiane del settore abbigliamento, tessile e calzature – vedasi Abbigliamento, Calzature, Maglieria, Ombrelli, Pelli e cuoio.

224

Confezioni su misura

Trasporti

160

C.c.n.l. degli autoferrofilotranvieri e internavigatori.

161

C.c.n.l. per i dipendenti da imprese esercenti trasporti a fune e/o risalita.

162

C.c.n.l. per gli impiegati e gli operai dipendenti dalle aziende di trasporto e di gestione aeroportuale.

163

C.c.n.l. degli assistenti di volo dell’ALITALIA e dell’ATI.

164

C.c.n.l. per i tecnici di volo

165

C.c.n.l. per i piloti dipendenti da compagnie di navigazione aerea.

166

C.c.n.l. per i piloti, il personale amministrativo, tecnici di aeromobile dipendente da esercenti esercizio di trasporto aereo, scuole di pilotaggio e comunque operanti nell'aviazione in generale.

046

C.c.n.l. per i dipendenti della Compagnia internazionale vagoni letto e turismo – vedasi Commercio.

226

Azienda autonoma di assistenza al volo

227

Esercizio raccordi ferroviari

228

Medici di bordo

229

Autotrasporti e spedizione merci – artigiani

231

Compagnie aeree straniere

232

Tecnici elicotteristi – SOC. ELITOS

Tributario

242

Aziende concessionarie riscossione tributi: Direttivo

243

Aziende concessionarie riscossione tributi: Impiegati

244

Consorzio nazionale concessionari direttivi

245

Consorzio nazionale concessionari già esattori

Turismo

167

C.c.n.l. per i dipendenti di:

  • aziende alberghiere;
  • pubblici esercizi;
  • stabilimenti balneari;
  • alberghi diurni;
  • imprese di viaggio e turismo;
  • campeggi e villaggi turistici.

Vetro

168

C.c.n.l. per i dipendenti dalle aziende industriali che producono e trasformano articoli di vetro.

169

C.c.n.l. per i dipendenti del settore del vetro delle aziende del gruppo EFIM.

Viaggiatori e piazzisti

170

C.c.n.l. per i viaggiatori e piazzisti dipendenti da aziende commerciali.

171

C.c.n.l. per i viaggiatori e piazzisti dipendenti da aziende dell’industria tessile.

Videofonografia

172

C.c.n.l. per i dipendenti dalle aziende videofonografiche.

Enti pubblici

EP

Per il personale delle Amministrazioni statali comprese quelle ad ordinamento autonomo, per il personale degli Enti Pubblici, delle Istituzioni pubbliche di assistenza e beneficenza, delle Istituzioni pubbliche sanitarie, delle Aziende autonome di turismo, cura e soggiorno del Parastato.

.


Motivi Assunzione

MOTIVI ASSUNZIONE E LICENZIAMENTO

Assunzione

1
Assunzione
1N
 Assunzione a seguito di regolarizzazione di rapporti di lavoro non
risultante da scritture o da altra documentazione obbligatoria.
Circolare n.116 del 7/9/2007.
Valido dal 1/1/2007 al 30/9/2007.
1S
Assunzione in seguito alla "stabilizzazione" di un contratto di
collaborazione. Circolare n.78 del 17/4/2007.
Valido dal 1/1/2007.
2
Variazioni aziendali che comportano la presa in carico del
lavoratore su una diversa matricola, nell'ambito dello stesso
soggetto giuridico
2T
Assunzione in carico di lavoratori a seguito di trasferimento
d'azienda o di ramo di essa, a seguito di cessione individuale di
contratto da parte di un'altra azienda ovvero di passaggio diretto
nell'ambito di gruppo d'imprese che comportano comunque il
cambio di soggetto giuridico
3
Rientro sospensione
3E
Rientro da aspettativa elettorale
3S
Rientro da aspettativa sindacale
9
Altre motivazioni

Cessazione

1A
Licenziamento (anche se avvenuto per giustificato motivo
oggettivo)
1B
Dimissioni
1C
Fine contratto
1D
Licenziamento per giusta causa o giustificato motivo soggettivo
2
Variazioni societarie che comportano il cambio della matricola
INPS
3
Sospensione
3E
Sospensione per aspettativa elettorale
3S
Sospensione per aspettativa sindacale
4
Decesso
9
Altre motivazioni


CO Titolo studio

CO : Titolo di studio

CODICE TITOLO DI STUDIO

0 NESSUN TITOLO DI STUDIO
1 LICENZA ELEMENTARE
2 LICENZA MEDIA
3 TITOLO DI ISTRUZIONE SECONDARIA SUPERIORE (SCOLASTICA
ED EXTRA-SCOLASTICA) CHE NON PERMETTE
L'ACCESSO ALL'UNIVERSITÀ
4 DIPLOMA DI ISTRUZIONE SECONDARIA SUPERIORE
CHE PERMETTE L'ACCESSO ALL'UNIVERSITA'
5 DIPLOMA TERZIARIO EXTRA-UNIVERSITARIO
6 DIPLOMA UNIVERSITARIO
7 LAUREA - Vecchio o nuovo ordinamento
8 TITOLO DI STUDIO POST-LAUREA
9 MASTER UNIVERSITARIO DI PRIMO LIVELLO
11 DIPLOMA DI SPECIALIZZAZIONE
12 TITOLO DI DOTTORE DI RICERCA


CO tipo documento

CO : Tipo documento (Status)

CODICE STATUS STRANIERO

1 PERMESSO
2 CARTA
3 IN RINNOVO


CO : Motivo permesso

CODICE MOTIVO PERMESSO

ADO ADOZIONE
AFF AFFARI
FID AFFIDAMENTO
ASI ASILO POLITICO
ACI ATTESA CITTADINANZA ART.11 DPR 394/99
ASA ATTESA STATUS APOLIDIA ART.11 DPR 394/99
SPO ATTIVITA' SPORTIVA
CDU CONVENZIONE DUBLINO L.523/92 DEL 1/6/92
PRE DICHIARAZ DI PRESENZA ART.4 COM 1. L.39/90
SUV LAVORO SUBORDINATO A SEGUITO DI VERTENZA
SUB LAVORO SUBORDINATO (ANCHE STAGIONALE)
ETA MINORE ETA' ART.28 DPR 394/99
MIS MISSIONE
MLA MOTIVI COMMERCIALI/LAVORO AUTONOMO
GIU MOTIVI DI GIUSTIZIA
SAL MOTIVI DI SALUTE
STU MOTIVI DI STUDIO
FAM MOTIVI FAMILIARI
REL MOTIVI RELIGIOSI
UMA MOTIVI UMANITARI
RES RESIDENZA ELETTIVA
RAP RICHIESTA ASILO POLITICO
FDS RIL.FOGLIO DI SOGG. ART.18 DLG.286/98
SRL SOGGIORNO RICERCA LAVORO ART.23 D.L. 286
TIR TIROCINIO
TUR TURISMO
VLA VACANZE LAVORO


CO : Cittadinanza

CODICE NAZIONE NAZIONALITA'
( in rosso CE)

301 AFGHANISTAN AFGHANA
201 ALBANIA ALBANESE
401 ALGERIA ALGERINA
202 ANDORRA ANDORRANA
402 ANGOLA ANGOLANA
503 ANTIGUA E BARBUDA
999 APOLIDE
302 ARABIA SAUDITA SAUDITA
602 ARGENTINA ARGENTINA
358 ARMENIA ARMENA
701 AUSTRALIA AUSTRALIANA
203 AUSTRIA AUSTRIACA
359 AZERBAIGIAN
505 BAHAMAS
304 BAHREIN
305 BANGLADESH
506 BARBADOS
206 BELGIO BELGA
507 BELIZE
406 BENIN
306 BHUTAN BHUTANESE
256 BIELORUSSIA BIELORUSSA
604 BOLIVIA BOLIVIANA
252 BOSNIA-ERZEGOVINA BOSNIACA
408 BOTSWANA
605 BRASILE BRASILIANA
309 BRUNEI
209 BULGARIA BULGARA
409 BURKINA FASO
410 BURUNDI
310 CAMBOGIA CAMBOGIANA
411 CAMERUN CAMERUNENSE
509 CANADA CANADESE
413 CAPO VERDE CAPOVERDIANA
257 CECA, Repubblica CECA
414 Centrafricana, Repubblica
415 CIAD
606 CILE CILENA
314 Cinese, Repubblica Popolare CINESE
315 CIPRO CIPRIOTA
608 COLOMBIA COLOMBIANA
417 COMORE
418 CONGO CONGOLESE
463 Congo, Rep.Democratica
320 Corea, Repubblica SUDCOREANA
319 Corea, Repubblica Popolare NORDCOREANA
404 COSTA D'AVORIO IVORIANA
513 COSTA RICA COSTARICANA
250 CROAZIA CROATA
514 CUBA CUBANA
212 DANIMARCA DANESE
515 DOMINICA
516 Dominicana, Repubblica
609 ECUADOR ECUADOREGNA
419 EGITTO EGIZIANA
517 EL SALVADOR SALVADOREGNA
322 EMIRATI ARABI UNITI
466 ERITREA ERITREA
247 ESTONIA ESTONE
420 ETIOPIA ETIOPE
703 FIGI
323 FILIPPINE FILIPPINA
214 FINLANDIA FINLANDESE
215 FRANCIA FRANCESE
421 GABON
422 GAMBIA
360 GEORGIA GEORGIANA
216 GERMANIA TEDESCA
423 GHANA GHANESE
518 GIAMAICA GIAMAICANA
326 GIAPPONE GIAPPONESE
424 GIBUTI
327 GIORDANIA GIORDANA
220 GRECIA GRECA
519 GRENADA
523 GUATEMALA GUATEMALTECA
425 GUINEA
426 GUINEA BISSAU
427 GUINEA EQUATORIALE
612 GUYANA
524 HAITI HAITIANA
525 HONDURAS HONDUREGNA
330 INDIA INDIANA
331 INDONESIA INDONESIANA
332 IRAN IRANIANA
333 IRAQ IRACHENA
221 IRLANDA IRLANDESE
223 ISLANDA ISLANDESE
334 ISRAELE ISRAELIANA
000 ITALIA ITALIANA
356 KAZAKHSTAN KAZAKA
428 KENYA KENIANA
361 KIRGHIZISTAN KIRGISA
708 KIRIBATI
335 KUWAIT KUATIANA
336 LAOS LAOTIANA
429 LESOTHO
248 LETTONIA LETTONE
337 LIBANO LIBANESE
430 LIBERIA LIBERIANA
431 LIBIA LIBICA
225 LIECHTENSTEIN
249 LITUANIA LITUANA
226 LUSSEMBURGO LUSSEMBURGHESE
253 MACEDONIA, ex REP. JUGOSLAVIA MACEDONE
432 MADAGASCAR
434 MALAWI
340 MALAYSIA MALESIANA
339 MALDIVE
435 MALI
227 MALTA MALTESE
436 MAROCCO MAROCCHINA
712 Marshall, Isole
437 MAURITANIA
438 Mauritius
527 MESSICO MESSICANA
713 Micronesia, Stati Federati
254 Moldova
229 MONACO MONEGASCA
341 MONGOLIA MONGOLA
270 MONTENEGRO MONTENEGRINA
440 MOZAMBICO
307 MYANMAR BIRMANA
441 NAMIBIA
715 NAURU
342 NEPAL NEPALESE
529 NICARAGUA NICARACUENSE
442 NIGER
443 NIGERIA NIGERIANA
231 NORVEGIA NORVEGESE
719 NUOVA ZELANDA NEOZELANDESE
343 OMAN
232 PAESI BASSI OLANDESE
344 PAKISTAN PACHISTANA
720 PALAU
530 PANAMA PANAMENSE
721 PAPUA NUOVA GUINEA
614 PARAGUAY PARAGUAIANA
615 PERU' PERUVIANA
233 POLONIA POLACCA
234 PORTOGALLO PORTOGHESE
345 QATAR
219 REGNO UNITO BRITANNICA
235 ROMANIA ROMENA
446 RUANDA
245 RUSSA, Federazione RUSSA
534 Saint Kitts e Nevis
532 SAINT LUCIA
533 Saint Vincent e Grenadin
725 Salomone, Isole
727 SAMOA
236 SAN MARINO SANMARINESE
246 SANTA SEDE
448 Sao Tomè e Principe
450 SENEGAL SENEGALESE
271 SERBIA SERBA
224 SERBIA E MONTENEGRO SERBA / MONTENEGRINA
449 Seycelles
451 SIERRA LEONE
346 SINGAPORE
348 SIRIA SIRIANA
255 SLOVACCHIA SLOVACCA
251 SLOVENIA SLOVENA
453 SOMALIA SOMALA
239 SPAGNA SPAGNOLA
311 SRI LANKA CINGALESE
536 STATI UNITI D'AMERICA STATUNITENSE
454 SUD AFRICA SUDAFRICANA
455 SUDAN SUDANESE
616 SURINAME
240 SVEZIA SVEDESE
241 SVIZZERA SVIZZERA
456 SWAZILAND
362 TAGIKISTAN TAGIKA
363 TAIWAN
457 TANZANIA TANZANIANA
324 Territori Autonomia Palestinese PALESTINESE
349 THAILANDIA TAILANDESE
338 Timor Orientale
458 TOGO TOGOLESE
730 TONGA
617 TRINIDAD E TOBAGO
460 TUNISIA TUNISINA
351 TURCHIA TURCA
364 TURKMENISTAN TURKMENA
731 TUVALU
243 UCRAINA UCRAINA
461 UGANDA UGANDESE
244 UNGHERIA UNGHERESE
618 URUGUAY URUGUAIANA
357 UZBEKISTAN UZBEKA
732 VANUATU
619 VENEZUELA VENZUELANA
353 VIETNAM VIETNAMITA
354 YEMEN YEMENITA
464 ZAMBIA ZAMBESE
465 ZIMBABWE


CO Tipo Contratto

CO : Tipologia contrattuale

CODICE TIPO CONTRATTO

A.01.00 LAVORO A TEMPO INDETERMINATO
A.02.00 LAVORO A TEMPO DETERMINATO
A.02.01 LAVORO A TEMPO DETERMINATO PER SOSTITUZIONE
A.03.00 APPRENDISTATO EX ART.16 L. 196/97
A.03.01 APPRENDISTATO PER L'ESPLETAMENTO DEL DIRITTO DOVERE
DI ISTRUZIONE FORMAZIONE
A.03.02 APPRENDISTATO PROFESSIONALIZZANTE
A.03.03 APPRENDISTATO PER L'ACQUISIZIONE DI DIPLOMA O PER PERCORSI
DI ALTA FORMAZIONE
A.03.04 CONTRATTO DI FORMAZIONE LAVORO (SOLO
PUBBLICA AMMINISTRAZIONE)
A.03.07 CONTRATTO DI INSERIMENTO LAVORATIVO
A.04.00 LAVORO DOMESTICO A TEMPO INDETERMINATO
A.04.01 LAVORO DOMESTICO A TEMPO DETERMINATO
A.05.00 LAVORO INTERMITTENTE A TEMPO INDETERMINATO
A.05.01 LAVORO INTERMITTENTE A TEMPO DETERMINATO
A.06.00 LAVORO INTERINALE (O A SCOPO DI SOMMINISTRAZIONE) A
TEMPO INDETERMINATO
A.06.01 LAVORO INTERINALE (O A SCOPO DI SOMMINISTRAZIONE) A
TEMPO DETERMINATO
A.07.00 LAVORO RIPARTITO
A.08.00 LAVORO A DOMICILIO A TEMPO INDETERMINATO
A.08.01 LAVORO A DOMICILIO A TEMPO DETERMINATO
B.01.00 LAVORO A PROGETTO / COLLABORAZIONE COORDINATA E
CONTINUATIVA
B.02.00 LAVORO OCCASIONALE
C.01.00 TIROCINIO
C.02.00 TIROCINIO ESTIVO DI ORIENTAMENTO
C.03.00 LAVORO O ATTIVIT· SOCIALMENTE UTILE (LSU - ASU)
F.01.00 LAVORO MARITTIMO A TEMPO INDETERMINATO
F.02.00 LAVORO MARITTIMO A TEMPO DETERMINATO
G.01.00 LAVORO NELLO SPETTACOLO A TEMPO INDETERMINATO
G.02.00 LAVORO NELLO SPETTACOLO A TEMPO DETERMINATO
H.01.00 LAVORO IN AGRICOLTURA A TEMPO DETERMINATO
I.01.00 LAVORO DIPENDENTE NELLA P.A. A TEMPO INDETERMINATO
I.02.00 LAVORO DIPENDENTE NELLA P.A. A TEMPO DETERMINATO
L.01.00 ASSOCIAZIONE IN PARTECIPAZIONE


CO PAT Inail

CO : Posizione INAIL

Normalmente la PAT dell'Azienda del lavoratore

Casi particolari :

CODICE DESCRIZIONE

00000000 IN ATTESA DI CODICE
99990000 DITTA ESTERA
99990002 IMPIEGATI AGRICOLI
99991001 OPERAI AGRICOLI


CO Enti Prev

CO : Enti previdenziali

CODICE ENTE PREVIDENZIALE

01 INPS
03 INPDAP
04 IPSEMA
05 ENPALS
06 INPDAI
07 EPPSA
08 ENPAIA
09 INPIGI
10 ENPAM
11 IPOST
12 ENPAP
13 ENPAPI
14 EPPI
15 IPASVI
16 ENPAB
17 EPAP
18 INPGI
19 INARCASSA
20 CASSA FORENSE
21 ENPAV
22 CASSA GEOMETRI
23 CASSA RAGIONIERI E PERITI COMMERCIALI
24 ENPAF
25 CASSA DOTTORI COMMERCIALISTI
26 ENPACL
27 CASSA NOTARIATO
28 ENASARCO


CO : Agevolazioni

CODICE AGEVOLAZIONE

01 Versamento del contributo IVS per i lavoratori inviati in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale. (Circ. INPS n. 87/1994)
04 Versamento del contributo per l'assicurazione contro la Disoccupazione (DS), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
05 Versamento del contributo Mobilit… per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
06 Versamento del contributo per il Fondo di garanzia (TFR), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
07 Versamento del contributo per la Cassa Unica Assegni Familiari (CUAF), per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS 87/1994)
08 Versamento del contributo per l'Indennit… economica di Malattia per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
09 Versamento del contributo per l'Indennit… economica di Maternit… per i lavoratori trasferiti in Paesi extracomunitari con i quali vigono accordi parziali di sicurezza sociale.(Circ. INPS n. 87/1994)
10 Lavoratori non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS)
11 Lavoratori non soggetti al contributo per la Cassa Integrazione Guadagni (CIG).
12 Lavoratori non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
13 Lavoratori per i quali non Š dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF).
14 Lavoratori per i quali non Š dovuto congiuntamente il contributo per la Cassa Integrazione Guadagni (CIG) e quello per la Cassa Unica Assegni Familiari (CUAF).
15 Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (contribuzione in misura fissa) L.451/94. (circ. INPS n.41/94).
16 Lavoratori non iscritti al Fondo di previdenza per il personale dipendente dalle aziende private del gas o al Fondo di previdenza per gli impiegati delle esattorie e ricevitorie delle imposte dirette.
17 Impiegati e quadri assunti a tempo determinato da cooperative agricole che trasformano, manipolano e commercializzano i prodotti agricoli e zootecnici, inquadrate ai sensi della legge n. 240/84. (circ. INPS n. 236/94).
18 Lavoratori frontalieri svizzeri occupati in Italia per i quali opera la retrocessione finanziaria (circ. INPS n.7/2005). Decorr. 1/2005.
19 Lavoratori svantaggiati ex art.4, comma 3, della Legge 8/11/1991 n.381, ai quali si applica l'esonero totale dei contributi previdenziali e assistenziali (cooperative sociali). (circ. INPS n. 296/92).
20 "Lavoratori non iscritti ai Fondi di previdenza per il personale: dell'ENEL e delle aziende elettriche private; addetto ai pubblici servizi di trasporto; addetto ai pubblici servizi di telefonia; addetto alle gestioni delle imposte di consumo; ovvero non iscritti a Fondi esonerativi dell'AGO."
24 Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dall'assicurazione contro la Disoccupazione (DS).
25 Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali), che siano esclusi dal contributo per la Cassa Unica Assegni Familiari (CUAF).
26 Lavoratori non iscritti al Fondo di previdenza per il personale addetto alla riscossione dei tributi (aziende esattoriali) che siano esclusi congiuntamente dall'assicurazione contro la disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF).
28 Lavoratori con qualifica di operaio o impiegato, con contratto di formazione, per il quale compete al datore di lavoro la riduzione del 25% dei contributi a proprio carico e il cui rapporto Š Trasformato a tempo indeterminato prima della scadenza del contratto. (circ. INPS n. 249/93).
29 Lavoratori assunti a tempo indeterminato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95).
30 Lavoratori non soci per i quali Š dovuta la contribuzione sul salario effettivo (organismi cooperativi).
31 Personale dipendente da esattorie e ricevitorie delle imposte dirette soggetto al contributo IVS ex art.19 della Legge 377/58 (IVS per impiegati).
32 Lavoratori avventizi non iscritti al Fondo di previdenza per il personale addetto ai pubblici servizi di trasporto.
34 Lavoratori non soci per i quali Š dovuta la contribuzione sul salario effettivo (organismi cooperativi), non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS).
35 Lavoratori dipendenti per i quali Š dovuta la contribuzione sul salario effettivo, non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
36 Lavoratori dipendenti per i quali Š dovuta la contribuzione sul salario effettivo, esclusi dal contributo per l'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica assegni Familiari (CUAF).
37 Lavoratori richiamati alle armi.
38 Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 50%) L.451/94. (circ. INPS n.41/94).
39 Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 25%) L.451/94. (circ. INPS n.41/94).
40 Lavoratori assunti con contratto di formazione, tipologia B, trasformato in contratto a tempo indeterminato (riduzione del 40%) L.451/94. (circ. INPS n.236/96).
41 Lavoratori addetti ai pubblici esercizi per i quali Š dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per l'assicurazione contro la Disoccupazione (DS).
42 Lavoratori addetti ai pubblici esercizi per i quali Š dovuto il contributo aggiuntivo di Malattia dello 0,77% e non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
43 Lavoratori addetti ai pubblici esercizi per i quali Š dovuto il contributo aggiuntivo di Malattia dello 0,77% ed esclusi congiuntamente dall'assicurazione contro la Disoccupazione (DS) e dal contributo per la Cassa Unica Assegni Familiari (CUAF).
44 Lavoratori dipendenti da aziende del credito e dell'assicurazione non soggetti al contributo per la Cassa Unica Assegni Familiari (CUAF).
45 Lavoratori dipendenti da aziende del credito e dell'assicurazione, per i quali non Š dovuto congiuntamente il contributo per l'assicurazione contro la Disoccupazione (DS) e quello per la Cassa Unica Assegni Familiari (CUAF).
46 "Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali Š stato trasformato il rapporto di lavoro a tempo
indeterminato.Versamento contributi come per apprendisti. (Circ. n. 174/97)."
47 Lavoratori in contratto di formazione e lavoro assunti da aziende operanti nei territori di cui all'obiettivo 1 del Regolamento CEE per i quali Š stato trasformato il rapporto di lavoro a tempo indeterminato. (Riduzione dei contributi al 50%) (Circ. n. 174/97).
48 Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la disoccupazione (DS), la Maternit…, per il quale Š dovuto il contributo GESCAL in misura ridotta.
49 Personale religioso (clero) escluso dalla contribuzione per l'assicurazione contro la Disoccupazione (DS), per la Cassa Unica Assegni Familiari (CUAF), per la GESCAL e per la Maternit….
50 Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451 (calzaturieri). (circ. INPS n. 219/95).
51 Personale escluso dalla contribuzione per l'assicurazione IVS e relativa addizionale e dal contributo per gli Asili Nido.
52 Lavoratori assunti con contratto di solidariet… stipulato ai sensi dell'art.2, comma 2, della Legge n.863/84.
53 Lavoratori assunti con contratto di formazione stipulato ai sensi dell'art.3, della Legge n.863/84 (contribuzione in misura fissa).
54 Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.5, comma 2, della Legge n.291/88 (riduzione del 50%). (circ. INPS n. 164/88)
56 Lavoratori assunti con contratto di formazione e lavoro stipulato ai sensi dell'art.9, comma 1, del D.L. 22/11/90, n.337 (riduzione del 25%). (circ. INPS n. 261/90).
57 Lavoratori assunti con contratto di formazione e lavoro aventi titolo alle agevolazioni di cui all'art.8, comma 3, della Legge 29/12/90, n.407 (riduzione del 40%). (circ. INPS n. 25/91).
58 Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla riduzione del 50% dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Centro Nord). (circ. INPS n. 25/91).
59 Lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla esenzione totale dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Mezzogiorno). (circ. INPS n. 25/91).
60 Dirigente non iscritto all'INPDAI, soggetto al contributo per il TFR.
61 Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale sono dovuti i contributi IVS, DS, TBC e ENAOLI. Dal 1.1.1999 assume il nuovo significato di: Personale soggetto ai contributi per l'I.V.S. e la d.p.r. INPS n. 79/1999.
62 Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale non Š dovuto il contributo per l'assicurazione contro la Disoccupazione (DS). Dal 1.1.1999 assume il nuovo significato di: Personale soggetto solo al contributo per l'I.V.S.(Circ. INPS n. 79/1999).
63 Personale soggetto al solo contributo I.V.S., gi… escluso fino al 31.12.1998, dall'assicurazione contro la tubercolosi.(Circ. INPS n. 115/1999).
64 Lavoratori, esclusi da altre forme assicurative previdenziali, per i quali Š dovuto il contributo destinato al Fondo di garanzia per il TFR.(Circ. INPS n. 76/2000).
65 Lavoratori CFL per i quali al datore di lavoro compete il beneficio generalizzato del 25%.(circ. INPS n. 85/2001).
66 Lavoratori disabili aventi titolo alla fiscalizzazione totale (art. 13, c.1, lett. A legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacit… lavorativa superiore al 79%. (circ. INPS n. 203/2001).
67 Lavoratori disabili aventi titolo alla fiscalizzazione al 50% (art. 13, c.1, lett. B legge 68/1999). Lavoratori disabili che abbiano una riduzione della capacit… lavorativa compresa tra il 67% e il 79%. (circ. INPS n. 203/2001).
68 Lavoratori interinali ex D.lgs n. 151/2001, per i quali al datore di lavoro compete la riduzione del 50%.Individua i dipendenti delle aziende di fornitura di lavoro temporaneo collocati presso imprese utilizzatrici in sostituzione di lavoratori in astensione per maternita'.(circ. INPS n. 136/2001).
69 "Lavoratori assunti con CFL secondo la regola ""de minimis"".(circ. INPS n. 85/2001)."
70 "Lavoratori esclusi dalla contribuzione IVS ex art. n. 75 L. n. 388/2000.
Lavoratori dipendenti del settore privato che abbiano maturato i requisiti minimi per l'accesso al pensionamento di anzianit… e che abbiano posticipato di almeno due anni l'accesso stesso.(circ. INPS n. 118/2001)."
71 Personale dipendente da aziende non soggette alla disciplina della CUAF (Amministrazioni statali, Regioni, Province, Comuni ecc.) per il quale Š dovuto il solo contributo per l'assicurazione contro la Disoccupazione (DS).
72 Personale che ha optato per il mantenimento del solo trattamento pensionistico all?INPDAP, soggetto alla contribuzione DS e TFR (circ.n.36 del 8/3/2006). Decorrenza 2/2006.
73 Armatore imbarcato non soggetto al contributo per l'assicurazione contro la Disoccupazione (DS) e quello per il Fondo di garanzia (TFR).
74 Personale salariato, dipendente da aziende del credito, soggetto al contributo per l'Indennit… economica di Malattia con l'aliquota del 2,55%.
75 Lavoratori in mobilit… assunti con contratto a tempo indeterminato ex art.25, comma 9, della Legge 23/7/91, n.223. (circ. INPS n. 260/91).
76 Lavoratori in mobilit… assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (circ. INPS n. 260/91).
77 Lavoratori in mobilit… assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223, trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato. (circ. INPS n. 260/91).
78 Lavoratori assunti con contratto di formazione e lavoro ai sensi dell'art.5, comma 1, della Legge 15/10/91 n.344 (profughi). (circ. INPS n. 50/92).
79 Lavoratori ammessi ai benefici ex lege n. 193/2000. (Circ. INPS n. 134/2002).
80 Bonus per posticipo pensionamento (Lavoratori esclusi dalla contribuzione IVS art.1, comma 12, Legge n.243/2004).
82 Lavoratori assunti con contratto a tempo determinato in sostituzione di lavoratori in astensione ai sensi degli articoli 4, 5 e 7 della legge 30.12.1971 n. 1204, come modificati dalla legge 8.3.2000 n. 53, per i quali al datore di lavoro compete la riduzione del 50% della contribuzione.(circ. INPS n. 117/2000).
83 Prestatori di lavoro interinale assunti a tempo determinato, occupati presso le aziende utilizzatrici.(Legge 24.6.1997 n. 196).(Circ. INPS n. 153/98).
84 Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 75% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91).
85 Lavoratori assunti con contratto di reinserimento ex art.20 della Legge 23/7/91 n.223, ai quali si applica la riduzione del 37,50% dei contributi a carico del datore di lavoro. (circ. INPS n. 215/91).
86 Lavoratori ex cassintegrati assunti a tempo pieno e indeterminato ai sensi dell'art.2, comma 4, del D.L.8/10/92, n.398. (circ. INPS n. 260/92).
88 Lavoratori stranieri con rapporto di lavoro a carattere stagionale per i quali Š dovuto il contributo destinato al finanziamento del fondo nazionale per le politiche migratorie di cui all'art. 45 del T. U. per interventi di carattere socio- assistenziale a favore dei lavoratori extracomunitari. (Art. 25, c.2, del D.Lgs. 25.7.1998 n. 286). (Circ. INPS n. 67/99).
89 Lavoratori assunti a tempo determinato ai sensi dell'art.6 della Legge 19/7/94, n.451, trasformato in rapporto a tempo indeterminato (calzaturieri). (circ. INPS n. 219/95).
90 Lavoratori addetti ai pubblici esercizi per i quali Š dovuto il contributo aggiuntivo di Malattia dello 0,77%.
91 Giornalisti dipendenti della RAI, gi… iscritti all'INPGI,che si sono avvalsi dell'opzione art. 4 D.Lvo n. 509/1994.
92 Dirigenti iscritti all'INPDAI prima del 31.12.95, assunti ai sensi dell'art. n.10 del DL 511/96, per i quali compete la riduzione del 50% dei contributi a carico del datore di lavoro. (circ. INPS n. 2/97).
94 Personale addetto alla pulizia e manutenzione degli stabili.
95 Lavoratori interessati all'applicazione del contratto di riallineamento, denunciati per la prima volta all'INPS. (circ. INPS n. 59/2000).
96 Lavoratori gi… denunciati all'INPS, interessati all'applicazione del contratto di riallineamento. (circ. INPS n. 59/2000).
97 "Prestatori di lavoro interinale assunti a tempo indeterminato, occupati presso le aziende utilizzatrici. Per gli stessi lavoratori, a disposizione dell'azienda fornitrice, va utilizzato il codice ""97"" seguito dal quarto carattere ""T"". Legge 24.6.1997 n. 196. (Circ. INPS n. 153/98)."
98 Lavoratori soggetti al massimale contributivo di cui all'art.2, comma 18, della L. 335/95.
99 Personale religioso (clero) non soggetto al contributo GESCAL e Maternit….
A0 Lavoratore con qualifica 5 e rapporto di apprendistato per l?espletamento del diritto-dovere di istruzione e formazione che versa l?aliquota del 10% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
A1 Lavoratore con qualifica 5 e rapporto di apprendistato per l?espletamento del diritto-dovere di istruzione e formazione che versa l?aliquota del 1,5% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
A2 Lavoratore con qualifica 5 e rapporto di apprendistato per l?espletamento del diritto-dovere di istruzione e formazione che versa l?aliquota del 3% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
B0 Lavoratore con qualifica 5 e rapporto di apprendistato professionalizzante che versa l?aliquota del 10% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
B1 Lavoratore con qualifica 5 e rapporto di apprendistato professionalizzante che versa l?aliquota del 1,5% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
B2 Lavoratore con qualifica 5 e rapporto di apprendistato professionalizzante che versa l?aliquota del 3% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
B3 Lavoratori disoccupati da lungo tempo di et… compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
B4 Lavoratori disoccupati da lungo tempo di et… compresa fra i 29 e 32 anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
C0 (C zero) Lavoratore con qualifica 5 e rapporto di apprendistato per l?acquisizione di un diploma o per percorsi di alta formazione che versa l?aliquota del 10% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
C1 Lavoratore con qualifica 5 e rapporto di apprendistato per l?acquisizione di un diploma o per percorsi di alta formazione che versa l?aliquota del 1,5% (Circ. INPS n. 22 del 23.1.2007) Valido da 1/2007
C2 Lavoratore con qualifica 5 e rapporto di apprendistato per l?acquisizione di un diploma o per percorsi di alta formazione che versa l?aliquota del 3% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
C3 Lavoratori con pi— di 50 anni di et… che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
C4 Lavoratori con pi— di 50 anni di et… che siano privi del posto di lavoro, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
D0 Lavoratore con qualifica 5 e rapporto di apprendistato ex lege n.196/97 che versa l?aliquota del 10% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
D1 Lavoratore con qualifica 5 e rapporto di apprendistato ex lege n.196/97 che versa l?aliquota del 1,5% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
D2 Lavoratore con qualifica 5 e rapporto di apprendistato ex lege n.196/97 che versa l?aliquota del 3% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
D3 Lavoratori che intendono riprendere una attivit… lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
D4 Lavoratori che intendono riprendere una attivit… lavorativa e che non abbiano lavorato per almeno due anni, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
E1 Lavoratrici di qualsiasi et… residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
E2 Lavoratrici di qualsiasi et… residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
E3 Lavoratrici di qualsiasi et… residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
E4 Lavoratrici di qualsiasi et… residenti in una area geografica il cui tasso di occupazione femminile sia inferiore almeno del 20% di quello maschile o in cui il tasso di disoccupazione femminile superi del 10% quello maschile, assunte con contratto di inserimento per le quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
F1 Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 25% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
F2 Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 40% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
F3 Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 50% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
F4 Lavoratori riconosciuti affetti, ai sensi della normativa vigente, da un grave handicap fisico, mentale o psichico, assunti con contratto di inserimento per i quali il datore di lavoro beneficia della riduzione del 100% dei contributi prevista dal Decreto Legislativo n. 276/2003. (Circ. INPS n. 51/2004).
F5 Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilit… assunti con contratto a tempo indeterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art. 25, comma 9, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
F6 Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilit… assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
F7 Lavoratori frontalieri divenuti disoccupati in Svizzera e iscritti nelle liste di mobilit… assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
G0 Lavoratore con contratto di lavoro intermittente a tempo pieno e indeterminato. (Circ.n.17 del 8/3/2006). Decorrenza 1/2006.
H0 Lavoratore con contratto di lavoro intermittente a tempo pieno e determinato. (Circ.n.17 del 8/3/2006). Decorrenza 1/2006.
K0 (K zero) Lavoratore con qualifica 5 e rapporto di apprendistato occupato in sotterraneo iscritto al Fondo minatori che versa l?aliquota del 10% Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
K1 Lavoratore con qualifica 5 e rapporto di apprendistato occupato in sotterraneo iscritto al Fondo minatori che versa l?aliquota del 1,5% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
K2 Lavoratore con qualifica 5 e rapporto di apprendistato occupato in sotterraneo iscritto al Fondo minatori che versa l?aliquota del 3% (Circ. INPS n. 22 del 23.1.2007) Valido da 01/2007
M1 Lavoratori percettori di indennit… di mobilit… assunti dalle agenzie di somministrazione di lavoro ai sensi dell'art. 13, c. 1, lett. b) del Decreto Legislativo n. 276/2003. (Circ. INPS n. 44/2006). Decorrenza 3/2006.
M2 Lavoratori percettori di indennit… di disoccupazione ordinaria e speciale assunti dalle agenzie di somministrazione di lavoro ai sensi dell'art. 13, c. 1, lett. b) del Decreto Legislativo n. 276/2003. (Circ. INPS n. 44/2006). Decorrenza 3/2006.
M3 Lavoratori percettori di altre indennit… o sussidi assunti dalle agenzie di somministrazione di lavoro ai sensi dell'art. 13, c. 1, lett. b) del Decreto Legislativo n. 276/2003. (Circ. INPS n. 44/2006). Decorrenza 3/2006.
M4 Lavoratori in Cassa Integrazione Guadagni assunti da datori di lavoro che optano per l'agevolazione i cui all'art. 4, comma 3, della legge n. 236/1993 per i quali i contributi sono dovuti nella misura prevista per gli apprendisti pe 12 mesi. (Circ. INPS n. 12/2006). Decorrenza 6/2005.
M5 Lavoratori in mobilit…, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo inderterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti pe 18 mesi (art. 13, comma 2, legge 80/2005). (Circ. INPS n. 12/2006). Decorrenza 6/2005.
M6 Lavoratori iscritti nelle liste di mobilit…, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art.13, comma 2, legge 80/2005). (Circ. INPS n. 12/2006). Decorrenza 6/2005.
M7 Lavoratori iscritti nelle liste di mobilit…, ai sensi dell'art. 1, comma 155, legge n. 311/2004, assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori12 mesi (art.13, comma 2, legge 80/2005). (Circ. INPS n. 12/2006). Decorrenza 6/2005.
M8 Lavoratori in Cassa Integrazione Guadagni assunti da imprese del Centro Nord ai sensi dell'art. 13, c. 2 della Legge n. 80/2005 per i quali spetta l'agevolazione del 50% dei contributi a carico del datore di lavoro. (Circ. INPS n. 12/2006). Decorrenza 6/2005.
M9 Lavoratori in Cassa Integrazione Guadagni assunti da imprese artigiane e imprese del Mezzogiorno ai sensi dell'art. 13, c. 2 della Legge n. 80/2005 per i quali spetta l'agevolazione totale dei contributi a carico del datore di lavoro. (Circ. INPS n. 12/2006). Decorrenza 6/2005.
P5 Lavoratori iscritti in deroga nelle liste di mobilit…, ai sensi dell?art. 1, comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo indeterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art.25, comma 9, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
P6 Lavoratori iscritti in deroga nelle liste di mobilit…, ai sensi dell?art. 1, comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
P7 Lavoratori iscritti in deroga nelle liste di mobilit…, ai sensi dell?art. 1, comma 1, legge 52/1998 e successive modificazioni, assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 115/2005). Decorrenza 1/2006.
S1 Soci lavoratori iscritti nelle liste di mobilit…, ai sensi dell'art. 1, comma 1, legge n. 52/1998 e successive modificazioni, assunti con contratto a tempo inderterminato per i quali i contributi sono dovuti nella misura prevista per gli apprendisti per 18 mesi (art. 25, comma 9, legge 223/1991). (Circ. INPS n. 77/2006). Decorrenza 1/2005.
S2 Soci lavoratori iscritti nelle liste di mobilit…, ai sensi dell'art. 1, comma 1, legge n. 52/1998 e successive modificazioni, assunti con contratto a tempo determinato per i quali spetta il versamento della contribuzione come per gli apprendisti per 12 mesi (art. 8, comma 2, legge 223/1991). (Circ. INPS n. 77/2006). Decorrenza 1/2005.
S3 Soci lavoratori iscritti nelle liste di mobilit…, ai sensi dell'art. 1, comma 1, legge n. 52/1998 e successive modificazioni, assunti con contratto a tempo determinato e trasformato a tempo indeterminato, per i quali spetta il versamento della contribuzione come per gli apprendisti per ulteriori 12 mesi (art.8, comma 2, legge 223/1991). (Circ. INPS n. 77/2006). Decorrenza 1/2005.
S4 Soci lavoratori ex cassintegrati assunti a tempo pieno e indeterminato ai sensi dell'art.4, della Legge n.236/1993. (Circ. INPS n. 77/2006). Decorrenza 1/2005.
S5 Soci lavoratori in mobilit… assunti con contratto a tempo indeterminato ex art.25, comma 9, della Legge 23/7/91, n.223. (Circ. INPS n.77/2006). Decorrenza 1/2005.
S6 Soci lavoratori in mobilit… assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223. (Circ. INPS n.77/2006). Decorrenza 1/2005.
S7 Soci lavoratori in mobilit… assunti con contratto a termine ex art.8, comma 2, della Legge 23/7/91, n.223, trasformato nel corso del suo svolgimento in rapporto a tempo indeterminato. (Circ. INPS n.77/2006). Decorrenza 1/2005.
S8 Soci lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla riduzione del 50% dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Centro Nord). (Circ. INPS n.77/2006). Decorrenza 1/2005.
S9 Soci lavoratori assunti ai sensi dell'art.8, comma 9, della Legge 29/12/90, n.407, aventi titolo alla senzione totale dei contributi a carico del datore di lavoro (disoccupati o cassintegrati assunti da aziende del Mezzogiorno). (Circ. INPS n.77/2006). Decorrenza 1/2005.


CO : Tipo Orario

CODICE TIPO ORARIO

F TEMPO PIENO
P TEMPO PARZIALE ORIZZONTALE
V TEMPO PARZIALE VERTICALE
M TEMPO PARZIALE MISTO


CO : Settore Economico

CODICE Settore

A AGRICOLTURA, CACCIA E SILVICOLTURA

01.11.1 Coltivazione di cereali (compreso il riso)

01.11.2 Coltivazione di semi e frutti oleosi

01.11.3 Coltivazione di barbabietola da zucchero

01.11.4 Coltivazione di tabacco

01.11.5 Coltivazione di altri seminativi

01.11.6 Coltivazioni miste di cereali e altri seminativi

01.12.1 Coltivazione di ortaggi in piena aria

01.12.2 Coltivazione di ortaggi in serra

01.12.3 Coltivazioni floricole e di piante ornamentali in piena aria

01.12.4 Coltivazioni floricole e di piante ornamentali in serra

01.12.5 Orto-colture specializzate vivaistiche e sementiere in piena aria

01.12.6 Orto-colture specializzate vivaistiche e sementiere in serra

01.12.7 Coltivazioni miste di ortaggi, specialità orticole, fiori e

prodotti di vivai in piena aria

01.12.8 Coltivazioni miste di ortaggi, specialità orticole, fiori e

prodotti di vivai in serra

01.13.1 Colture viticole

01.13.2 Colture olivicole

01.13.3 Colture agrumicole

01.13.4 Colture frutticole diverse, coltivazione di prodotti destinati

alla preparazione di bevande e spezie

01.13.5 Colture miste viticole, olivicole e frutticole

01.21.0 Allevamento di bovini e bufalini, produzione di latte crudo

01.22.1 Allevamento di ovini e caprini

01.22.2 Allevamento di equini

01.23.0 Allevamento di suini

01.24.0 Allevamento di pollame e altri volatili

01.25.1 Allevamento di conigli

01.25.2 Allevamento di animali da pelliccia

01.25.3 Apicoltura

01.25.4 Bachicoltura

01.25.5 Allevamento di altri animali n.c.a.

01.30.0 Coltivazioni agricole associate all'allevamento di animali:

attività mista

01.41.1 Esercizio per conto terzi e noleggio di mezzi e di macchine

agricole con personale

01.41.2 Raccolta, prima lavorazione (esclusa trasformazione),

conservazione di prodotti agricoli e altre attività dei servizi

connessi all'agricoltura svolti per conto terzi

01.41.3 Sistemazione di parchi, giardini e aiuole

01.42.0 attività dei servizi connessi all'allevamento del bestiame,

esclusi i servizi veterinari

01.50.0 Caccia e cattura di animali per allevamento e ripopolamento di

selvaggina, compresi i servizi connessi

02.01.1 Utilizzazione di aree forestali

02.01.2 Silvicoltura

02.01.3 Gestione di vivai forestali

02.02.0 Servizi connessi alla silvicoltura e all'utilizzazione di aree

forestali

B PESCA, PISCICOLTURA E SERVIZI CONNESSI

05.01.1 Pesca in acque marine e lagunari e servizi connessi

05.01.2 Pesca in acque dolci e servizi connessi

05.02.1 Piscicoltura, acquacoltura in acqua di mare, salmastra o lagunare

e servizi connessi

05.02.2 Piscicoltura, acquacoltura in acque dolci e servizi connessi

CA ESTRAZIONE DI MINERALI ENERGETICI

10.10.0 Estrazione ed agglomerazione di carbon fossile

10.20.0 Estrazione ed agglomerazione di lignite

10.30.0 Estrazione ed agglomerazione di torba

11.10.0 Estrazione di petrolio greggio e di gas naturale

11.20.0 attività dei servizi connessi all'estrazione di petrolio e di

gas, esclusa la prospezione

12.00.0 Estrazione di minerali di uranio e di torio

CB ESTRAZIONE DI MINERALI NON ENERGETICI

13.10.0 Estrazione di minerali di ferro

13.20.0 Estrazione di minerali metallici non ferrosi, ad eccezione dei

minerali di uranio e di torio

14.11.1 Estrazione di pietre ornamentali

14.11.2 Estrazione di pietre da costruzione

14.12.1 Estrazione di pietra da gesso e di anidrite

14.12.2 Estrazione di pietre per calce e cementi e di dolomite

14.13.0 Estrazione di ardesia

14.21.0 Estrazione di ghiaia e sabbia

14.22.0 Estrazione di argilla e caolino

14.30.1 Estrazione di sali di potassio e di fosfati di calcio naturali

14.30.2 Estrazione di zolfo e di pirite

14.30.3 Estrazione di baritina, di fluorite, di acido borico, terre

coloranti e altri minerali per le industrie chimiche

14.40.0 Produzione di sale

14.50.1 Estrazione di pomice e di altri minerali e prodotti di cava

(quarzo, quarzite, sabbie silicee, ecc.)

14.50.2 Estrazione di asfalto e bitume naturali

DA INDUSTRIE ALIMENTARI, DELLE BEVANDE E DEL TABACCO

15.11.0 Produzione di carne non di volatili e di prodotti della

macellazione (attività dei mattatoi)

15.12.0 Produzione di carne di volatili, conigli e prodotti della loro

macellazione

15.13.0 Lavorazione e conservazione di carne e di prodotti a base di

carne

15.20.1 Conservazione di pesce, crostacei e molluschi mediante

surgelamento, salatura, ecc.

15.20.2 Preparazione e inscatolamento di prodotti e conserve a base di

pesce, crostacei e molluschi

15.31.0 Lavorazione e conservazione delle patate

15.32.0 Produzione di succhi di frutta e di ortaggi

15.33.0 Lavorazione e conservazione di frutta e ortaggi n.c.a.

15.41.1 Produzione di olio di oliva grezzo

15.41.2 Produzione di oli grezzi da semi oleosi

15.41.3 Produzione di oli e grassi animali grezzi

15.42.1 Produzione di olio di oliva raffinato

15.42.2 Produzione di olio e grassi da semi e da frutti oleosi raffinati

15.42.3 Produzione di grassi animali raffinati

15.43.0 Produzione di margarina e di grassi commestibili simili

15.51.1 Trattamento igienico del latte

15.51.2 Produzione dei derivati del latte

15.52.0 Produzione di gelati

15.61.1 Molitura del frumento

15.61.2 Molitura di altri cereali

15.61.3 Lavorazione del risone

15.61.4 Altre lavorazioni di semi e granaglie

15.62.0 Produzione di prodotti amidacei

15.71.0 Produzione di mangimi per l'alimentazione degli animali da

allevamento

15.72.0 Produzione di prodotti per l'alimentazione degli animali

domestici

15.81.1 Produzione di prodotti di panetteria

15.81.2 Produzione di pasticceria fresca

15.82.0 Produzione di fette biscottate, biscotti, prodotti di pasticceria

conservati

15.83.0 Produzione di zucchero

15.84.0 Produzione di cacao in polvere, cioccolato, caramelle e

confetterie

15.85.0 Produzione di paste alimentari, di cuscus e di prodotti farinacei

simili

15.86.0 Lavorazione del tè e del caffè

15.87.0 Produzione di condimenti e spezie

15.88.0 Produzione di preparati omogeneizzati e di alimenti dietetici

15.89.0 Produzione di altri prodotti alimentari

15.91.0 Produzione di bevande alcoliche distillate

15.92.0 Produzione di alcol etilico di fermentazione

15.93.1 Produzione di vini da tavola e v.q.p.r.d.

15.93.2 Produzione di vini speciali

15.94.0 Produzione di sidro e di altre bevande fermentate

15.95.0 Produzione di altre bevande fermentate non distillate

15.96.0 Produzione di birra

15.97.0 Produzione di malto

15.98.0 Industria delle acque minerali e delle bibite analcoliche

16.00.0 Industria del tabacco

DB INDUSTRIE TESSILI E DELL?ABBIGLIAMENTO

17.11.0 Preparazione e filatura di fibre tipo cotone

17.12.1 Preparazione delle fibre di lana e assimilate, cardatura

17.12.2 Filatura della lana cardata e di altre fibre tessili a taglio

laniero

17.13.1 Pettinatura e ripettinatura delle fibre di lana e assimilate

17.13.2 Filatura della lana pettinata e delle fibre assimilate

17.14.0 Preparazione e filatura di fibre tipo lino

17.15.0 Torcitura e testurizzazione della seta e di filamenti sintetici

o artificiali

17.16.0 Fabbricazione di filati cucirini

17.17.0 Preparazione e filatura di altre fibre tessili

17.21.0 Tessitura di filati tipo cotone

17.22.0 Tessitura di filati tipo lana cardata

17.23.0 Tessitura di filati tipo lana pettinata

17.24.0 Tessitura di filati tipo seta

17.25.0 Tessitura di altre materie tessili

17.30.0 Finissaggio dei tessili

17.40.1 Confezionamento di biancheria da letto, da tavola e per

l'arredamento

17.40.2 Fabbricazione di articoli in materie tessili n.c.a.

17.51.0 Fabbricazione di tappeti e moquette

17.52.0 Fabbricazione di spago, corde, funi e reti

17.53.0 Fabbricazione di tessuti non tessuti e di articoli in tali

materie, esclusi gli articoli di vestiario

17.54.1 Fabbricazione di feltri battuti

17.54.2 Fabbricazione di nastri, fettucce, stringhe, trecce, passamanerie

di fibre tessili

17.54.3 Fabbricazione di tessuti elastici

17.54.4 Fabbricazione di articoli tessili vari

17.54.5 Fabbricazione di tulle, pizzi, merletti

17.54.6 Fabbricazione di ricami

17.60.0 Fabbricazione di tessuti a maglia

17.71.0 Fabbricazione di articoli di calzetteria

17.72.0 Fabbricazione di pullover, cardigan ed altri articoli simili a

maglia

18.10.0 Confezione di vestiario in pelle

18.21.0 Confezione di indumenti da lavoro

18.22.A Confezione di abbigliamento esterno

18.22.B Confezione di altri indumenti esterni realizzati con tessuti

lavorati a maglia

18.22.2 Confezione su misura di vestiario

18.23.A Confezione di biancheria intima, corsetteria

18.23.B Confezione di maglieria intima

18.24.A Confezione di cappelli

18.24.B Confezioni varie e accessori per l'abbigliamento

18.24.C Confezione di altri articoli e accessori lavorati a maglia

18.24.2 Confezione di abbigliamento o indumenti particolari

18.24.3 Lavorazioni collegate all'industria dell'abbigliamento

18.30.1 Preparazione e tintura di pellicce

18.30.2 Confezione di articoli in pelliccia

DC INDUSTRIE CONCIARIE, FABBRICAZIONE DI PRODOTTI IN CUOIO,

PELLE E SIMILARI

19.10.0 Preparazione e concia del cuoio

19.20.0 Fabbricazione di articoli da viaggio, borse, marocchineria e

selleria

19.30.1 Fabbricazione di calzature non in gomma

19.30.2 Fabbricazione di parti e accessori per calzature non in gomma

19.30.3 Fabbricazione di calzature, suole e tacchi in gomma e plastica

DD INDUSTRIA DEL LEGNO E DEI PRODOTTI IN LEGNO

20.10.0 Taglio, piallatura e trattamento del legno

20.20.0 Fabbricazione di fogli da impiallacciatura; compensato, pannelli

stratificati, pannelli di truciolato ed altri pannelli di legno

20.30.1 Fabbricazione di porte e finestre in legno (escluse porte blindate)

20.30.2 Fabbricazione di altri elementi di carpenteria in legno e

falegnameria per l'edilizia

20.40.0 Fabbricazione di imballaggi in legno

20.51.1 Fabbricazione di prodotti vari in legno (esclusi i mobili)

20.51.2 Laboratori di corniciai

20.52.1 Fabbricazione dei prodotti della lavorazione del sughero

20.52.2 Fabbricazione di articoli di materiale da intreccio

DE FABBRICAZIONE DELLA PASTA-CARTA, DELLA CARTA E DEL CARTONE,

DEI PRODOTTI DI CARTA; STAMPA ED EDITORIA

21.11.0 Fabbricazione della pasta-carta

21.12.0 Fabbricazione della carta e del cartone

21.21.0 Fabbricazione di carta e cartoni ondulati e di imballaggi di

carta e cartone

21.22.0 Fabbricazione di prodotti di carta e cartone per uso domestico e

igienico-sanitario

21.23.0 Fabbricazione di prodotti cartotecnici

21.24.0 Fabbricazione di carta da parati

21.25.0 Fabbricazione di altri articoli di carta e di cartone

22.11.0 Edizione di libri

22.12.0 Edizione di giornali

22.13.0 Edizione di riviste e periodici

22.14.0 Edizione di registrazioni sonore

22.15.0 Altre edizioni

22.21.0 Stampa di giornali

22.22.0 Altre stampe di arti grafiche

22.23.0 Legatoria, rilegatura di libri

22.24.0 Lavorazioni preliminari alla stampa

22.25.0 Lavorazioni ausiliarie connesse alla stampa

22.31.0 Riproduzione di registrazioni sonore

22.32.0 Riproduzione di registrazioni video

22.33.0 Riproduzione di registrazioni informatiche

DF FABBRICAZIONE DI COKE, RAFFINERIE DI PETROLIO, TRATTAMENTO DEI

COMBUSTIBILI NUCLEARI

23.10.0 Fabbricazione di prodotti di cokeria

23.20.1 Raffinerie di petrolio

23.20.2 Preparazione o miscelazione di derivati del petrolio (esclusa la

petrolchimica)

23.20.3 Miscelazione di gas petroliferi liquefatti (GPL) e loro

imbottigliamento

23.20.4 Fabbricazione di emulsioni di bitume, di catrame e di leganti per

uso stradale

23.30.0 Trattamento dei combustibili nucleari

DG FABBRICAZIONE DI PRODOTTI CHIMICI E DI FIBRE SINTETICHE E

ARTIFICIALI

24.11.0 Fabbricazione di gas industriali

24.12.0 Fabbricazione di coloranti e pigmenti

24.13.0 Fabbricazione di altri prodotti chimici di base inorganici

24.14.0 Fabbricazione di altri prodotti chimici di base organici

24.15.0 Fabbricazione di concimi e di composti azotati

24.16.0 Fabbricazione di materie plastiche in forme primarie

24.17.0 Fabbricazione di gomma sintetica in forme primarie

24.20.0 Fabbricazione di fitofarmaci e di altri prodotti chimici per

l'agricoltura

24.30.0 Fabbricazione di pitture, vernici e smalti, inchiostri da stampa

e adesivi sintetici

24.41.0 Fabbricazione di prodotti farmaceutici di base

24.42.0 Fabbricazione di medicinali e preparati farmaceutici

24.51.1 Fabbricazione di saponi, detersivi e detergenti e di agenti

organici tensioattivi

24.51.2 Fabbricazione di specialità chimiche per uso domestico e per

manutenzione

24.52.0 Fabbricazione di profumi e cosmetici

24.61.0 Fabbricazione di esplosivi

24.62.0 Fabbricazione di colle e gelatine

24.63.0 Fabbricazione di oli essenziali

24.64.0 Fabbricazione di prodotti chimici per uso fotografico

24.65.0 Fabbricazione di supporti per registrazioni audio, video,

informatica

24.66.1 Fabbricazione di prodotti chimici organici mediante processi di

fermentazione o derivati da materie prime vegetali

24.66.2 Fabbricazione di prodotti elettrochimici (esclusa produzione di

cloro, soda e potassa) ed elettrotermici

24.66.3 Trattamento chimico degli acidi grassi

24.66.4 Fabbricazione di prodotti chimici vari per uso industriale

(compresi i preparati antidetonanti e antigelo)

24.66.5 Fabbricazione di prodotti chimici impiegati per ufficio e per il

consumo non industriale

24.66.6 Fabbricazione di prodotti ausiliari per le industrie tessili e

del cuoio

24.70.0 Fabbricazione di fibre sintetiche e artificiali

DH FABBRICAZIONE DI ARTICOLI IN GOMMA E MATERIE PLASTICHE

25.11.0 Fabbricazione di pneumatici e di camere d'aria

25.12.0 Rigenerazione e ricostruzione di pneumatici

25.13.0 Fabbricazione di altri prodotti in gomma

25.21.0 Fabbricazione di lastre, fogli, tubi e profilati in materie

plastiche

25.22.0 Fabbricazione di imballaggi in materie plastiche

25.23.0 Fabbricazione di articoli in plastica per l'edilizia

25.24.0 Fabbricazione di altri articoli in materie plastiche

DI FABBRICAZIONE DI PRODOTTI DELLA LAVORAZIONE DI MINERALI NON

METALLIFERI

26.11.0 Fabbricazione di vetro piano

26.12.0 Lavorazione e trasformazione del vetro piano

26.13.0 Fabbricazione di vetro cavo

26.14.0 Fabbricazione di fibre di vetro

26.15.1 Lavorazione e trasformazione del vetro cavo

26.15.2 Lavorazione di vetro a mano e a soffio

26.15.3 Fabbricazione e lavorazione di vetro tecnico, industriale, per

altri lavori

26.21.0 Fabbricazione di prodotti in ceramica per usi domestici e

ornamentali

26.22.0 Fabbricazione di articoli sanitari in ceramica

26.23.0 Fabbricazione di isolatori e di pezzi isolanti in ceramica

26.24.0 Fabbricazione di altri prodotti ceramici per uso tecnico e

industriale

26.25.0 Fabbricazione di altri prodotti ceramici

26.26.0 Fabbricazione di prodotti ceramici refrattari

26.30.0 Fabbricazione di piastrelle in ceramica per pavimenti e

rivestimenti

26.40.0 Fabbricazione di mattoni, tegole ed altri prodotti per l'edilizia

in terracotta

26.51.0 Produzione di cemento

26.52.0 Produzione di calce

26.53.0 Produzione di gesso

26.61.0 Fabbricazione di prodotti in calcestruzzo per l'edilizia

26.62.0 Fabbricazione di prodotti in gesso per l'edilizia

26.63.0 Produzione di calcestruzzo pronto per l'uso

26.64.0 Produzione di malta

26.65.0 Fabbricazione di prodotti in fibrocemento

26.66.0 Fabbricazione di altri prodotti in calcestruzzo, gesso e cemento

26.70.1 Segagione e lavorazione delle pietre e del marmo

26.70.2 Lavorazione artistica del marmo e di altre pietre affini, lavori

in mosaico

26.70.3 Frantumazione di pietre e minerali vari fuori della cava

26.81.0 Fabbricazione di prodotti abrasivi

26.82.0 Fabbricazione di altri prodotti in minerali non metalliferi

DJ METALLURGIA, FABBRICAZIONE DI PRODOTTI IN METALLO

27.10.0 Siderurgia

27.21.0 Fabbricazione di tubi di ghisa

27.22.1 Fabbricazione di tubi senza saldatura

27.22.2 Fabbricazione di tubi avvicinati, aggraffati, saldati e simili

27.31.0 Stiratura a freddo

27.32.0 Laminazione a freddo di nastri

27.33.0 Profilatura mediante formatura o piegatura a freddo

27.34.0 Trafilatura

27.41.0 Produzione di metalli preziosi e semilavorati

27.42.0 Produzione di alluminio e semilavorati

27.43.0 Produzione di zinco, piombo e stagno e semilavorati

27.44.0 Produzione di rame e semilavorati

27.45.0 Produzione di altri metalli non ferrosi e semilavorati

27.51.0 Fusione di ghisa

27.52.0 Fusione di acciaio

27.53.0 Fusione di metalli leggeri

27.54.0 Fusione di altri metalli non ferrosi

28.11.0 Fabbricazione di strutture metalliche e di parti di strutture

28.12.1 Fabbricazione di porte, finestre e loro telai, imposte e cancelli

metallici

28.12.2 Fabbricazione e installazione di tende da sole con strutture

metalliche, tende alla veneziana e simili

28.21.0 Fabbricazione di cisterne, serbatoi e contenitori in metallo

28.22.0 Fabbricazione di radiatori e caldaie per il riscaldamento

centrale

28.30.0 Fabbricazione di generatori di vapore, escluse le caldaie per il

riscaldamento centrale ad acqua calda

28.40.1 Produzione di pezzi di metallo fucinati

28.40.2 Produzione di pezzi di metallo stampati

28.40.3 Imbutitura e profilatura di lamiere di metallo; tranciatura e

lavorazione a sbalzo

28.40.4 Sinterizzazione dei metalli e loro leghe

28.51.0 Trattamento e rivestimento dei metalli

28.52.0 Lavori di meccanica generale

28.61.0 Fabbricazione di articoli di coltelleria e posateria

28.62.A Fabbricazione di utensileria a mano

28.62.B Fabbricazione di parti intercambiabili per macchine utensili e

operatrici

28.63.0 Fabbricazione di serrature e cerniere

28.71.0 Fabbricazione di bidoni in acciaio e di contenitori analoghi

28.72.0 Fabbricazione di imballaggi in metallo leggero

28.73.0 Fabbricazione di prodotti fabbricati con fili metallici

28.74.1 Fabbricazione di filettatura e bulloneria

28.74.2 Fabbricazione di molle

28.74.3 Fabbricazione di catene fucinate senza saldatura e stampate

28.75.1 Fabbricazione di stoviglie, pentolame, vasellame, attrezzi da

cucina e accessori casalinghi, articoli metallici per

l'arredamento di stanze da bagno

28.75.2 Fabbricazione di casseforti, forzieri, porte metalliche blindate

28.75.3 Fabbricazione di altri articoli metallici e minuteria metallica

28.75.4 Fabbricazione di armi bianche

28.75.5 Fabbricazione di oggetti in ferro, in rame ed altri metalli e

relativi lavori di riparazione

DK FABBRICAZIONE DI MACCHINE ED APPARECCHI MECCANICI

29.11.1 Fabbricazione e installazione di motori a combustione interna,

compresi parti e accessori, manutenzione e riparazione (esclusi

i motori destinati ai mezzi di trasporto su strada e ad

aeromobili)

29.11.2 Fabbricazione e installazione di turbine idrauliche e termiche ed

altre macchine che producono energia meccanica, compresi parti e

accessori, manutenzione e riparazione

29.12.0 Fabbricazione di pompe, compressori e sistemi idraulici

29.13.0 Fabbricazione di rubinetti e valvole

29.14.1 Fabbricazione di organi di trasmissione

29.14.2 Fabbricazione di cuscinetti a sfere

29.21.1 Fabbricazione e installazione di fornaci e bruciatori

29.21.2 Riparazione e manutenzione di fornaci e bruciatori

29.22.1 Fabbricazione di macchine e apparecchi di sollevamento e

movimentazione

29.22.2 Riparazione e manutenzione di macchine e apparecchi di

sollevamento e movimentazione

29.23.1 Fabbricazione e installazione di attrezzature di uso non

domestico per la refrigerazione e la ventilazione

29.23.2 Riparazione e manutenzione di attrezzature di uso non domestico

per la refrigerazione e la ventilazione

29.24.1 Fabbricazione di materiale per saldatura non elettrica

29.24.2 Fabbricazione di bilance e di macchine automatiche per la vendita

e la distribuzione (compresi parti staccate e accessori,

installazione)

29.24.3 Fabbricazione di macchine di impiego generale ed altro materiale

meccanico n.c.a.

29.24.4 Fabbricazione e installazione di macchine e apparecchi per le

industrie chimiche, petrolchimiche e petrolifere (compresi parti

e accessori)

29.24.5 Fabbricazione e installazione di macchine automatiche per la

dosatura, la confezione e per l'imballaggio (compresi parti e

accessori)

29.24.6 Riparazione e manutenzione di macchine di impiego generale

29.31.1 Fabbricazione di trattori agricoli

29.31.2 Riparazione di trattori agricoli

29.32.1 Fabbricazione di altre macchine per l'agricoltura, la

silvicoltura e la zootecnia

29.32.2 Riparazione di altre macchine per l'agricoltura, la silvicoltura

e la zootecnia

29.41.0 Fabbricazione di macchine utensili elettriche portatili

29.42.0 Fabbricazione di macchine utensili per la metallurgia (compresi

parti e accessori, installazione, manutenzione e riparazione)

29.43.0 Fabbricazione di altre macchine utensili (compresi parti e

accessori, installazione, manutenzione e riparazione)

29.51.0 Fabbricazione di macchine per la metallurgia (compresi parti e

accessori, installazione, manutenzione e riparazione)

29.52.0 Fabbricazione di macchine da miniera, cava e cantiere (compresi

parti e accessori, installazione, manutenzione e riparazione)

29.53.0 Fabbricazione di macchine per l'industria alimentare, delle

bevande e del tabacco (compresi parti e accessori, installazione,

manutenzione e riparazione)

29.54.1 Fabbricazione e installazione di macchine tessili, di macchine e

di impianti per il trattamento ausiliario dei tessili, di

macchine per cucire e per maglieria (compresi parti e accessori,

manutenzione e riparazione)

29.54.2 Fabbricazione e installazione di macchine e apparecchi per

l'industria delle pelli, del cuoio e delle calzature (compresi

parti e accessori, manutenzione e riparazione)

29.54.3 Fabbricazione di apparecchiature e di macchine per lavanderie e

stirerie (compresi parti e accessori, installazione, manutenzione

e riparazione)

29.55.0 Fabbricazione di macchine per l'industria della carta e del

cartone (compresi parti e accessori, installazione, manutenzione

e riparazione)

29.56.1 Fabbricazione e installazione di macchine per l'industria delle

materie plastiche e della gomma e di altre macchine per impieghi

speciali n.c.a. (compresi parti e accessori, manutenzione e

riparazione)

29.56.2 Fabbricazione di macchine per la stampa e la legatoria (compresi

parti e accessori, installazione, manutenzione e riparazione)

29.56.3 Fabbricazione di stampi, portastampi, sagome, forme per macchine

29.56.4 Fabbricazione di robot industriali per usi molteplici (compresi

parti e accessori, installazione, manutenzione e riparazione)

29.60.0 Fabbricazione di armi, sistemi d'arma e munizioni

29.71.0 Fabbricazione di elettrodomestici

29.72.0 Fabbricazione di apparecchi per uso domestico non elettrici

DL FABBRICAZIONE DI MACCHINE ELETTRICHE E DI APPARECCHIATURE

ELETTRICHE, ELETTRONICHE ED OTTICHE

30.01.0 Fabbricazione di macchine per ufficio

30.02.0 Fabbricazione di computer, sistemi e di altre apparecchiature per

l'informatica

31.10.1 Fabbricazione di motori, generatori e trasformatori elettrici

31.10.2 Lavori di impianto tecnico, riparazione e manutenzione di motori,

generatori e trasformatori elettrici

31.20.1 Fabbricazione di apparecchiature per la distribuzione e il

controllo dell'elettricità

31.20.2 Installazione, manutenzione e riparazione di apparecchiature

elettriche di protezione, di manovra e controllo

31.30.0 Fabbricazione di fili e cavi isolati

31.40.0 Fabbricazione di pile e accumulatori elettrici

31.50.0 Fabbricazione di apparecchiature per illuminazione e di lampade

elettriche

31.61.0 Fabbricazione di apparecchiature elettriche per motori e veicoli

31.62.1 Fabbricazione di altre apparecchiature elettriche n.c.a.

(comprese parti staccate e accessori)

31.62.2 Lavori di impianto tecnico: montaggio e riparazione di impianti

di apparecchiature elettriche ed elettroniche effettuato da parte

di ditte non costruttrici (escluse le installazioni elettriche per

l'edilizia incluse nella 45.31.0)

32.10.0 Fabbricazione di tubi e valvole elettronici e di altri componenti

elettronici

32.20.1 Fabbricazione e montaggio di apparecchi trasmittenti radio

televisivi, comprese le telecamere e apparecchi elettroacustici,

parti e pezzi staccati

32.20.2 Fabbricazione di apparecchi elettrici ed elettronici per

telecomunicazioni, compreso il montaggio da parte delle imprese

costruttrici

32.20.3 Riparazione di sistemi di telecomunicazione, impianti telefonici,

radio televisivi

32.30.0 Fabbricazione di apparecchi riceventi per la radiodiffusione e la

televisione, di apparecchi per la registrazione e la riproduzione

del suono o dell'immagine e di prodotti connessi

33.10.1 Fabbricazione di apparecchi elettromedicali (compresi parti

staccate e accessori, riparazione e manutenzione)

33.10.2 Fabbricazione di apparecchi medicali per diagnosi, di materiale

medico-chirurgico e veterinario, di apparecchi e strumenti per

odontoiatria (compresi parti staccate e accessori, riparazione

e manutenzione)

33.10.3 Fabbricazione di protesi dentarie (compresa riparazione)

33.10.4 Fabbricazione di protesi ortopediche, altre protesi ed ausili

(compresa riparazione)

33.20.1 Fabbricazione di apparecchi di misura elettrici ed elettronici

(comprese parti staccate e accessori)

33.20.2 Fabbricazione di contatori di elettricit…, gas, acqua ed altri

liquidi, di apparecchi di misura, controllo e regolazione

(comprese parti staccate e accessori)

33.20.3 Fabbricazione di strumenti per navigazione, idrologia, geofisica

e meteorologia

33.20.4 Fabbricazione di strumenti per disegno e calcolo, di strumenti di

precisione, di bilance analitiche di precisione, di apparecchi

per laboratorio e di materiale didattico, di altri apparecchi e

strumenti di precisione

33.20.5 Riparazione di apparecchi di misura, controllo, prova,

navigazione, strumenti scientifici e di precisione (esclusi

quelli ottici)

33.30.0 Fabbricazione di apparecchiature per il controllo dei processi

industriali (inclusa riparazione e manutenzione)

33.40.1 Fabbricazione di armature per occhiali di qualsiasi tipo;

montatura in serie di occhiali comuni

33.40.2 Confezionamento ed apprestamento di occhiali da vista e lenti a

contatto

33.40.3 Fabbricazione di elementi ottici, compresa fabbricazione di fibre

ottiche non individualmente inguainate

33.40.4 Fabbricazione di lenti e strumenti ottici di precisione

33.40.5 Fabbricazione di apparecchiature fotografiche e cinematografiche

33.40.6 Riparazione di strumenti ottici e fotocinematografici

33.50.0 Fabbricazione di orologi

DM FABBRICAZIONE DI MEZZI DI TRASPORTO

34.10.0 Fabbricazione di autoveicoli

34.20.0 Fabbricazione di carrozzerie per autoveicoli, rimorchi e

semirimorchi

34.30.0 Fabbricazione di parti ed accessori per autoveicoli e loro motori

35.11.1 Cantieri navali per costruzioni metalliche

35.11.2 Cantieri navali per costruzioni non metalliche

35.11.3 Cantieri di riparazioni navali

35.12.0 Costruzione e riparazione di imbarcazioni da diporto e sportive

35.20.1 Costruzione di materiale rotabile ferroviario

35.20.2 Costruzione di materiale rotabile tranviario, filoviario e per

metropolitane

35.20.3 Riparazione di materiale rotabile ferroviario

35.20.4 Riparazione di materiale rotabile tranviario, filoviario e per

metropolitane

35.30.0 Costruzione di aeromobili e di veicoli spaziali

35.41.1 Fabbricazione e montaggio di motocicli e motoveicoli

35.41.2 Fabbricazione di accessori e pezzi staccati per motocicli e

ciclomotori

35.42.1 Fabbricazione e montaggio di biciclette

35.42.2 Fabbricazione di accessori e pezzi staccati di biciclette

35.43.0 Fabbricazione di veicoli per invalidi

35.50.1 Fabbricazione di veicoli speciali e altro materiale da trasporto

a trazione manuale o animale

35.50.2 Costruzione di veicoli in legno e di parti in legno di autoveicoli

DN ALTRE INDUSTRIE MANIFATTURIERE

36.11.1 Fabbricazione di sedie e sedili, inclusi quelli per aeromobili,

autoveicoli, navi e treni

36.11.2 Fabbricazione di poltrone e divani

36.12.1 Fabbricazione di mobili metallici per uffici e negozi, ecc.

36.12.2 Fabbricazione di mobili non metallici per uffici, negozi, ecc.

36.13.0 Fabbricazione di mobili per cucina

36.14.1 Fabbricazione di altri mobili in legno per arredo domestico

36.14.2 Fabbricazione di mobili in giunco, vimini ed altro materiale

36.15.0 Fabbricazione di materassi

36.21.0 Coniazione di monete

36.22.1 Fabbricazione di oggetti di gioielleria ed oreficeria, di metalli

preziosi o rivestiti di metalli preziosi

36.22.2 Lavorazione di pietre preziose e semipreziose per gioielleria e

per uso industriale

36.30.0 Fabbricazione di strumenti musicali

36.40.0 Fabbricazione di articoli sportivi

36.50.1 Fabbricazione di giochi, compresi i videogiochi

36.50.2 Fabbricazione di giocattoli compresi i tricicli e gli strumenti

musicali giocattolo

36.61.0 Fabbricazione di oggetti di bigiotteria

36.62.0 Fabbricazione di scope e spazzole

36.63.1 Fabbricazione di carrozzine e passeggini per l'infanzia

36.63.2 Fabbricazione di linoleum, rivestimenti rigidi per pavimenti,

elementi sagomati per la coibentazione termoacustica in ambiente

industriale

36.63.3 Fabbricazione di ombrelli, bottoni, chiusure lampo, parrucche e

affini

36.63.4 Fabbricazione di giostre, altalene e altre attrezzature

meccaniche per luna-park

36.63.5 Fabbricazione di oggetti di cancelleria e di altri articoli n.c.a.

37.10.1 Recupero e preparazione per il riciclaggio di cascami e rottami

metallici

37.10.2 Cantieri di demolizioni navali

37.20.1 Recupero e preparazione per il riciclaggio di materiale plastico

per produzione di materie prime plastiche, resine sintetiche

37.20.2 Recupero e preparazione per il riciclaggio dei rifiuti solidi

urbani, industriali e biomasse

E PRODUZIONE E DISTRIBUZIONE DI ENERGIA ELETTRICA, GAS E ACQUA

40.11.0 Produzione di energia elettrica

40.12.0 Trasporto di energia elettrica

40.13.0 Distribuzione e commercio di energia elettrica

40.21.0 Produzione di gas

40.22.0 Distribuzione e commercio di combustibili gassosi mediante

condotte

40.30.0 Produzione e distribuzione di calore (energia termica)

41.00.1 Captazione, adduzione, depurazione e distribuzione di acqua

potabile

41.00.2 Captazione, adduzione, depurazione e distribuzione di acqua non

potabile

F COSTRUZIONI

45.11.0 Demolizione di edifici e sistemazione del terreno

45.12.0 Trivellazioni e perforazioni

45.21.1 Lavori generali di costruzione di edifici

45.21.2 Lavori di ingegneria civile

45.22.0 Posa in opera di coperture e costruzione di ossature di tetti di

edifici

45.23.0 Costruzione di autostrade, strade, campi di aviazione e impianti

sportivi

45.24.0 Costruzione di opere idrauliche

45.25.0 Altri lavori speciali di costruzione

45.31.0 Installazione di impianti elettrici e tecnici

45.32.0 Lavori di isolamento

45.33.0 Installazione di impianti idraulico-sanitari

45.34.0 Altri lavori di installazione

45.41.0 Intonacatura

45.42.0 Posa in opera di infissi

45.43.0 Rivestimento di pavimenti e di muri

45.44.0 Tinteggiatura e posa in opera di vetri

45.45.0 Altri lavori di completamento degli edifici

45.50.0 Noleggio di macchine e attrezzature per la costruzione o la

demolizione, con manovratore

G COMMERCIO ALL'INGROSSO E AL DETTAGLIO; RIPARAZIONE DI

AUTOVEICOLI, MOTOCICLI E DI BENI PERSONALI E PER LA CASA

50.10.0 Commercio di autoveicoli

50.20.1 Riparazioni meccaniche di autoveicoli

50.20.2 Riparazione di carrozzerie di autoveicoli

50.20.3 Riparazione di impianti elettrici e di alimentazione per

autoveicoli

50.20.4 Riparazione e sostituzione di pneumatici

50.20.5 Altre attività di manutenzione e di soccorso stradale

50.30.0 Commercio di parti e accessori di autoveicoli

50.40.1 Commercio all'ingrosso e al dettaglio di motocicli e ciclomotori

50.40.2 Commercio all'ingrosso e al dettaglio di pezzi di ricambio per

motocicli e ciclomotori

50.40.3 Riparazioni di motocicli e ciclomotori

50.50.0 Vendita al dettaglio di carburanti per autotrazione

51.11.0 Intermediari del commercio di materie prime agricole, di animali

vivi, di materie prime tessili e di semilavorati

51.12.0 Intermediari del commercio di combustibili, minerali, metalli e

prodotti chimici per l'industria

51.13.0 Intermediari del commercio di legname e materiali da costruzione

51.14.0 Intermediari del commercio di macchine, impianti industriali,

navi e aeromobili, macchine agricole, macchine per ufficio

51.15.0 Intermediari del commercio di mobili, articoli per la casa e

ferramenta

51.16.0 Intermediari del commercio di prodotti tessili, abbigliamento,

calzature e articoli in cuoio, pellicce

51.17.1 Intermediari del commercio di prodotti ortofrutticoli

51.17.2 Intermediari del commercio di altri prodotti alimentari, bevande

e tabacco

51.18.1 Intermediari del commercio di prodotti di carta, cancelleria,

libri

51.18.2 Intermediari del commercio di prodotti di elettronica

51.18.3 Intermediari del commercio di prodotti farmaceutici e di cosmetici

51.18.4 Intermediari del commercio di attrezzature sportive, biciclette e

altri prodotti n.c.a.

51.19.0 Intermediari del commercio di vari prodotti senza prevalenza di

alcuno

51.21.1 Commercio all'ingrosso di cereali e legumi secchi

51.21.2 Commercio all'ingrosso di sementi e alimenti per il bestiame,

piante officinali, semi oleosi, patate da semina

51.22.0 Commercio all'ingrosso di fiori e piante

51.23.0 Commercio all'ingrosso di animali vivi

51.24.1 Commercio all'ingrosso di cuoio e di pelli gregge e lavorate

(escluse le pelli per pellicceria)

51.24.2 Commercio all'ingrosso di pelli gregge e lavorate per pellicceria

51.25.0 Commercio all'ingrosso di tabacco grezzo

51.31.0 Commercio all'ingrosso di frutta e ortaggi

51.32.1 Commercio all'ingrosso di carne fresca, congelata e surgelata

51.32.2 Commercio all'ingrosso di prodotti di salumeria

51.33.1 Commercio all'ingrosso di prodotti lattiero-caseari e di uova

51.33.2 Commercio all'ingrosso di oli e grassi alimentari

51.34.1 Commercio all'ingrosso di bevande alcoliche

51.34.2 Commercio all'ingrosso di altre bevande

51.35.0 Commercio all'ingrosso di prodotti del tabacco

51.36.0 Commercio all'ingrosso di zucchero, cioccolato, dolciumi,

prodotti da forno

51.37.A Commercio all'ingrosso di caffŠ

51.37.B Commercio all'ingrosso di tŠ, cacao, droghe e spezie

51.38.1 Commercio all'ingrosso di prodotti della pesca freschi

51.38.2 Commercio all'ingrosso di prodotti della pesca congelati,

surgelati, conservati, secchi

51.38.3 Commercio all'ingrosso di altri prodotti alimentari

51.39.1 Commercio all'ingrosso non specializzato di prodotti surgelati

51.39.2 Commercio all'ingrosso non specializzato di prodotti alimentari,

bevande e tabacco

51.41.1 Commercio all'ingrosso di tessuti

51.41.2 Commercio all'ingrosso di articoli di merceria, filati e

passamaneria

51.41.3 Commercio all'ingrosso di altri articoli tessili

51.42.1 Commercio all'ingrosso di abbigliamento e accessori

51.42.2 Commercio all'ingrosso di pellicce

51.42.3 Commercio all'ingrosso di camicie e biancheria, maglieria e simili

51.42.4 Commercio all'ingrosso di calzature e accessori

51.43.1 Commercio all'ingrosso di elettrodomestici, di apparecchi

radiotelevisivi e telefonici e altra elettronica di consumo

51.43.2 Commercio all'ingrosso di supporti, vergini o registrati, audio,

video, informatici (dischi, nastri e altri supporti)

51.43.3 Commercio all'ingrosso di materiali radioelettrici, telefonici e

televisivi

51.43.4 Commercio all'ingrosso di articoli per illuminazione e materiale

elettrico vario per uso domestico

51.44.1 Commercio all'ingrosso di vetrerie e cristallerie

51.44.2 Commercio all'ingrosso di ceramiche e porcellane

51.44.3 Commercio all'ingrosso di carte da parati

51.44.4 Commercio all'ingrosso di saponi, detersivi e altri prodotti per

la pulizia

51.44.5 Commercio all'ingrosso di coltelleria , posateria e pentolame

51.45.0 Commercio all'ingrosso di profumi e cosmetici

51.46.1 Commercio all'ingrosso di medicinali

51.46.2 Commercio all'ingrosso di articoli medicali ed ortopedici

51.47.1 Commercio all'ingrosso di mobili di qualsiasi materiale

51.47.2 Commercio all'ingrosso di carta, cartone e articoli di cartoleria

51.47.3 Commercio all'ingrosso di libri, riviste e giornali

51.47.4 Commercio all'ingrosso di articoli per fotografia, cinematografia,

ottica e di strumenti scientifici

51.47.5 Commercio all'ingrosso di orologi e gioielleria

51.47.6 Commercio all'ingrosso di giochi e giocattoli

51.47.7 Commercio all'ingrosso di articoli sportivi (comprese le

biciclette)

51.47.8 Commercio all'ingrosso di articoli in cuoio e articoli da viaggio

51.47.9 Commercio all'ingrosso di vari prodotti di consumo non alimentare

n.c.a.

51.51.1 Commercio all'ingrosso di prodotti petroliferi e lubrificanti per

autotrazione

51.51.2 Commercio all'ingrosso di combustibili per riscaldamento

51.52.1 Commercio all'ingrosso di minerali metalliferi, di metalli ferrosi

e semilavorati

51.52.2 Commercio all'ingrosso di metalli non ferrosi e prodotti

semilavorati

51.53.1 Commercio all'ingrosso di legname, semilavorati in legno e legno

artificiale

51.53.2 Commercio all'ingrosso di materiali da costruzione (inclusi i

materiali igienico-sanitari)

51.53.3 Commercio all'ingrosso di vetro piano

51.53.4 Commercio all'ingrosso di vernici e colori

51.54.1 Commercio all'ingrosso di articoli in ferro e in altri metalli

(ferramenta)

51.54.2 Commercio all'ingrosso di apparecchi e accessori per impianti

idraulici e di riscaldamento

51.55.0 Commercio all'ingrosso di prodotti chimici

51.56.1 Commercio all'ingrosso di fibre tessili gregge e semilavorate

51.56.2 Commercio all'ingrosso di altri prodotti intermedi

51.57.1 Commercio all'ingrosso di rottami e sottoprodotti della

lavorazione industriale metallici

51.57.2 Commercio all'ingrosso di altri materiali di recupero non

metallici (vetro, carta, cartoni, ecc.)

51.81.0 Commercio all'ingrosso di macchine utensili

51.82.0 Commercio all'ingrosso di macchine per le miniere, le cave,

l'edilizia e il genio civile

51.83.0 Commercio all'ingrosso di macchine per l'industria tessile,

di macchine per cucire e per maglieria

51.84.0 Commercio all'ingrosso di computer , apparecchiature informatiche

periferiche e di software

51.85.0 Commercio all'ingrosso di altre macchine e di attrezzature per

ufficio

51.86.0 Commercio all'ingrosso di apparecchiature elettroniche per

telecomunicazioni e di componenti elettronici

51.87.0 Commercio all'ingrosso di altre macchine per l'industria, il

commercio e la navigazione

51.88.0 Commercio all'ingrosso di macchine, accessori e utensili agricoli,

inclusi i trattori

51.90.0 Commercio all'ingrosso di altri prodotti

52.11.1 Ipermercati

52.11.2 Supermercati

52.11.3 Discount di alimentari

52.11.4 Minimercati ed altri esercizi non specializzati di alimentari vari

52.11.5 Commercio al dettaglio di prodotti surgelati

52.12.1 Grandi magazzini

52.12.2 Bazar ed altri negozi non specializzati di vari prodotti non

alimentari

52.21.0 Commercio al dettaglio di frutta e verdura

52.22.0 Commercio al dettaglio di carni e di prodotti a base di carne

52.23.0 Commercio al dettaglio di pesci, crostacei e molluschi

52.24.1 Commercio al dettaglio di pane

52.24.2 Commercio al dettaglio di pasticceria, dolciumi, confetteria

52.25.0 Commercio al dettaglio di bevande (vini, birra ed altre bevande)

52.26.0 Commercio al dettaglio di prodotti del tabacco

52.27.1 Commercio al dettaglio di latte e di prodotti lattiero-caseari

52.27.2 Drogherie, salumerie, pizzicherie e simili

52.27.3 Commercio al dettaglio di caffè torrefatto

52.27.4 Commercio al dettaglio specializzato di altri prodotti alimentari

52.31.0 Farmacie

52.32.0 Commercio al dettaglio di articoli medicali e ortopedici

52.33.1 Erboristerie

52.33.2 Commercio al dettaglio di articoli di profumeria, prodotti per

toletta e per l'igiene personale

52.41.1 Commercio al dettaglio di tessuti per l'abbigliamento,

l'arredamento e di biancheria per la casa

52.41.2 Commercio al dettaglio di filati per maglieria e di merceria

52.42.1 Commercio al dettaglio di confezioni per adulti

52.42.2 Commercio al dettaglio di confezioni per bambini e neonati

52.42.3 Commercio al dettaglio di biancheria personale, maglieria,

camicie

52.42.4 Commercio al dettaglio di pellicce e di abbigliamento in pelle

52.42.5 Commercio al dettaglio di cappelli, ombrelli, guanti e cravatte

52.43.1 Commercio al dettaglio di calzature e accessori

52.43.2 Commercio al dettaglio di articoli di pelletteria e da viaggio

52.44.1 Commercio al dettaglio di mobili

52.44.2 Commercio al dettaglio di articoli casalinghi, di cristallerie

e vasellame

52.44.3 Commercio al dettaglio di articoli per l'illuminazione

52.44.A Commercio al dettaglio di articoli in legno, sughero, vimini e

articoli in plastica

52.44.B Commercio al dettaglio di altri articoli diversi per uso

domestico n.c.a.

52.45.1 Commercio al dettaglio di elettrodomestici, apparecchi radio,

televisori, lettori e registratori di dischi e nastri

52.45.2 Commercio al dettaglio di dischi e nastri

52.45.3 Commercio al dettaglio di strumenti musicali e spartiti

52.46.1 Commercio al dettaglio di ferramenta, materiale elettrico e

termoidraulico, pitture e vetro piano

52.46.2 Commercio al dettaglio di articoli igienico-sanitari

52.46.3 Commercio al dettaglio di materiali da costruzione

52.46.4 Commercio al dettaglio di macchine, attrezzature e prodotti per

l'agricoltura e il giardinaggio

52.47.1 Commercio al dettaglio di libri nuovi

52.47.2 Commercio al dettaglio di giornali, riviste e periodici

52.47.3 Commercio al dettaglio di articoli di cartoleria, di cancelleria

e fornitura per ufficio

52.48.1 Commercio al dettaglio di macchine e attrezzature per ufficio

52.48.2 Commercio al dettaglio di materiale per ottica, fotografia,

cinematografia, strumenti di precisione

52.48.3 Commercio al dettaglio di orologi, articoli di gioielleria e

argenteria

52.48.4 Commercio al dettaglio di giochi e giocattoli

52.48.5 Commercio al dettaglio di articoli sportivi, biciclette, armi e

munizioni, di articoli per il tempo libero

52.48.6 Commercio al dettaglio di oggetti d'arte, di culto e di

decorazione, chincaglieria e bigiotteria

52.48.7 Commercio al dettaglio di apparecchi e attrezzature per le

telecomunicazioni e la telefonia

52.48.8 Commercio al dettaglio di natanti e accessori

52.48.9 Commercio al dettaglio di carta da parati e di rivestimenti per

pavimenti

52.48.A Commercio al dettaglio di fiori e piante

52.48.B Commercio al dettaglio di piccoli animali domestici

52.48.C Commercio al dettaglio di tappeti

52.48.D Commercio al dettaglio di combustibili per uso domestico e per

riscaldamento

52.48.E Commercio al dettaglio di altri prodotti non alimentari n.c.a.

52.50.1 Commercio al dettaglio di libri usati

52.50.2 Commercio al dettaglio di mobili usati e di oggetti di

antiquariato

52.50.3 Commercio al dettaglio di indumenti e oggetti usati

52.61.1 Commercio al dettaglio per corrispondenza, telefono, televisione

di prodotti alimentari

52.61.2 Commercio al dettaglio per corrispondenza, telefono, televisione

di prodotti non alimentari

52.61.3 Commercio al dettaglio di prodotti alimentari effettuato via

Internet

52.61.4 Commercio al dettaglio di prodotti non alimentari effettuato via

Internet

52.62.1 Commercio al dettaglio ambulante a posteggio fisso di alimentari

e bevande

52.62.2 Commercio al dettaglio ambulante a posteggio fisso di tessuti,

articoli tessili per la casa, articoli di abbigliamento

52.62.3 Commercio al dettaglio ambulante a posteggio fisso di calzature e

pelletterie

52.62.4 Commercio al dettaglio ambulante a posteggio fisso di arredamenti

per giardino, mobili, articoli diversi per uso domestico

52.62.5 Commercio al dettaglio ambulante a posteggio fisso di articoli di

occasione, sia nuovi che usati

52.62.A Commercio al dettaglio ambulante a posteggio fisso di fiori,

piante e sementi

52.62.B Commercio al dettaglio ambulante a posteggio fisso di altri

articoli n.c.a.

52.63.1 Vendita diretta, di prodotti vari, mediante l'intervento di un

dimostratore

52.63.2 Commercio effettuato per mezzo di distributori automatici

52.63.3 Commercio al dettaglio ambulante itinerante di alimentari e

bevande

52.63.4 Commercio al dettaglio ambulante itinerante di tessuti, articoli

tessili per la casa, articoli di abbigliamento

52.63.A Commercio al dettaglio ambulante itinerante di fiori, piante e

sementi

52.63.B Commercio al dettaglio ambulante itinerante di altri prodotti

non alimentari

52.63.6 Case d'asta al dettaglio e vendite all'asta via internet

52.71.0 Riparazione di calzature e di altri articoli in cuoio

52.72.0 Riparazione di apparecchi elettrici per la casa

52.73.0 Riparazioni di orologi e di gioielli

52.74.0 Riparazioni di altri beni di consumo

H ALBERGHI E RISTORANTI

55.10.A Alberghi e motel, con ristorante

55.10.B Alberghi e motel, senza ristorante

55.21.1 Ostelli della gioventù

55.21.2 Rifugi di montagna

55.22.0 Campeggi ed aree attrezzate per roulotte

55.23.1 Villaggi turistici

55.23.2 Colonie marine e montane

55.23.3 Gestione di vagoni letto

55.23.4 Affittacamere per brevi soggiorni, case ed appartamenti per

vacanze, bed and breakfast, residence

55.23.5 Agriturismo

55.23.6 Alloggi per studenti e lavoratori con servizi di tipo alberghiero

55.30.A Ristoranti, trattorie, pizzerie, osterie e birrerie con cucina

55.30.B Servizi di ristorazione in self-service

55.30.C Ristoranti con annesso intrattenimento e spettacolo

55.30.2 Ristorazione con preparazione di cibi da asporto

55.30.3 Ristorazione su treni e navi

55.30.4 Gelaterie e pasticcerie con somministrazione

55.40.A Bar e caffè

55.40.B Bottiglierie ed enoteche con somministrazione

55.40.C Bar, caffè con intrattenimento e spettacolo

55.51.0 Mense

55.52.0 Fornitura di pasti preparati (catering, banqueting)

I TRASPORTI, MAGAZZINAGGIO E COMUNICAZIONI

60.10.0 Trasporti ferroviari

60.21.0 Altri trasporti terrestri, regolari, di passeggeri

60.22.1 Trasporti con veicoli da piazza

60.22.2 Trasporto mediante noleggio di autovettura da rimessa con

conducente

60.23.0 Altri trasporti terrestri non regolari di passeggeri

60.24.0 Trasporto di merci su strada

60.30.1 Trasporti mediante condotte di gas

60.30.2 Trasporti mediante condotte di liquidi

61.10.0 Trasporti marittimi e costieri

61.20.0 Trasporti per vie d'acqua interne (compresi i trasporti lagunari)

62.10.0 Trasporti aerei di linea

62.20.0 Trasporti aerei non di linea

62.30.0 Trasporti spaziali (lancio di satelliti)

63.11.1 Movimento merci relativo a trasporti aerei

63.11.2 Movimento merci relativo a trasporti marittimi e fluviali

63.11.3 Movimento merci relativo a trasporti ferroviari

63.11.4 Movimento merci relativo ad altri trasporti terrestri

63.12.1 Magazzini di custodia e deposito per conto terzi

63.12.2 Magazzini frigoriferi per conto terzi

63.21.1 Gestione di infrastrutture ferroviarie

63.21.2 Gestione di strade, ponti, gallerie

63.21.3 Gestione di stazioni di autobus

63.21.4 Gestione di centri di movimentazione merci (interporti)

63.21.5 Gestione di parcheggi e autorimesse

63.21.6 Altre attività connesse ai trasporti terrestri n.c.a.

63.22.0 Altre attività connesse ai trasporti per via d'acqua

63.23.0 Altre attività connesse ai trasporti aerei

63.30.1 attività delle agenzie di viaggio e turismo e dei tour operator

63.30.2 attività delle guide e degli accompagnatori turistici

63.40.1 Spedizionieri e agenzie di operazioni doganali

63.40.2 Intermediari dei trasporti

64.11.0 attività delle poste nazionali

64.12.0 attività dei corrieri postali diversi da quelli delle poste

nazionali

64.20.1 Gestione di reti di telecomunicazioni fissa

64.20.2 Gestione di reti di telecomunicazioni mobile

64.20.3 Gestione di reti di trasmissione di programmi radiotelevisivi

via cavo, satellite, ripetitori terrestri

64.20.4 Gestione e monitoraggio di reti di trasmissione dati

64.20.5 Fornitura di accesso a Internet (Provider)

64.20.6 Altre attività connesse alle telecomunicazioni

J ATTIVIT· FINANZIARIE

65.11.0 attività della Banca Centrale

65.12.1 Banche

65.12.2 Fondi comuni monetari

65.12.3 Altre istituzioni finanziarie monetarie (IFM)

65.21.0 Leasing finanziario

65.22.1 Credito al consumo

65.22.2 Factoring

65.22.3 Altre attività creditizie

65.23.1 attività di intermediazione mobiliare

65.23.2 attività di gestione del risparmio per conto proprio

65.23.3 Holding di gruppi finanziari

65.23.4 attività di merchant bank

65.23.5 attività di intermediazione in cambi

65.23.6 Altre intermediazioni finanziarie n.c.a.

66.01.0 Assicurazioni sulla vita

66.02.0 Fondi pensione

66.03.0 Assicurazioni diverse da quelle sulla vita

67.11.1 Autorit… centrali di controllo degli intermediari finanziari

67.11.2 attività delle borse valori e altre attività di amministrazione

di mercati finanziari

67.12.0 attività di gestione del risparmio per conto terzi

67.13.1 attività dei cambiavalute

67.13.2 attività professionale dei promotori e mediatori finanziari

67.13.3 Altre attività ausiliarie dell'intermediazione finanziaria n.c.a.

67.20.1 attività degli agenti e broker delle assicurazioni

67.20.2 attività dei periti e liquidatori indipendenti delle assicurazioni

67.20.3 Autorit… centrali di vigilanza su assicurazioni e fondi pensione

K ATTIVITA'· IMMOBILIARI, NOLEGGIO, INFORMATICA, RICERCA, SERVIZI

ALLE IMPRESE

70.11.0 Valorizzazione e promozione immobiliare

70.12.0 Compravendita di beni immobili

70.20.0 Locazione di beni immobili

70.31.0 Agenzie di mediazione immobiliare

70.32.0 Amministrazione di condomini e gestione di beni immobili per

conto terzi

71.10.0 Noleggio di autovetture

71.21.0 Noleggio di altri mezzi di trasporto terrestri

71.22.0 Noleggio di mezzi di trasporto marittimi e fluviali

71.23.0 Noleggio di mezzi di trasporto aerei

71.31.0 Noleggio di macchine e attrezzature agricole

71.32.0 Noleggio di macchine e attrezzature per lavori edili e di genio

civile

71.33.0 Noleggio di macchine e attrezzature per ufficio e di materiale

informatico

71.34.0 Noleggio di altre macchine e attrezzature

71.40.1 Noleggio di biancheria da tavola, da letto, da bagno e di

articoli di vestiario

71.40.2 Noleggio di articoli sportivi

71.40.3 Noleggio di videocassette, CD, DVD contenenti audiovisivi o

videogame

71.40.4 Noleggio di altri beni per uso personale e domestico n.c.a.

72.10.0 Consulenza per installazione di sistemi hardware

72.21.0 Edizione di software

72.22.0 Altre realizzazioni di software e consulenza software

72.30.0 Elaborazione e registrazione elettronica dei dati

72.40.0 attività delle banche di dati

72.50.0 Manutenzione e riparazione di macchine per ufficio e

apparecchiature informatiche

72.60.0 Altre attività connesse all'informatica

73.10.A Ricerca e sviluppo sperimentale nel campo della matematica

73.10.B Ricerca e sviluppo sperimentale nel campo della statistica

73.10.C Ricerca e sviluppo sperimentale nel campo della fisica

73.10.D Ricerca e sviluppo sperimentale nel campo della chimica

73.10.E Ricerca e sviluppo sperimentale nel campo della biologia

73.10.F Ricerca e sviluppo sperimentale nel campo della geologia

73.10.G Altre attività di ricerca e sviluppo sperimentale nel campo

delle scienze naturali e dell?ingegneria

73.20.A Ricerca e sviluppo sperimentale nel campo dell'economia

73.20.B Ricerca e sviluppo sperimentale nel campo della psicologia

73.20.C Altre attività di ricerca e sviluppo sperimentale nel campo

delle scienze sociali e umanistiche

74.11.1 attività degli studi legali

74.11.2 attività degli studi notarili

74.12.A Servizi forniti da dottori commercialisti

74.12.B Servizi forniti da ragionieri e periti commerciali

74.12.C Servizi forniti da revisori contabili, periti, consulenti ed

altri soggetti che svolgono attività in materia di amministrazione,

contabilit… e tributi

74.12.D attività svolta dai Centri di assistenza fiscale (C.A.F.)

74.12.2 attività delle societ… di revisione e certificazione di bilanci

74.12.3 Gestione ed amministrazione del personale per conto terzi

74.13.0 Studi di mercato e sondaggi di opinione

74.14.1 Consulenza finanziaria

74.14.2 Consulenza del lavoro

74.14.A Consulenze fornite da agronomi

74.14.B Consulenze fornite da agrotecnici e periti agrari

74.14.4 Consulenza amministrativo-gestionale e pianificazione aziendale

74.14.5 Pubbliche relazioni

74.14.6 Agenzie di informazioni commerciali

74.15.0 Amministrazione di imprese

74.20.E Studi di architettura

74.20.F Studi di ingegneria

74.20.2 Servizi di ingegneria integrata

74.20.3 attività di aerofotogrammetria e cartografia

74.20.4 attività di studio geologico e di prospezione geognostica e

mineraria

74.20.A attività tecniche svolte da geometri

74.20.B attività tecniche svolte da periti industriali

74.20.C attività tecniche svolte da disegnatori

74.20.D Altre attività tecniche

74.30.1 Collaudi e analisi tecniche di prodotti

74.30.2 Controllo di qualit… e certificazione di prodotti, processi e

sistemi

74.40.1 Studi di promozione pubblicitaria

74.40.2 Agenzie di concessione degli spazi pubblicitari

74.50.1 Servizi di ricerca, selezione, collocamento e supporto per il

ricollocamento di personale

74.50.2 attività delle agenzie di fornitura di lavoro interinale

74.60.1 Servizi di vigilanza privata

74.60.2 Servizi di investigazione

74.70.1 Servizi di pulizia

74.70.2 Servizi di disinfestazione

74.81.1 Studi fotografici

74.81.2 Laboratori fotografici per lo sviluppo e la stampa

74.81.3 attività di aerofotografia

74.82.1 Confezionamento di generi alimentari

74.82.2 Confezionamento di generi non alimentari

74.85.1 Videoscrittura, stenografia e fotocopiatura

74.85.2 Traduzioni e interpretariato

74.85.3 Richiesta certificati e disbrigo pratiche

74.85.4 Spedizione di materiale propagandistico, compilazione e gestione

di indirizzi ed elenchi

74.86.0 attività dei call center

74.87.1 Imprese ed enti di gestione esattoriale

74.87.2 Agenzie di recupero crediti

74.87.3 Agenzie di distribuzione di libri, giornali e riviste

74.87.4 Servizi di gestione di pubblici mercati e pese pubbliche

74.87.5 Design e stiling relativo a tessili, abbigliamento, calzature,

gioielleria, mobili e altri beni personali o per la casa

74.87.6 Organizzazione di fiere, esposizioni, convegni

74.87.7 attività di logistica aziendale, esterna e dei flussi di ritorno

74.87.8 Altre attività di servizi alle imprese n.c.a.

L AMMINISTRAZIONE PUBBLICA

75.11.1 attività degli organi legislativi ed esecutivi, centrali e

locali; amministrazione finanziaria; amministrazioni regionali,

provinciali e comunali

75.11.2 attività di pianificazione generale e servizi statistici generali

75.12.1 Regolamentazione dell'attività degli organismi preposti alla

sanità

75.12.2 Regolamentazione dell'attività degli organismi preposti

all'istruzione

75.12.3 Regolamentazione dell'attività degli organismi preposti alla

gestione di progetti per l'edilizia abitativa e l'assetto del

territorio e per la tutela dell'ambiente

75.12.4 Regolamentazione dell'attività degli organismi preposti ai

servizi ricreativi, culturali e sociali vari

75.13.1 Regolamentazione degli affari e servizi concernenti i

combustibili e l'energia

75.13.2 Regolamentazione degli affari e servizi concernenti

l'agricoltura, silvicoltura, caccia e pesca

75.13.3 Regolamentazione degli affari e servizi concernenti le industrie

estrattive e le risorse minerarie (eccetto i combustibili), le

industrie manifatturiere, le costruzioni ed opere pubbliche ad

eccezione delle strade e opere per la navigazione

75.13.4 Regolamentazione degli affari e servizi concernenti costruzione

di strade

75.13.5 Regolamentazione degli affari e servizi concernenti costruzione

di opere per la navigazione interna e marittima

75.13.6 Regolamentazione degli affari e servizi concernenti i trasporti e

le comunicazioni

75.13.7 Regolamentazione degli affari e servizi concernenti il commercio

interno

75.13.8 Regolamentazione degli affari e servizi concernenti il turismo

75.13.9 Regolamentazione di altri affari e servizi economici

75.14.0 attività di servizi centralizzati della P.A. di supporto alle

attività istituzionali delle amministrazioni pubbliche

75.21.0 Affari esteri

75.22.0 Difesa nazionale

75.23.0 Giustizia ed attività giudiziarie

75.24.0 Sicurezza nazionale e ordine pubblico

75.25.1 attività dei vigili del fuoco

75.25.2 attività di protezione civile

75.30.0 Assicurazione sociale obbligatoria (Previdenza sociale)

M ISTRUZIONE

80.10.1 Istruzione di grado preparatorio: scuole materne, scuole speciali

collegate a quelle primarie

80.10.2 Istruzione primaria: scuole elementari

80.21.1 Istruzione secondaria di primo grado: scuole medie

80.21.2 Istruzione secondaria di secondo grado: licei ed istituti che

rilasciano diplomi di maturità

80.22.0 Istruzione secondaria tecnica, professionale e artistica

80.30.1 Corsi di laurea e di diploma universitario

80.30.2 Corsi post-universitari

80.30.3 Altre scuole e corsi di formazione speciale

80.41.0 Autoscuole, scuole di pilotaggio e nautiche

80.42.1 Università per la terza et…

80.42.2 Corsi di formazione professionale

80.42.3 Scuole e corsi di lingua

80.42.4 Altri servizi di istruzione

N SANITA · E ASSISTENZA SOCIALE

85.11.1 Ospedali e case di cura generali

85.11.2 Ospedali e case di cura specializzati

85.11.3 Ospedali e case di cura psichiatrici

85.11.4 Istituti, cliniche e policlinici universitari

85.11.5 Ospedali e case di cura per lunga degenza (cronicari)

85.12.1 Studi medici generici convenzionati o meno col Servizio Sanitario

Nazionale

85.12.A Prestazioni sanitarie svolte da chirurghi

85.12.B Altri studi medici e poliambulatori specialistici

85.12.C Ambulatori e poliambulatori del Servizio Sanitario Nazionale

85.12.3 Studi di radiologia e radioterapia

85.12.4 Centri di igiene mentale

85.12.5 Altre istituzioni sanitarie senza ricovero, centri dialisi,

ambulatori tricologici, ecc.

85.13.0 Servizi degli studi odontoiatrici

85.14.A Laboratori di analisi cliniche

85.14.B Laboratori di igiene e profilassi

85.14.2 attività professionali paramediche indipendenti

85.14.3 attività professionale svolta da psicologi

85.14.4 Servizi di ambulanza, delle banche del sangue ed altri servizi

sanitari n.c.a.

85.20.0 Servizi veterinari

85.31.0 Assistenza sociale residenziale

85.32.0 Assistenza sociale non residenziale

O ALTRI SERVIZI PUBBLICI, SOCIALI E PERSONALI

90.01.0 Raccolta e depurazione delle acque di scarico

90.02.0 Raccolta e smaltimento dei rifiuti solidi

90.03.0 Pulizia delle aree pubbliche, decontaminazione e disinquinamento

dell'ambiente

91.11.1 attività di organizzazioni di datori di lavoro, federazioni di

industria, commercio, artigianato e servizi

91.11.2 attività di associazioni, unioni, federazioni fra istituzioni

91.11.3 Camere di commercio

91.12.1 attività di federazioni e consigli di ordini e collegi

professionali

91.12.2 attività di associazioni professionali

91.20.0 attività dei sindacati di lavoratori dipendenti

91.31.0 attività delle organizzazioni religiose nell'esercizio del culto

91.32.0 attività dei partiti e delle associazioni politiche

91.33.1 attività di organizzazioni per la tutela degli interessi e dei

diritti dei cittadini

91.33.2 attività di organizzazioni che perseguono fini culturali,

ricreativi e la coltivazione di hobby

91.33.3 attività di organizzazioni patriottiche e associazioni

combattentistiche

91.33.4 attività di organizzazioni per la cooperazione e la solidariet…

internazionale

91.33.5 attività di organizzazioni per la filantropia

91.33.6 attività di organizzazioni per la tutela e la promozione del

prodotto e del marchio

91.33.7 attività di organizzazioni per la promozione e la difesa degli

animali e dell'ambiente

91.33.8 attività di altre organizzazioni associative n.c.a.

92.11.0 Produzioni cinematografiche e di video

92.12.0 Distribuzioni cinematografiche e di video

92.13.0 Gestione di sale di proiezione cinematografiche

92.20.0 attività radiotelevisive

92.31.A Creazioni e interpretazioni nel campo letterario

92.31.B Creazioni e interpretazioni nel campo della regia di spettacolo

92.31.C Creazioni e interpretazioni nel campo della recitazione

92.31.D Creazioni e interpretazioni nel campo della musica

92.31.E Creazioni e interpretazioni nel campo della pittura

92.31.F Creazioni e interpretazioni nel campo della scultura

92.31.G Altre creazioni e interpretazioni artistiche e letterarie

92.31.H attività di conservazione e restauro di opere d?arte

92.32.0 Gestione di teatri, sale da concerto e altre sale di spettacolo e

attività connesse

92.33.0 attività dei parchi di divertimento

92.34.1 Sale da ballo e simili

92.34.2 Circhi

92.34.3 Altre attività di intrattenimento e di spettacolo

92.40.0 attività delle agenzie di stampa

92.51.0 attività di biblioteche e archivi

92.52.0 Gestione di musei e del patrimonio culturale

92.53.0 Gestione degli orti botanici, dei parchi naturali e del

patrimonio naturale

92.61.1 Gestione di stadi

92.61.2 Gestione di piscine

92.61.3 Gestione di campi da tennis

92.61.4 Gestione di impianti polivalenti

92.61.5 Gestione di palestre sportive

92.61.6 Gestione di altri impianti sportivi n.c.a.

92.62.1 Enti ed organizzazioni sportive, promozione di eventi sportivi

92.62.2 attività professionali sportive indipendenti prestate da atleti

professionisti

92.62.3 attività professionali svolte da operatori sportivi indipendenti

92.62.4 Società sportive ed altri nuclei organizzativi di base

92.71.0 attività riguardanti le lotterie, le scommesse, le case da gioco

92.72.1 Gestione di stabilimenti balneari: marittimi, lacuali e fluviali

92.72.2 Sale giochi e biliardi

92.72.3 Altre attività ricreative n.c.a.

93.01.1 attività delle lavanderie industriali

93.01.2 Servizi delle lavanderie a secco, tintorie

93.02.A Servizi dei saloni di barbiere e parrucchiere

93.02.B Servizi degli istituti di bellezza

93.02.C Servizi di manicure e pedicure

93.03.0 Servizi di pompe funebri e attività connesse

93.04.1 Servizi di centri per il benessere fisico (esclusi gli

stabilimenti termali)

93.04.2 Stabilimenti idropinici ed idrotermali

93.05.0 Altri servizi alle famiglie

P ATTIVITA'· SVOLTE DA FAMIGLIE E CONVIVENZE

95.00.0 attività di datore di lavoro per personale domestico svolto da

famiglie e convivenze

96.00.0 Produzione di beni per uso proprio da parte di famiglie e

convivenze

97.00.0 Produzione di servizi per uso proprio da parte di famiglie e

convivenze

Q ORGANIZZAZIONI ED ORGANISMI EXTRATERRITORIALI

99.00.0 Organizzazioni ed organismi extraterritoriali


CO Causa cess

CO : Causa Cessazione

CODICE CAUSA

LI LICENZIAMENTO INDIVIDUALE
LC LICENZIAMENTO COLLETTIVO
DI DIMISSIONI
DG DIMISSIONI GIUSTA CAUSA
DP DIMISSIONE DURANTE IL PERIODO DI PROVA
PP MANCATO SUPERAMENTO DEL PERIODO DI PROVA
MT MODIFICA DEL TERMINE INIZIALMENTE FISSATO
DE DECESSO
PE PENSIONAMENTO
AL ALTRO


CO : Soggetti abilitati

CODICE ABILITATI

001 Consulenti del Lavoro (art. 1, co. 1, L.. 12/79)
002 Avvocati e Procuratori Legali (art. 1, co. 1, L. 12/79)
003 Dottori Commercialisti (art. 1, co. 1, L. . 12/79)
004 Ragionieri (art. 1, co. 1, L. 12/79)
005 Periti Commerciali (art. 1, co. 1, L. 12/79)
006 Associazioni di categoria (art. 4-bis, co. 8, d.lgs. 181/2000)
008 Associazioni di categoria dei Datori di lavoro agricoli (art. 9-bis, co. 6, L. 608/96)
009 Soggetti autorizzati all'attività di Intermediazione (art. 2, co.1, lett. b, d.lgs. 276/03)
010 Soggetti ospitanti o promotori di tirocini (art. 18, L. 196/97) 21/06/2007
011 Consorzi e Gruppi di imprese (art. 31, d.lgs. 276/2003)
012 Servizi competenti che inseriscono d'ufficio la comunicazione
013 Periti agrari e agrotecnici


CO Qualifica

CO : Qualifica professionale

CODICE QUALIFICA

2.5.6.0.1 ABATE

8.5.1.0.1 ABBACCHIATORE DI OLIVE

7.1.5.2.1 ABBADATORE AI FORNI GILL

6.4.4.0.1 ABBATTITORE

6.5.1.1.1 ABBATTITORE DI ANIMALI

6.1.1.4.1 ABBATTITORE DI PIETRA E MINERALI

8.5.1.0.2 ABBICATORE

7.3.2.3.1 ABBURATTATORE (MACINAZIONE DI CEREALI)

8.3.1.0.5 ABILITATO AI SERVIZI AMBULANTI DI SANITA'

6.1.1.3.1 ABRASIVISTA

5.5.4.2.1 ACCALAPPIACANI

6.4.4.0.2 ACCATASTATORE

6.4.4.0.3 ACCATASTINO

8.5.2.2.1 ACCOMPAGNATORE DI BESTIAME

8.5.2.2.2 ACCOMPAGNATORE DI BESTIAME DA SOMA

5.5.3.5.1 ACCOMPAGNATORE DI INVALIDO

3.4.1.5.1 ACCOMPAGNATORE DI MONTAGNA

3.4.1.5.2 ACCOMPAGNATORE DI TREKKING

5.5.3.1.1 ACCONCIATORE PER SIGNORA

5.5.3.1.2 ACCONCIATORE PER UOMO

6.5.1.3.1 ACCOPPIATORE DI FICHI

6.3.1.3.1 ACCORDATORE DI STRUMENTI MUSICALI

8.3.1.0.1 ACCUDIENTE DI CONVITTO

6.2.4.1.1 ACCUMULATORISTA

7.3.2.8.1 ACETIERE

7.1.5.6.1 ACETILATORE (IMPIANTI CHIMICI)

6.4.5.1.1 ACQUACOLTORE

6.4.5.1.0 ACQUACOLTORI ED ASSIMILATI

2.5.5.1.1 ACQUAFORTISTA

6.3.4.5.1 ACQUAFORTISTA RIPRODUTTORE

8.2.1.2.1 ACQUAIOLO

2.5.5.1.2 ACQUERELLISTA

3.3.3.1.1 ACQUISITORE DI MODA

3.4.4.6.1 ACROBATA

5.3.1.3.1 ADDESTRATORE DI ANIMALI

5.3.1.3.2 ADDESTRATORE DI CANI

5.3.1.3.3 ADDESTRATORE DI CANI DA GUARDIA E DIFESA

5.3.1.3.4 ADDESTRATORE DI CANI PER CIECHI

5.3.1.3.5 ADDESTRATORE DI CANI POLIZIOTTO

5.3.1.3.6 ADDESTRATORE PER COLLETTIVI CANE - PADRONE

5.3.1.3.0 ADDESTRATORI, CUSTODI DI ANIMALI ED ASSIMILATI

4.2.1.3.0 ADDETTI A SPORTELLI ASSICURATIVI ED ASSIMILATI

5.1.1.2.0 ADDETTI AD ATTIVITA' ORGANIZZATIVE DELLE VENDITE ALL'INGROSSO

4.2.2.2.0 ADDETTI AD UFFICI STAMPA ED ASSIMILATI

5.1.2.4.0 ADDETTI AI DISTRIBUTORI DI CARBURANTI ED ASSIMILATI

6.3.1.4.1 ADDETTI ALLA COSTRUZIONE DI OROLOGI

6.3.1.4.0 ADDETTI ALLA COSTRUZIONE E RIPARAZIONE DI OROLOGI

5.2.2.2.0 ADDETTI ALLA PREPARAZIONE E COTTURA DI CIBI

5.5.3.3.0 ADDETTI ALLA SORVEGLIANZA DI BAMBINI ED ASSIMILATI

5.1.1.3.0 ADDETTI ALLA VENDITA ALL'INGROSSO

4.2.2.1.0 ADDETTI ALL'ACCOGLIENZA ED ASSIMILATI

5.2.1.3.0 ADDETTI ALL'ACCOGLIMENTO, PORTIERI DI ALBERGO ED ASSIMILATI

5.5.3.5.0 ADDETTI ALL'ASSISTENZA PERSONALE A DOMICILIO

5.5.3.4.0 ADDETTI ALL'ASSISTENZA PERSONALE IN ISTITUZIONI

5.5.3.9.0 ADDETTI ALLE AGENZIE DI POMPE FUNEBRI

5.1.3.4.0 ADDETTI ALL'INFORMAZIONE E ALL'ASSISTENZA DEI CLIENTI

4.2.1.2.0 ADDETTI ALLO SPORTELLO BANCARIO

4.2.1.4.0 ADDETTI ALLO SPORTELLO DI ALTRI INTERMEDIARI FINANZIARI

5.5.3.7.0 ADDETTI DI AGENZIE PER IL DISBRIGO DI PRATICHE ED ASSIMILATE

8.4.2.2.0 ADDETTI NON QUALIFICATI A SERVIZI DI PULIZIA IN IMPRESE ED ENTI

PUBBLICI ED ASSIMILATI

4.1.1.4.1 ADDETTO A MANSIONI D'ORDINE DI SEGRETERIA

4.1.1.4.2 ADDETTO A MANSIONI SEMPLICI DI SEGRETERIA

3.3.4.1.1 ADDETTO A PRATICHE DOGANALI E VALUTARIE

3.1.4.3.1 ADDETTO AD EFFETTI SPECIALI RVM

3.3.3.1.2 ADDETTO AGLI ACQUISTI MERCI

7.3.2.8.2 ADDETTO AGLI ALAMBICCHI DI DISTILLATI DI VINO

3.1.4.3.2 ADDETTO AGLI APPARATI DI DOPPIAGGIO CINE TV

7.1.4.2.1 ADDETTO AGLI ASSORTITORI (IMPASTI PER CARTIERA)

7.1.2.3.1 ADDETTO AGLI ELETTRODI DI FORNI METALLICI

7.3.2.7.1 ADDETTO AGLI ESSICCATOI CONTINUI (TABACCHIFICI)

7.3.2.3.2 ADDETTO AGLI ESSICCATOI PER PASTE ALIMENTARI

6.2.3.5.1 ADDETTO AGLI IMPIANTI DI CONDIZIONAMENTO D'ARIA

7.1.2.3.2 ADDETTO AGLI IMPIANTI DI TEMPERA DEI METALLI

7.2.6.9.1 ADDETTO AGLI SCARDASSI INDUSTRIALI

7.1.4.2.2 ADDETTO AGLI SFIBRATORI PER PASTA DI CARTIERA

7.1.4.2.3 ADDETTO AGLI SFILACCIATORI PER PASTA DI CARTIERA

4.2.1.3.1 ADDETTO AGLI SPORTELLI ASSICURATIVI

7.1.3.2.1 ADDETTO AGLI STAMPI CERAMISTI E TERRACOTTAI

7.1.3.1.1 ADDETTO AGLI STAMPI SU VETRO

7.2.6.3.1 ADDETTO AGLI STIRATOI PER CAPI CONFEZIONATI

4.1.4.4.1 ADDETTO AGLI UFFICI ECONOMICI E STATISTICI

7.2.2.3.1 ADDETTO AI BAGNI (GALVANOPLASTICA)

6.5.4.1.1 ADDETTO AI BAGNI DI DEPILAZIONE DI CONCERIA

6.5.4.1.2 ADDETTO AI BAGNI DI RINVERDIMENTO DI CONCERIA

7.2.6.9.2 ADDETTO AI BATTEURS (TESSILE)

8.4.1.0.1 ADDETTO AI BIGLIARDI

7.2.6.4.1 ADDETTO AI BOLLITOI DI FILATI

7.1.4.2.4 ADDETTO AI BOLLITORI PER PASTA DI CARTIERA

4.1.2.3.1 ADDETTO AI BREVETTI

7.1.4.2.5 ADDETTO AI CAUSTICATORI PER PASTA DI CARTIERA

7.1.5.6.2 ADDETTO AI CONTROLLI CHIMICI (IMPIANTI CHIMICI)

3.3.1.2.1 ADDETTO AI CONTROLLI CONTABILI

5.1.2.1.1 ADDETTO AI CONTROLLI DELLE VENDITE

4.1.2.2.1 ADDETTO AI COSTI DI FACCHINAGGIO

7.1.6.4.1 ADDETTO AI DEPURATORI DI ACQUE DI RIFIUTI

7.1.2.1.1 ADDETTO AI DEPURATORI DI GAS D'ALTOFORNO

7.3.2.5.1 ADDETTO AI FILTRI PRESSA DI ZUCCHERIFICIO

7.1.3.1.2 ADDETTO AI FORNI A BACINO PER VETRERIA

7.2.1.3.1 ADDETTO AI FORNI A CALCE

7.1.3.1.3 ADDETTO AI FORNI A CROGIOLO PER VETRERIA

7.1.5.2.2 ADDETTO AI FORNI DI ESSICCAZIONE (IMPIANTI CHIMICI E CEMENTIFICI)

7.1.2.4.1 ADDETTO AI FORNI DI TORREFAZIONE DI MINERALI

7.2.2.3.2 ADDETTO AI LAVAGGI ACIDI (GALVANOPLASTICA)

7.1.4.2.6 ADDETTO AI LAVASTRACCI (IMPASTI PER CARTIERA)

7.2.1.1.1 ADDETTO AI MAGLI PNEUMATICI

7.3.2.7.2 ADDETTO AI NASTRI TRASPORTATORI (TABACCHIFICI)

5.1.3.2.1 ADDETTO AI NEGOZI O FILIALI DI ESPOSIZIONE

7.2.6.1.1 ADDETTO AI PINCOPS

6.2.4.4.1 ADDETTO AI PONTI RADIO MOBILI

3.1.4.9.1 ADDETTO AI POSTI DI ASCOLTO RADIO

3.1.4.9.2 ADDETTO AI POSTI DI CONTROLLO RADIO

8.1.2.3.1 ADDETTO AI RECAPITI ESPRESSI

7.1.2.1.2 ADDETTO AI RECUPERATORI DI CALORE DI ALTOFORNO

7.2.6.1.2 ADDETTO AI RIUNITORI

6.1.5.1.1 ADDETTO AI SERVIZI DI PULIZIA

5.5.4.6.1 ADDETTO AI SERVIZI DI SCORTA DI VALORI

5.5.4.6.2 ADDETTO AI SERVIZI DI VIGILANZA PRIVATI

7.1.4.2.7 ADDETTO AI TAGLIASTRACCI PER PASTA DI CARTIERA

7.2.6.2.1 ADDETTO AI TELAI AUTOMATICI

6.2.3.5.2 ADDETTO AI TERMOSIFONI

7.2.6.4.2 ADDETTO AI TINI DI PURGA (FILATI E TESSUTI)

7.2.4.0.1 ADDETTO AI TRAPANI PER LEGNAME

7.2.7.2.1 ADDETTO AI TRATTAMENTI DI ISOLAMENTO ELETTRICO

7.1.4.2.8 ADDETTO AI TRINCIAPAGLIA PER PASTA DI CARTIERA

7.2.6.9.3 ADDETTO AI WILLOWS (TESSILE)

7.2.6.9.4 ADDETTO AL BAGNAGGIO MECCANICO TESSILE

7.3.2.4.1 ADDETTO AL BAGNOMARIA

8.5.2.2.3 ADDETTO AL BESTIAME

7.1.2.2.1 ADDETTO AL BRUCIATORE DI FONDERIE

4.1.4.4.2 ADDETTO AL CALCOLO ATTUARIALE

7.2.6.4.3 ADDETTO AL CARBONISSAGGIO

7.1.2.2.2 ADDETTO AL CARICO DI LINGOTTI AL LAMINATOIO

8.1.1.1.1 ADDETTO AL CARICO E ALLO SCARICO DEI BAGAGLI

8.6.3.0.1 ADDETTO AL CARICO E SCARICO DELLE FIBRATRICI

8.6.3.0.2 ADDETTO AL CARICO E SCARICO DELLE PRESSE

8.1.2.1.1 ADDETTO AL CARICO E SCARICO DI MERCI

4.1.1.3.1 ADDETTO AL CICLOSTILE

8.6.3.0.3 ADDETTO AL CONFEZIONAMENTO LUBRIFICANTI

7.1.3.9.1 ADDETTO AL CONTEGGIO DI ARTICOLI IN VETRO E CERAMICA

7.2.6.1.3 ADDETTO AL CONTEGGIO ROTTURE DI FILATURA

4.1.2.3.2 ADDETTO AL CONTROLLO DEI DOCUMENTI CONTABILI E MOVIMENTO MATERIALE

5.1.1.2.1 ADDETTO AL CONTROLLO DEL MATERIALE IN ENTRATA ED USCITA

3.1.4.3.3 ADDETTO AL CONTROLLO DELLE CAMERE TV

5.1.1.2.2 ADDETTO AL CONTROLLO DELLE PARTITE DI RESA

4.1.2.3.3 ADDETTO AL CONTROLLO E ALLA VERIFICA DELLE MERCI

4.1.2.3.4 ADDETTO AL CONTROLLO FATTURE

6.5.3.1.1 ADDETTO AL CONTROLLO FIBRE

4.1.2.3.5 ADDETTO AL CONTROLLO SETTORE AMMINISTRATIVO

7.2.6.1.4 ADDETTO AL CONTROLLO STIRO TORCITOI INDUSTRIALE DEI FILATI

7.1.2.1.3 ADDETTO AL COWPER

7.2.2.3.3 ADDETTO AL DECAPAGGIO (GALVANOPLASTICA)

7.2.6.1.5 ADDETTO AL DECATISSAGGIO INDUSTRIALE DEI FILATI

7.2.6.4.4 ADDETTO AL DEGODRONAGGIO

7.3.2.5.2 ADDETTO AL DIFFUSORE (ZUCCHERIFICIO)

5.1.2.4.1 ADDETTO AL DISTRIBUTORE DI BENZINA, GAS E NAFTA

5.5.3.4.1 ADDETTO AL DORMITORIO

4.1.4.8.1 ADDETTO AL FAX

7.1.1.2.1 ADDETTO AL FILTRO DA TORBIDA PER RAFFINAZIONE DI MINERALI

7.2.6.9.5 ADDETTO AL FINISSAGGIO DI ELASTICI

3.3.4.1.2 ADDETTO AL FRANCHISING

7.3.2.8.3 ADDETTO AL FRANGIMELE

7.3.1.2.1 ADDETTO AL FRANTOIO

7.4.1.2.1 ADDETTO AL FRENO (FERROVIE)

7.1.5.9.1 ADDETTO AL GORGOGLIATORE (IMPIANTI CHIMICI)

7.1.5.6.3 ADDETTO AL LABORATORIO DI ANALISI (IMPIANTI CHIMICI)

8.6.3.0.4 ADDETTO AL LAVAGGIO LATTA

7.1.2.3.3 ADDETTO AL LETTO DI RAFFREDDAMENTO DI IMPIANTI TRATTAMENTI TERMICI

8.1.2.2.1 ADDETTO AL MAGAZZINO

4.1.3.2.1 ADDETTO AL MATERIALE DI DISTRIBUZIONE

3.1.4.3.4 ADDETTO AL MIXAGE TV

7.3.2.8.4 ADDETTO AL MONDATOIO (INDUSTRIA VINICOLA)

8.1.2.1.2 ADDETTO AL MONTACARICHI

6.1.2.9.1 ADDETTO AL MONTAGGIO E SMONTAGGIO DI STAMPI PREFORMATI

8.4.1.0.2 ADDETTO AL PARCO DEI DIVERTIMENTI (LUNA PARK E SIMILI)

7.2.1.1.2 ADDETTO AL PIANO A RULLI

7.2.6.1.6 ADDETTO AL PREFILATOIO

7.1.5.6.4 ADDETTO AL PRELEVAMENTO DEI CAMPIONI (IMPIANTI CHIMICI)

7.3.2.5.3 ADDETTO AL REFRATTOMETRO (ZUCCHERIFICIO)

5.1.2.1.2 ADDETTO AL REGISTRATORE DI CASSA

3.1.2.4.1 ADDETTO AL REPARTO COLLAUDO RADIO FREQUENZE

7.4.1.2.2 ADDETTO AL RIALZO VEICOLI FERROVIARI

4.2.2.1.1 ADDETTO AL RICEVIMENTO

8.1.2.2.2 ADDETTO AL RICEVIMENTO MATERIALI

4.1.2.3.6 ADDETTO AL RISCONTRO, CONTROLLO E CONTEGGIO

5.1.1.2.3 ADDETTO AL RISCONTRO, CONTROLLO E CONTEGGIO AZIENDE DISTRIBUZIONE

7.2.6.9.6 ADDETTO AL RITIRO CASCAMI

8.6.3.0.5 ADDETTO AL RITIRO FILATI

7.3.2.3.3 ADDETTO AL SEPARATORE DI SPEZIE E CEREALI

5.1.1.3.1 ADDETTO AL SERVIZIO CATERING

7.1.5.1.1 ADDETTO AL SETACCIO MECCANICO

6.5.4.3.1 ADDETTO AL TAGLIO DI VALIGERIA

6.3.4.7.1 ADDETTO AL TAGLIO NEGATIVI

3.1.4.3.5 ADDETTO AL TELECINEMA

4.1.4.7.1 ADDETTO AL TELETIPSETTER

4.1.4.8.2 ADDETTO AL TELEX

7.3.2.8.5 ADDETTO AL TORCHIO PER VINIFICAZIONE

3.1.3.3.1 ADDETTO AL TRAFFICO AEREO

7.2.1.1.3 ADDETTO AL TRAPANO RADIALE

7.1.2.2.3 ADDETTO AL TRENO DI LAMINAZIONE

8.4.2.2.1 ADDETTO AL TUNNEL DI LAVAGGIO AUTOMATICO

7.2.7.3.1 ADDETTO ALL' ASSEMBLAGGIO DI CINESCOPI E VALVOLE

7.3.2.8.6 ADDETTO ALL' ENOTERMO

5.1.2.1.3 ADDETTO ALLA APPLICAZIONE DEI PREZZI

7.2.6.1.7 ADDETTO ALLA BOBINATURA DI FILATI

7.2.6.1.8 ADDETTO ALLA CARBONIZZAZIONE

7.2.6.9.8 ADDETTO ALLA CARDATRICE

6.2.4.1.2 ADDETTO ALLA CARICA DI ACCUMULATORI

4.1.2.1.1 ADDETTO ALLA CASSA

7.1.6.1.1 ADDETTO ALLA CENTRALE ELETTRICA SOLARE, GEOTERMICA, EOLICA

6.5.4.3.2 ADDETTO ALLA CERATURA DI PELLETTERIA

4.1.4.1.1 ADDETTO ALLA CINETECA

6.5.4.2.1 ADDETTO ALLA COLORITURA DI ARTICOLI STAMPATI IN CUOIO

6.4.1.4.1 ADDETTO ALLA COLTURA MISTA

7.3.1.2.2 ADDETTO ALLA CONSERVAZIONE DELLE OLIVE

3.1.4.3.6 ADDETTO ALLA CONSOLLE DI CONTROLLO RADIO TV

4.1.2.1.2 ADDETTO ALLA CONTABILITA'

3.3.1.2.2 ADDETTO ALLA CONTABILITA' AGENZIA

3.3.1.2.3 ADDETTO ALLA CONTABILITA' ANALITICA

3.3.1.2.4 ADDETTO ALLA CONTABILITA' BANCHE

3.3.1.2.5 ADDETTO ALLA CONTABILITA' BILANCIO

3.3.1.2.6 ADDETTO ALLA CONTABILITA' FORNITORI

3.3.1.2.7 ADDETTO ALLA CONTABILITA' GENERALE

3.3.1.2.8 ADDETTO ALLA CONTABILITA' GESTIONALE

3.3.1.2.9 ADDETTO ALLA CONTABILITA' INDUSTRIALE O ANALITICA

7.2.5.2.2 ADDETTO ALLA CONTATURA DI PRODOTTI CARTOTECNICI

8.5.1.0.3 ADDETTO ALLA CUCITURA DI BALLE (FIENO E PAGLIA)

5.5.4.1.1 ADDETTO ALLA CUSTODIA DI MACCHINARI

7.3.2.5.4 ADDETTO ALLA DEFECAZIONE (ZUCCHERIFICIO)

6.1.5.1.2 ADDETTO ALLA DISINFEZIONE DI LOCALI ED ATTREZZATURE

8.1.2.3.2 ADDETTO ALLA DISTRIBUZIONE DEI PACCHI

4.1.4.1.2 ADDETTO ALLA DOCUMENTAZIONE

3.1.4.3.7 ADDETTO ALLA DUPLICAZIONE VIDEO CASSETTE NASTRI

4.1.2.4.1 ADDETTO ALLA ESECUZIONE DI PROGETTI

7.3.2.9.1 ADDETTO ALLA FARCITRICE (INDUSTRIA ALIMENTARE)

7.2.1.1.5 ADDETTO ALLA FORATURA INDUSTRIALE DEI METALLI

7.1.2.2.4 ADDETTO ALLA FOSSA DI COLATA

7.1.5.1.2 ADDETTO ALLA FRANTUMAZIONE (IMPIANTI CHIMICI E CEMENTIFICI)

7.2.4.0.2 ADDETTO ALLA FRESATRICE PER LEGNAMI

7.2.1.1.6 ADDETTO ALLA FRESATURA INDUSTRIALE DEI METALLI

7.1.1.2.2 ADDETTO ALLA FRULLETTATRICE PER TRATTAMENTO DI MINERALI

7.2.6.1.9 ADDETTO ALLA GOMITOLATRICE

7.3.2.3.4 ADDETTO ALLA GRAMOLA

7.2.6.3.2 ADDETTO ALLA IMBASTITRICE PER CONFEZIONI

7.3.2.4.2 ADDETTO ALLA IMBIANCATRICE PER RISO

7.3.2.2.1 ADDETTO ALLA IMPASTATRICE (CASEARIO INDUSTRIALE)

7.3.2.9.2 ADDETTO ALLA IMPASTATRICE DI PRODOTTI DA FORNO

6.4.2.4.1 ADDETTO ALLA INCUBATRICE

7.1.2.2.5 ADDETTO ALLA LAMINAZIONE A CALDO

7.1.2.2.6 ADDETTO ALLA LAMINAZIONE A FREDDO

6.4.5.2.1 ADDETTO ALLA LAMPARA

7.1.3.9.2 ADDETTO ALLA LAVATRICE DI ARTICOLI IN VETRO E CERAMICA

7.2.3.2.1 ADDETTO ALLA LAVORAZIONE DEGLI ISOLANTI IN GOMMA

7.2.1.1.7 ADDETTO ALLA LIMATRICE

4.1.1.2.1 ADDETTO ALLA MACCHINA ELETTROFATTURATRICE

7.2.5.2.3 ADDETTO ALLA MACCHINA VERNY

8.6.2.1.1 ADDETTO ALLA MANOVALANZA

6.5.4.2.2 ADDETTO ALLA MANOVIA

6.1.2.5.1 ADDETTO ALLA MANUTENZIONE O AL RIFACIMENTO DELLE ARMATURE

7.2.5.2.4 ADDETTO ALLA MESCOLATRICE OLANDESE

6.5.4.3.3 ADDETTO ALLA MONTATURA DI CERNIERE DI VALIGERIA

7.2.6.9.9 ADDETTO ALLA NAPPATRICE

5.2.2.3.1 ADDETTO ALLA ORGANIZZAZIONE E CONDUZIONE DEI SERVIZI DI CUCINA

7.1.4.3.1 ADDETTO ALLA PATINATRICE

4.1.1.2.2 ADDETTO ALLA PERFORATRICE

7.2.5.2.5 ADDETTO ALLA PERGAMENATRICE

8.5.2.2.4 ADDETTO ALLA PESATURA DI BALLE

6.3.4.6.1 ADDETTO ALLA PIEGATRICE PER RILEGATURA

6.3.4.6.2 ADDETTO ALLA PIEGATRICE TIPOGRAFICA

7.2.1.1.8 ADDETTO ALLA PIEGATURA INDUSTRIALE DEI METALLI

6.2.4.5.1 ADDETTO ALLA POSA DI CAVI ELETTRICI

6.2.4.5.2 ADDETTO ALLA POSA DI CAVI SOTTOMARINI

7.2.2.1.1 ADDETTO ALLA PREPARAZIONE DELLE COMPOSIZIONI PROFUMATE

7.1.5.6.5 ADDETTO ALLA PREPARAZIONE DI ACIDI (IMPIANTI CHIMICI)

7.3.2.8.7 ADDETTO ALLA PREPARAZIONE DI ALCOOL ALIMENTARE

7.2.5.2.6 ADDETTO ALLA PREPARAZIONE DI COLLA PER CARTOTECNICA

5.1.1.2.4 ADDETTO ALLA PREPARAZIONE E/O SUDDIVISIONE DEL FASCETTAME

4.2.2.2.1 ADDETTO ALLA PREPARAZIONE ORIGINALI

7.2.3.3.1 ADDETTO ALLA PRESSA ESTRUSIONE PER MATERIE PLASTICHE

7.2.2.2.1 ADDETTO ALLA PRESSA PER ESPLOSIVI

7.2.6.4.6 ADDETTO ALLA PRESSA PER TESSUTI

6.3.2.1.1 ADDETTO ALLA PRODUZIONE DI MAIOLICHE

7.2.7.9.1 ADDETTO ALLA PRODUZIONE IN SERIE COMPONENTI ELETTRICI, ELETTRONICI

7.2.7.9.2 ADDETTO ALLA PRODUZIONE IN SERIE DI BATTERIE ELETTRICHE

3.4.4.5.1 ADDETTO ALLA PROGRAMMAZIONE AL PALINSESTO

7.3.2.3.5 ADDETTO ALLA PULITRICE DI SEMOLE

8.6.3.0.6 ADDETTO ALLA PULIZIA DI MACCHINARI

7.2.6.1.10 ADDETTO ALLA RACLATRICE

7.2.6.1.11 ADDETTO ALLA RATINATRICE

4.2.2.1.2 ADDETTO ALLA RECEPTION

7.3.2.8.8 ADDETTO ALLA REFRIGERAZIONE NELL'INDUSTRIA VINICOLA

3.1.4.3.8 ADDETTO ALLA REGIA AUDIO

3.1.4.3.9 ADDETTO ALLA REGIA VIDEO

6.5.4.3.4 ADDETTO ALLA RIBATTITURA DI CINGHIE

5.2.2.2.1 ADDETTO ALLA RISTORAZIONE

5.2.2.2.2 ADDETTO ALLA RISTORAZIONE COLLETTIVA

7.2.6.9.10 ADDETTO ALLA RIUNITRICE DI NASTRI

7.2.6.9.11 ADDETTO ALLA ROCCATRICE

7.2.6.5.1 ADDETTO ALLA ROTATIVA KLANDEN - WELDON (PER TESSUTI)

7.1.6.1.2 ADDETTO ALLA SALA CONTATORI DI ENERGIA ELETTRICA

7.1.2.3.4 ADDETTO ALLA SALA PROVE DI RESISTENZA METALLI

6.2.1.7.1 ADDETTO ALLA SALDATRICE A PUNTI

6.1.2.6.1 ADDETTO ALLA SEGNALETICA ORIZZONTALE

6.5.4.3.5 ADDETTO ALLA SEGNATURA DI PELLI E CUOIO PER VALIGERIA

4.1.1.4.3 ADDETTO ALLA SEGRETERIA

7.2.6.4.7 ADDETTO ALLA SGRASSATURA DELLA LANA

5.5.4.6.3 ADDETTO ALLA SICUREZZA PERSONALE

3.1.4.3.10 ADDETTO ALLA SONORIZZAZIONE RADIO TV

7.2.4.0.3 ADDETTO ALLA SPACCATURA DI LEGNAMI

7.3.2.4.3 ADDETTO ALLA SPELLATRICE DI FRUTTA SECCA

7.3.2.2.2 ADDETTO ALLA STAGIONATURA DEL FORMAGGIO (CASEARIO INDUSTRIALE)

7.1.2.3.5 ADDETTO ALLA STAGIONATURA DI LEGHE METALLICHE

6.5.4.3.6 ADDETTO ALLA STAMPATURA DI GUARNIZIONI PER VALIGERIA

8.1.2.1.3 ADDETTO ALLA STIVATURA DI BALLE

7.2.6.4.8 ADDETTO ALLA STUFATURA DI FILATI E TESSUTI

6.3.2.2.1 ADDETTO ALLA SVASATURA DI PRODOTTI IN VETRO

4.1.1.2.3 ADDETTO ALLA TABULATRICE

7.2.4.0.4 ADDETTO ALLA TESTATRICE

6.5.4.3.7 ADDETTO ALLA TORNITURA DI GUARNIZIONI PER VALIGERIA

7.2.1.1.9 ADDETTO ALLA TORNITURA INDUSTRIALE DEI METALLI

3.1.3.3.2 ADDETTO ALLA TORRE DI CONTROLLO

7.1.5.4.1 ADDETTO ALLA TORRE DI GAY - LUSSAC (IMPIANTI CHIMICI)

7.1.5.4.2 ADDETTO ALLA TORRE DI GLOVER (IMPIANTI CHIMICI)

7.2.2.2.2 ADDETTO ALLA TRAFILATRICE PIROTECNICI E ARTIFICIERI

7.2.2.9.2 ADDETTO ALLA TRAFILATURA DI PRODOTTI CHIMICI

7.2.1.1.10 ADDETTO ALLA TRANCIA

7.2.4.0.5 ADDETTO ALLA TRANCIATURA DI PANNELLI IN LEGNO

7.1.6.1.3 ADDETTO ALLA TURBINA IDRAULICA DI CENTRALE ELETTRICA

5.1.2.1.4 ADDETTO ALLA VENDITA DI AUTOVEICOLI

5.1.2.5.1 ADDETTO ALLA VENDITA TELEFONICA DI BENI E SERVIZI

4.1.2.3.7 ADDETTO ALLA VERIFICA DI POLIZZE E APPENDICI

3.1.4.3.11 ADDETTO ALLA VIDEOTECA

7.2.1.1.4 ADDETTO ALL'ALESATRICE

7.2.5.2.1 ADDETTO ALL'ALLESTIMENTO DI CARTOTECNICA

6.5.1.6.1 ADDETTO ALL'AMMANNOCCHIAMENTO DI FOGLIE DI TABACCO

7.2.6.4.5 ADDETTO ALL'APPRETTO

3.1.2.4.2 ADDETTO ALL'ATTREZZATURA DELLE ANTENNE RADIO TV

8.1.2.1.4 ADDETTO ALLE AFFISSIONI COMUNALI

7.2.6.4.9 ADDETTO ALLE AMMORBIDATRICI PER FILATI E TESSUTI

8.6.3.0.7 ADDETTO ALLE APRIBALLE (INDUSTRIA TESSILE)

4.1.1.4.4 ADDETTO ALLE ATTIVITA' AMMINISTRATIVE

7.2.6.1.12 ADDETTO ALLE BINATRICI

7.2.5.2.7 ADDETTO ALLE BOBINATRICI DI CARTOTECNICA

4.1.4.6.1 ADDETTO ALLE BOZZE

6.2.3.5.3 ADDETTO ALLE CALDAIE DI IMPIANTI DI RISCALDAMENTO

3.1.4.3.12 ADDETTO ALLE CAMERE TV

7.1.1.2.3 ADDETTO ALLE CELLE DI FLOTTAZIONE PER TRATTAMENTO DI MINERALI

7.2.4.0.6 ADDETTO ALLE CIRCOLARI SQUADRATRICI

5.5.3.3.1 ADDETTO ALLE COMUNITA' INFANTILI

7.2.6.1.13 ADDETTO ALLE CONATS

7.2.5.3.1 ADDETTO ALLE CUCITRICI PER RILEGATURA INDUSTRIALE

7.2.6.1.14 ADDETTO ALLE DOUBLEUSES

7.3.2.3.6 ADDETTO ALLE FARINIERE (MACINAZIONE DI CEREALI)

7.2.6.1.15 ADDETTO ALLE FELPATRICI

7.2.6.4.10 ADDETTO ALLE FOLLATRICI

7.2.6.1.16 ADDETTO ALLE GARZATRICI

7.3.2.5.5 ADDETTO ALLE INSACCATRICI (ZUCCHERIFICIO)

7.3.2.7.3 ADDETTO ALLE INUMIDATRICI (TABACCHIFICI)

7.2.5.2.8 ADDETTO ALLE MACCHINE A TONDO DI CARTOTECNICA

7.2.8.0.2 ADDETTO ALLE MACCHINE AGGRAFFATRICI

7.2.8.0.3 ADDETTO ALLE MACCHINE ASTUCCIATRICI

7.2.8.0.4 ADDETTO ALLE MACCHINE CAPSULATRICI

7.2.8.0.5 ADDETTO ALLE MACCHINE CONFEZIONATRICI

7.2.8.0.6 ADDETTO ALLE MACCHINE ETICHETTATRICI

7.2.8.0.7 ADDETTO ALLE MACCHINE IMBUSTATRICI

7.2.8.0.8 ADDETTO ALLE MACCHINE INCELLOFANATRICI

7.2.8.0.9 ADDETTO ALLE MACCHINE INFLACONATRICI

6.3.1.1.1 ADDETTO ALLE MACCHINE PER CARTUCCERIA

7.2.8.0.10 ADDETTO ALLE MACCHINE PER IL RIEMPIMENTO DEI TUBI

7.2.8.0.11 ADDETTO ALLE MACCHINE PER IL RIEMPIMENTO DEI VASETTI

7.2.8.0.12 ADDETTO ALLE MACCHINE SIGILLATRICI

7.2.6.9.12 ADDETTO ALLE MACCHINETTE CORDINE

7.1.3.9.3 ADDETTO ALLE MACINE SETTORE CERAMICHE E TERRACOTTA

7.1.1.2.4 ADDETTO ALLE MACINE SETTORE MINERARIO

7.1.3.3.1 ADDETTO ALLE OLANDESI (FORNACI DI LATERIZI)

7.1.4.3.2 ADDETTO ALLE OLANDESI LAVORAZIONE DELLA CARTA

5.1.1.2.5 ADDETTO ALLE OPERAZIONI NEI MAGAZZINI DI SMISTAMENTO MERCI

7.2.6.1.17 ADDETTO ALLE PETTINATRICI DI FILATI

7.2.4.0.7 ADDETTO ALLE PIALLATRICI PER LEGNAMI

5.5.3.7.1 ADDETTO ALLE PRATICHE AUTOMOBILISTICHE

5.5.3.7.2 ADDETTO ALLE PRATICHE INFORTUNISTICHE E PRESTITI PERSONALI

7.2.1.1.11 ADDETTO ALLE PRESSE INDUSTRIALI DEI METALLI

3.1.4.3.13 ADDETTO ALLE REGISTRAZIONI RADIO TV

3.1.4.3.14 ADDETTO ALLE REGISTRAZIONI VIDEOMAGNETICHE

3.3.4.1.3 ADDETTO ALLE RELAZIONI COMMERCIALI CON L'ESTERO

3.3.3.6.1 ADDETTO ALLE RELAZIONI PUBBLICHE

7.1.4.3.3 ADDETTO ALLE RIFILATRICI PER LA LAVORAZIONE DELLA CARTA

4.1.4.3.1 ADDETTO ALLE RILEVAZIONI STATISTICHE

3.1.4.3.15 ADDETTO ALLE RIPRESE ESTERNE

3.1.4.3.16 ADDETTO ALLE RIPRESE MICROFONICHE

7.3.2.2.3 ADDETTO ALLE SBATTITRICI (CASEARIO INDUSTRIALE)

7.1.2.1.4 ADDETTO ALLE SCORIE DI FONDERIA

7.1.2.1.5 ADDETTO ALLE SECCHIE DI FONDERIA

7.3.2.3.7 ADDETTO ALLE SEMOLATRICI

7.1.2.1.6 ADDETTO ALLE SIVIERE DI FONDERIA

7.2.4.0.8 ADDETTO ALLE SMERIGLIATRICI PER LEGNAMI

7.2.4.0.9 ADDETTO ALLE SMUSSATRICI PER LEGNAME

7.1.6.1.4 ADDETTO ALLE SOTTOSTAZIONI (ENERGIA ELETTRICA)

7.2.4.0.10 ADDETTO ALLE SPALMATRICI PER LEGNAME

4.1.1.5.1 ADDETTO ALLE SPEDIZIONI

7.1.2.1.7 ADDETTO ALLE SPINE DI ALTOFORNO

7.2.7.2.2 ADDETTO ALLE SPIRALATRICI

7.2.6.2.2 ADDETTO ALLE SPOLE (TESSILE INDUSTRIALE)

8.5.2.2.5 ADDETTO ALLE STALLE

7.1.6.4.2 ADDETTO ALLE STAZIONI DI POMPAGGIO IN CONDOTTE E RETI ACQUA

7.1.2.3.6 ADDETTO ALLE STUFE DI ESSICCAZIONE

7.2.5.2.9 ADDETTO ALLE TAGLIERINE DI CARTOTECNICA

7.1.4.3.4 ADDETTO ALLE TAGLIERINE PER LA LAVORAZIONE DELLA CARTA

7.2.2.9.3 ADDETTO ALLE TAGLIERINE SETTORE CHIMICO

7.2.6.1.18 ADDETTO ALLE TAGLIERINE SETTORE TESSILE

7.2.5.2.10 ADDETTO ALLE TELATRICI DI CARTOTECNICA

7.1.2.4.2 ADDETTO ALLE TRAFILE PER METALLI

7.1.5.1.3 ADDETTO ALLE TRAMOGGIE (IMPIANTI CHIMICI)

3.1.4.2.1 ADDETTO ALLE TRASMISSIONI ESTERNE RADIO TV

7.2.6.4.11 ADDETTO ALLE VASCHE SETTORE TESSILE

5.1.1.3.2 ADDETTO ALLE VENDITE ALL'INGROSSO

7.3.1.1.1 ADDETTO ALL'ESSICCATORE AGRICOLO

3.1.1.3.1 ADDETTO ALL'HARDWARE ED AL SOFTWARE MUSICALE

7.2.8.0.1 ADDETTO ALL'IMBOTTIGLIAMENTO

7.3.1.1.2 ADDETTO ALL'IMPIANTO PER LO SGOMBERO DEL LETAME

4.2.1.1.1 ADDETTO ALL'INCASSO DEGLI EFFETTI, DELLE BOLLETTE E SIMILARI

7.2.2.9.1 ADDETTO ALL'INFUSTAMENTO

5.1.1.2.6 ADDETTO ALL'INSIEME DELLE OPERAZIONI NEI MAGAZZINI DI

SMISTAMENTO

4.1.2.1.3 ADDETTO ALLO SCHEDARIO CLIENTI

4.1.3.3.1 ADDETTO ALLO SDOGANAMENTO

7.2.6.9.13 ADDETTO ALLO SFARFALLAMENTO DI FILATI

7.1.5.6.6 ADDETTO ALLO SPETTROMETRO DI MASSA (IMPIANTI CHIMICI)

4.2.1.2.1 ADDETTO ALLO SPORTELLO BANCARIO

6.5.4.2.3 ADDETTO ALLO STAMPO DI CALZATURE

5.1.1.2.7 ADDETTO ALLO STOCK (MAGAZZINIERE)

6.3.4.7.2 ADDETTO ALLO SVILUPPO FOTOGRAFICO

7.1.5.9.2 ADDETTO ALL'OLEUM (IMPIANTI CHIMICI)

7.2.6.9.7 ADDETTO ALL'ORDITOIO (TESSILE INDUSTRIALE)

4.1.4.7.2 ADDETTO ALL'UFFICIO POSTA

4.2.2.2.2 ADDETTO ALL'UFFICIO STAMPA

7.2.7.2.3 ADDETTO ASSEMBLAGGIO DI APPARECCHI ELETTRICI

6.2.2.3.1 ADDETTO ATTREZZAGGIO MACCHINE UTENSILI

7.2.6.1.19 ADDETTO CARICO E SCARICO BOBINE DI FILATI

7.2.3.2.2 ADDETTO COAGULAZIONE

7.1.5.9.3 ADDETTO COMPRESSORI ETILENE (IMPIANTI CHIMICI)

8.1.2.1.5 ADDETTO CONSEGNA LATTE

5.5.3.7.3 ADDETTO CONSULENZA PER LA COMPRAVENDITA E AFFITTO DI IMMOBILI

3.3.1.2.10 ADDETTO CONTABILITA' PATRIMONIALE

3.3.1.2.11 ADDETTO CONTABILITA' SALARI

4.1.2.1.4 ADDETTO CONTI BANCARI

3.3.1.2.12 ADDETTO CONTROLLO CEDOLE

4.1.2.1.5 ADDETTO CONTROLLO FATTURE PASSIVE

4.1.2.6.1 ADDETTO CONTROLLO FIDI

4.1.1.5.2 ADDETTO CONTROLLO MOVIMENTO MERCI

4.1.2.5.1 ADDETTO CONTROLLO PRESENZE

4.1.4.2.1 ADDETTO DI BIBLIOTECA CIRCOLANTE

1.1.2.1.1 ADDETTO DI LEGAZIONE

3.3.1.2.13 ADDETTO ECONOMATO

3.3.1.2.14 ADDETTO ESPORTAZIONI

7.1.1.2.5 ADDETTO ESSICCAZIONE CARBONE LAVATO

7.1.5.9.4 ADDETTO ESTERNO ALCHILAZIONE

7.1.5.9.5 ADDETTO ESTERNO ISOMERIZZAZIONE

7.2.3.2.3 ADDETTO FABBRICAZIONE CAVI ELETTRICI

6.3.2.2.2 ADDETTO FABBRICAZIONE DI VETRERIE PER LABORATORI CHIMICI

7.1.2.2.7 ADDETTO FABBRICAZIONE ELETTRODI

7.2.7.2.4 ADDETTO FABBRICAZIONE GENERATORI RADIAZIONI ELETTRICHE

6.4.2.1.1 ADDETTO FECONDAZIONE ARTIFICIALE (ALLEVAMENTO BOVINI ED EQUINI)

4.1.1.3.2 ADDETTO FOTOCOPIATRICE

6.2.4.1.3 ADDETTO IMPIANTI ANTIDEFLAGRANTI

7.1.5.3.1 ADDETTO IMPIANTI DEPURAZIONE ACQUE DI SCARICO (IMPIANTI CHIMICI)

7.1.6.4.3 ADDETTO IMPIANTI PURIFICAZIONE ACQUA POTABILE

8.1.2.2.3 ADDETTO INSACCAMENTO GOMMA

6.3.4.7.3 ADDETTO LABORATORIO FOTOGRAFICO

7.2.2.9.4 ADDETTO LAVORAZIONE BOMBOLE

8.6.2.1.2 ADDETTO LAVORI DIFESA SPONDE FIUMI

3.1.2.6.1 ADDETTO LUCIDI (DISEGNATORE)

7.2.1.2.1 ADDETTO MACCHINE IMPASTATRICI DI CALCESTRUZZO

7.2.3.2.4 ADDETTO MACCHINE ISOLAMENTO CAVI

5.5.2.1.1 ADDETTO MACCHINE PER LAVAGGIO SACCHI E TELE

7.2.3.3.2 ADDETTO MACCHINE SOFFIATURA MATERIE PLASTICHE

7.1.5.9.6 ADDETTO MANUTENZIONE MEZZI DI PROTEZIONE (IMPIANTI CHIMICI)

6.1.1.1.1 ADDETTO MANUTENZIONE POZZI DI MINIERA

9.0.0.0.1 ADDETTO MILITARE DI RAPPRESENTANZA DIPLOMATICA

7.2.3.3.3 ADDETTO MISCELAZIONE EMULSIONE ED ESTRUSIONE DI MATERIE

PLASTICHE

7.1.5.9.7 ADDETTO MOVIMENTAZIONE DI PRODOTTI CHIMICI

5.5.3.7.4 ADDETTO PER LE PRATICHE CATASTALI

5.5.3.7.5 ADDETTO PER LE PRATICHE NOTARILI

7.1.5.6.7 ADDETTO PREPARAZIONE SOLUZIONI TITOLATE (IMPIANTI CHIMICI)

7.1.1.2.6 ADDETTO PRESSE AGGLOMERATI DI CARBONE

7.1.5.9.8 ADDETTO PRODUZIONE GRASSI (IMPIANTI CHIMICI)

7.1.2.3.7 ADDETTO RICOTTURA METALLI

4.1.4.4.3 ADDETTO RILEVAZIONI SISTEMATICHE

4.1.4.7.3 ADDETTO SALA POSTA

2.5.1.6.1 ADDETTO STAMPA

4.1.2.1.6 ADDETTO STIPENDI E PAGHE

4.1.4.8.3 ADDETTO TELESCRIVENTE

7.1.5.1.4 ADDETTO TORRE GRANULAZIONE

3.1.2.6.2 ADDETTO TRASCRIZIONE DISEGNI

7.1.5.9.9 ADDETTO TURBOALTERNATORI (IMPIANTI CHIMICI)

5.1.2.1.5 ADDETTO VENDITA DI PRODOTTI ITTICI, CASEARI, GASTRONOMICI E

PASTICCERIA

6.5.3.6.1 ADDOBBATORE DI SCENA

6.5.3.2.1 ADDOPPIATORE ARTIGIANO DEL TESSILE

7.2.5.1.1 AEROGRAFISTA LAVORAZIONE DELLA CARTA

6.3.2.4.1 AEROGRAFISTA LAVORAZIONE SU VETRO E CERAMICHE

6.2.3.7.1 AEROGRAFISTA LAVORAZIONE SUL LEGNO

7.2.6.4.12 AEROGRAFISTA SETTORE TESSILE

6.5.4.1.3 AFFAITATORE

6.4.4.0.4 AFFASCIATORE

6.5.2.2.1 AFFILASEGHE

8.6.3.0.8 AFFILATORE DI COLTELLI A MANO

6.5.2.2.2 AFFILATORE PER LAVORAZIONE DEL LEGNO

6.4.4.0.5 AFFILATORE SETTORE FORESTALE E BOSCHIVO

5.2.1.1.1 AFFITTACAMERE

6.4.2.9.1 AFFITTUARIO A SOCCIDA

6.5.1.1.2 AFFUMICATORE DI CARNI E PESCI

3.3.3.1.3 AGENTE ACQUISTATORE ALL'INGROSSO

4.1.1.6.1 AGENTE AMMINISTRATIVO

4.1.2.2.2 AGENTE CLASSIFICATO DI DIRITTI DI AUTORE

3.3.1.2.15 AGENTE CONTABILE

5.5.4.3.1 AGENTE DELLA PUBBLICA SICUREZZA

3.3.2.3.1 AGENTE DI ASSICURAZIONE

3.3.2.5.1 AGENTE DI BORSA

3.3.2.5.2 AGENTE DI CAMBIO

6.1.1.5.1 AGENTE DI CAVA

3.3.4.2.1 AGENTE DI COMMERCIO

5.5.4.5.1 AGENTE DI CUSTODIA CARCERARIA

8.1.1.1.2 AGENTE DI DAZIO

3.3.4.5.1 AGENTE DI LOCAZIONE

3.3.4.1.4 AGENTE DI NAVIGAZIONE

4.2.1.6.1 AGENTE DI PEGNI

5.5.3.9.1 AGENTE DI POMPE FUNEBRI

3.3.4.4.1 AGENTE DI PROPAGANDA TURISTICA

3.3.4.4.2 AGENTE DI PUBBLICITA'

5.4.1.0.1 AGENTE DI SANITA'

3.3.4.6.1 AGENTE DI VENDITA

3.4.1.4.1 AGENTE DI VIAGGIO

5.1.1.1.1 AGENTE DISTRIBUTORE DI GIORNALI

8.1.1.1.3 AGENTE DOGANALE

5.1.1.3.3 AGENTE ESTERNO CONSEGNATARIO DELLE MERCI ALL'INGROSSO

3.3.4.5.2 AGENTE IMMOBILIARE

3.3.4.5.3 AGENTE IMMOBILIARE AZIENDALE

3.3.4.5.4 AGENTE IMMOBILIARE AZIENDALE FINANZIARIO

4.1.2.6.2 AGENTE IPOTECARIO

3.3.4.9.1 AGENTE LETTERARIO

3.3.4.1.5 AGENTE MARITTIMO

3.3.4.6.2 AGENTE MERCEOLOGICO

4.1.4.7.4 AGENTE POSTALE

5.1.2.5.2 AGENTE PROMOTORE DELLE VENDITE

5.5.4.3.2 AGENTE SCELTO DELLA PUBBLICA SICUREZZA

8.6.2.2.1 AGENTE SUBALTERNO STRADALE

3.3.4.9.2 AGENTE TEATRALE

4.1.1.6.2 AGENTE TECNICO SETTORE AMMINISTRATIVO

3.3.2.3.0 AGENTI ASSICURATIVI

3.3.4.3.0 AGENTI CONCESSIONARI

5.5.4.3.0 AGENTI DELLA POLIZIA DI STATO ED ASSIMILATI

3.3.2.5.0 AGENTI DI BORSA E CAMBIO, TECNICI DELL'INTERMEDIAZIONE TITOLI

ED ASSIMILATI

3.3.4.2.0 AGENTI DI COMMERCIO

5.5.4.5.0 AGENTI DI ISTITUTI DI PENA E RIEDUCAZIONE

3.3.4.4.0 AGENTI DI PUBBLICITA'

3.4.1.4.0 AGENTI DI VIAGGIO

3.3.4.5.0 AGENTI IMMOBILIARI

7.4.1.2.3 AGGANCIATORE DI CARRI FERROVIARI

7.4.4.3.1 AGGANCIATORE DI GRU

6.5.4.3.8 AGGIUNTATORE DI PELLETTERIA

6.5.3.4.1 AGGIUNTATORE DI PELLICCERIA

6.3.4.7.4 AGGIUNTATORE DI PELLICOLA FOTOGRAFICA

7.2.6.2.3 AGGIUSTAPETTINI (TESSILE INDUSTRIALE)

6.1.3.1.1 AGGIUSTATETTI

6.5.4.2.4 AGGIUSTATORE DI FODERA DI CALZATURE

6.2.4.1.4 AGGIUSTATORE ELETTROMECCANICO

6.2.2.3.2 AGGIUSTATORE MECCANICO

6.3.1.1.2 AGGIUSTATORE MECCANICO DI PRECISIONE

7.1.1.2.7 AGGLOMERATORE DI MINERALI

6.2.1.3.1 AGGRAFFATORE

3.2.1.9.1 AGOPUNTORE

6.4.1.2.0 AGRICOLTORI E OPERAI AGRICOLI SPECIALIZZATI DI COLTIVAZIONI

LEGNOSE AGRARIE (VITE, OLIVO, AGRUMI E ALBERI DA FRUTTA)

6.4.1.1.0 AGRICOLTORI E OPERAI AGRICOLI SPECIALIZZATI DI COLTURE IN PIENO

CAMPO

6.4.1.4.0 AGRICOLTORI E OPERAI AGRICOLI SPECIALIZZATI DI COLTURE MISTE

6.4.1.3.0 AGRICOLTORI E OPERAI AGRICOLI SPECIALIZZATI DI VIVAI, DI

COLTIVAZIONI DI FIORI, PIANTE ORNAMENTALI, DI ORTIVE PROTETTE

O DI ORTI STABILI

2.3.1.3.1 AGRIMENSORE

2.3.1.1.1 AGROBIOLOGO

2.3.1.1.2 AGROBIOTECNOLOGO

3.1.1.3.2 AGRONICO (TELEMATICA APPLICATA ALL'AGRICOLTURA INTENSIVA)

2.3.1.3.0 AGRONOMI ED ASSIMILATI

2.3.1.3.2 AGRONOMO

2.3.1.3.3 AGRONOMO BIOLOGICO

2.3.1.3.4 AGRONOMO FORESTALE

2.3.1.3.5 AGRONOMO PAESAGGISTA

6.4.1.2.1 AGRUMICOLTORE

8.1.1.1.4 AIUTANTE

7.1.2.2.8 AIUTANTE AI LAMINATOI

9.0.0.0.2 AIUTANTE DI BATTAGLIA

5.4.1.0.2 AIUTANTE DI SANITA'

5.2.2.3.2 AIUTANTE DI TRATTORIA

6.6.1.0.1 AIUTO ATTREZZISTA DI SCENA

5.2.2.4.1 AIUTO BARMAN

5.2.2.3.3 AIUTO CAMERIERE

5.2.2.3.4 AIUTO CAMERIERE AI PIANI

5.1.2.1.6 AIUTO COMMESSO

4.1.2.1.0 AIUTO CONTABILI E ASSIMILATI

5.2.2.1.1 AIUTO CUOCO

8.2.2.1.1 AIUTO GUARDAROBIERE

5.5.3.5.2 AIUTO INFERMIERE PER CURE A DOMICILIO

7.4.1.1.1 AIUTO MACCHINISTA (FERROVIARIO)

4.1.3.1.1 AIUTO MAGAZZINIERE

3.1.4.3.17 AIUTO OPERATORE CINEMATOGRAFICO

2.5.5.2.1 AIUTO REGISTA

6.5.3.3.1 AIUTO SARTORIA DI PRODUZIONE CINE TV

4.1.3.1.2 AIUTO SPEDIZIONIERE

6.1.1.3.2 ALABASTRAIO

5.2.1.1.2 ALBERGATORE

6.4.1.2.2 ALBERICOLTORE

7.2.1.1.12 ALESATORE DI PRECISIONE

6.3.1.6.1 ALESATORE SU METALLI PREZIOSI

6.5.3.1.2 ALIMENTATORE DI CARDE PER FIBRE TESSILI

7.1.3.3.2 ALIMENTATORE DI FORNI PER LATERIZI

6.4.1.2.3 ALIMENTATORE DI FRANTOIO

7.4.5.3.1 ALISCAFISTA

3.4.3.5.1 ALLENATORE

3.4.3.5.0 ALLENATORI E TECNICI DI DISCIPLINE SPORTIVE AGONISTICHE

2.4.1.2.1 ALLERGOLOGO

6.2.5.1.1 ALLESTITORE DI BORDO

5.1.1.3.4 ALLESTITORE DI COMMISSIONI NEI MAGAZZINI DI INGROSSO DI

MEDICINALI

5.1.3.3.1 ALLESTITORE ESECUTIVO DI VETRINA

6.4.2.4.2 ALLEVATORE AVICOLO

6.4.2.9.2 ALLEVATORE CUNICOLO

6.4.2.9.3 ALLEVATORE DI ANIMALI DA PELLICCIA

6.4.2.9.4 ALLEVATORE DI API

6.4.2.9.5 ALLEVATORE DI BACHI DA SETA

6.4.2.5.1 ALLEVATORE DI BESTIAME MISTO

6.4.2.1.2 ALLEVATORE DI BOVINI

6.4.2.1.3 ALLEVATORE DI BUFALINI

5.3.1.3.7 ALLEVATORE DI CANI

6.4.2.2.1 ALLEVATORE DI CAPRINI

6.4.2.1.4 ALLEVATORE DI EQUINI

6.4.5.1.2 ALLEVATORE DI FRUTTI DI MARE

6.4.2.2.2 ALLEVATORE DI OVINI

6.4.2.3.1 ALLEVATORE DI SUINI

6.4.5.1.3 ALLEVATORE ITTICO

6.4.3.0.0 ALLEVATORI E AGRICOLTORI

6.4.2.4.0 ALLEVATORI E OPERAI SPECIALIZZATI DEGLI ALLEVAMENTI AVICOLI

6.4.2.1.0 ALLEVATORI E OPERAI SPECIALIZZATI DEGLI ALLEVAMENTI DI BOVINI

ED EQUINI

6.4.2.2.0 ALLEVATORI E OPERAI SPECIALIZZATI DEGLI ALLEVAMENTI DI OVINI E

CAPRINI

6.4.2.3.0 ALLEVATORI E OPERAI SPECIALIZZATI DEGLI ALLEVAMENTI DI SUINI

6.4.2.5.0 ALLEVATORI E OPERAI SPECIALIZZATI DEGLI ALLEVAMENTI MISTI

4.2.1.7.1 ALLIBRATORE

4.2.1.7.0 ALLIBRATORI, CROUPIERS ED ASSIMILATI

6.5.3.2.2 ALLICCIATORE

7.2.6.2.4 ALLICCIATORE (TESSILE INDUSTRIALE)

6.5.2.2.3 ALLICCIATORE PER LEGNAMI

9.0.0.0.3 ALLIEVO CARABINIERE

5.5.4.3.3 ALLIEVO GUARDIA DI FINANZA

3.3.2.9.0 ALTRE PROFESSIONI INTERMEDIE FINANZIARIO ASSICURATIVE

6.4.2.9.0 ALTRI ALLEVATORI E OPERAI SPECIALIZZATI DELLA ZOOTECNIA

6.1.2.9.0 ALTRI ARTIGIANI ED OPERAI ADDETTI ALL'EDILIZIA

7.1.5.9.0 ALTRI CONDUTTORI DI IMPIANTI CHIMICI

7.1.3.9.0 ALTRI CONDUTTORI DI IMPIANTI INDUSTRIALI PER LA LAVORAZIONE DEL VETRO, DELLA CERAMICA E DEI LATERIZI

1.2.3.9.0 ALTRI DIRETTORI DI DIPARTIMENTO NON ALTROVE CLASSIFICATI

2.2.1.9.0 ALTRI INGEGNERI ED ASSIMILATI

7.2.6.9.0 ALTRI OPERAI ADDETTI A MACCHINARI DELL'INDUSTRIA TESSILE E

DELLE CONFEZIONI ED ASSIMILATI

7.2.2.9.0 ALTRI OPERAI ADDETTI A MACCHINARI PER LA FABBRICAZIONE DI

PRODOTTI DERIVATI DALLA CHIMICA E LAVORAZIONI AFFINI

7.2.7.9.0 ALTRI OPERAI ADDETTI ALL'ASSEMBLAGGIO ED ALLA PRODUZIONE IN

SERIE DI ARTICOLI INDUSTRIALI

3.1.4.9.0 ALTRI OPERATORI DI APPARATI OTTICI ED ELETTRONICI

3.3.4.9.0 ALTRI TECNICI DELLA DISTRIBUZIONE COMMERCIALE ED ASSIMILATI

3.1.2.9.0 ALTRI TECNICI IN SCIENZE INGEGNERISTICHE ED ASSIMILATI

3.2.1.9.0 ALTRI TECNICI PARAMEDICI

8.1.2.1.6 ALZACASSE

1.1.2.1.2 AMBASCIATORE

1.1.2.1.0 AMBASCIATORI, MINISTRI PLENIPOTENZIARI ED ALTRI DIRIGENTI DELLA

CARRIERA DIPLOMATICA

6.5.1.6.2 AMMASSATORE DI FOGLIE DI TABACCO

8.6.2.2.2 AMMASSATORE DI SALINA

6.4.5.3.1 AMMAZZATORE ALLE TONNARE

1.2.1.5.1 AMMINISTRATORE DELEGATO DI ALBERGHI

1.2.1.5.2 AMMINISTRATORE DELEGATO DI PUBBLICI ESERCIZI

1.2.1.3.1 AMMINISTRATORE DELEGATO IN IMPRESA DI COSTRUZIONI

1.2.1.7.1 AMMINISTRATORE DELEGATO NEI SERVIZI PER LE IMPRESE

1.2.1.6.1 AMMINISTRATORE DELEGATO NEI TRASPORTI E NELLE COMUNICAZIONI

1.2.1.4.1 AMMINISTRATORE DELEGATO NEL COMMERCIO

1.2.1.1.1 AMMINISTRATORE DELEGATO NELL'AGRICOLTURA, FORESTE, CACCIA E

PESCA

1.2.1.2.1 AMMINISTRATORE DELEGATO NELL'INDUSTRIA

1.2.1.1.2 AMMINISTRATORE DI BENI PATRIMONIALI NELL'AGRICOLTURA

3.3.1.2.16 AMMINISTRATORE DI STABILI E CONDOMINI

9.0.0.0.4 AMMIRAGLIO DI ARMATA

9.0.0.0.5 AMMIRAGLIO DI DIVISIONE

9.0.0.0.6 AMMIRAGLIO DI SQUADRA

7.2.6.4.13 AMMORBIDATORE

7.2.6.4.14 AMMORBIDATORE INDUSTRIALE

2.4.1.8.1 ANALGESISTA RIANIMATORE

2.1.1.2.1 ANALISTA CHIMICO

7.1.5.6.8 ANALISTA CHIMICO (IMPIANTI CHIMICI)

3.1.2.9.1 ANALISTA DEI TEMPI DI LAVORAZIONE

3.3.1.3.1 ANALISTA DI GESTIONE

3.1.5.2.1 ANALISTA DI METODI DI PRODUZIONE INDUSTRIALE

2.5.3.1.1 ANALISTA DI ORGANIZZAZIONI

2.1.1.4.1 ANALISTA DI PROCEDURE

3.1.5.2.2 ANALISTA DI PROCESSI E CICLI DI PRODUZIONE

2.1.1.4.2 ANALISTA DI PROGRAMMI

2.1.1.4.3 ANALISTA DI SISTEMI

3.3.1.2.17 ANALISTA DI VALORE (BUDGET)

2.5.3.1.2 ANALISTA FINANZIARIO (ANALISI DI BILANCI E TITOLI)

2.5.1.3.1 ANALISTA MANSIONI

2.1.1.5.1 ANALISTA MINERALOLOGO

2.5.1.3.2 ANALISTA ORIENTATORE

2.1.1.4.4 ANALISTA PROGRAMMATORE EDP

7.3.2.2.4 ANALIZZATORE DI PRODOTTI CASEARI

6.3.1.6.2 ANELLISTA PREPARATORE

2.4.1.8.2 ANESTESISTA

2.4.1.8.0 ANESTESISTI E RIANIMATORI

2.4.1.2.2 ANGIOLOGO

3.4.1.3.1 ANIMATORE AGRITURISTICO

3.4.1.3.2 ANIMATORE BALNEARE

3.4.1.3.3 ANIMATORE CULTURALE POLIVALENTE

3.1.4.3.18 ANIMATORE DI CARTONI ANIMATI

3.4.1.3.4 ANIMATORE DI VACANZA

3.4.5.6.1 ANIMATORE FISIOTERAPISTA

3.4.1.3.5 ANIMATORE NATURALISTA

3.4.1.3.6 ANIMATORE VILLAGGI TURISTICI

3.4.1.3.0 ANIMATORI TURISTICI E ASSIMILATI

6.5.2.2.4 ANIMISTA IN LEGNO

6.5.1.1.3 ANNOCCATORE

7.2.6.1.20 ANNODATORE A MACCHINA DI FILATI

7.2.6.2.5 ANNODATORE A MACCHINA SU TELAI

6.5.3.2.3 ANNODATORE A MANO

7.2.6.2.6 ANNODATORE DI CATENA

7.2.6.2.7 ANNODATORE DI ORDITI

3.4.4.1.1 ANNUNCIATORE DELLA RADIO E DELLA TELEVISIONE

3.4.4.1.2 ANNUNCIATORE DI PRIMO LIVELLO

3.4.4.1.0 ANNUNCIATORI E PRESENTATORI DELLA RADIO, DELLA TELEVISIONE E DI

ALTRI SPETTACOLI

7.2.2.3.4 ANODIZZATORE

6.2.4.3.1 ANTENNISTA

6.5.4.1.4 ANTICATORE DI PELLI

5.2.2.1.2 ANTIPASTIERE

5.1.2.2.1 ANTIQUARIO

2.5.3.2.1 ANTROPOLOGO

6.5.4.2.5 APPAIATORE DI CALZATURE

7.2.6.2.8 APPARECCHIATORE DI ORDITI

6.5.3.2.4 APPARECCHIATORE DI ORDITI A MANO

6.5.4.1.5 APPARECCHIATORE DI PELLI

6.2.4.4.2 APPARECCHIATORE TELEFONICO

6.2.4.4.3 APPARECCHIATORE TELEGRAFICO

8.1.2.3.3 APPLICATO AL TRASPORTO DEI VIAGGETTI

4.1.1.4.5 APPLICATO DI SEGRETERIA

4.1.4.1.3 APPLICATO DI STATO CIVILE

6.2.3.1.1 APPLICATORE DI ACCESSORI

6.5.4.2.6 APPLICATORE DI CONTRAFFORTI DI CALZATURE

6.1.3.2.1 APPLICATORE DI COPERTURE IMPERMEABILI

6.2.3.7.2 APPLICATORE DI DECALCOMANIA

6.3.2.4.2 APPLICATORE DI DECALCOMANIE SU VETRO E CERAMICHE

6.5.3.3.2 APPLICATORE DI FODERA

6.5.2.2.5 APPLICATORE DI FONDI IN LEGNO

6.5.4.2.7 APPLICATORE DI GANCI

6.5.3.3.3 APPLICATORE DI GUARNIZIONI SU TESSUTO

6.5.4.3.9 APPLICATORE DI MAROCCHINO

6.5.4.2.8 APPLICATORE DI OCCHIELLI DI CALZATURE

6.1.4.1.1 APPLICATORE DI PARATI

6.5.4.2.9 APPLICATORE DI RINFORZI DI CALZATURE

7.2.5.2.11 APPLICATORE DI SMERIGLIO (CARTOTECNICA)

6.3.2.4.3 APPLICATORE DI STAMPE SU VETRO E CERAMICHE

6.5.4.2.10 APPLICATORE DI SUOLA

6.5.4.2.11 APPLICATORE DI TACCHI

6.5.3.6.2 APPLICATORE DI TENDE

6.2.3.1.2 APPLICATORE DI VETRI

6.5.4.1.6 APPRETTATORE DI PELLI

6.5.3.2.5 APPRETTATORE DI TESSUTI

3.3.3.1.0 APPROVVIGIONATORI E RESPONSABILI ACQUISTI

9.0.0.0.7 APPUNTATO

8.6.3.0.9 APRITORE DI BALLE DI STRACCI

5.5.3.7.6 ARALDISTA

8.5.1.0.4 ARATORE

7.2.6.2.9 ARAZZIERE INDUSTRIALE

6.5.3.2.6 ARAZZIERE MANUALE

2.5.3.2.2 ARCHEOLOGO

2.5.6.0.2 ARCHIMANDRITA

2.2.2.0.0 ARCHITETTI, URBANISTI E SPECIALISTI DEL RECUPERO E DELLA

CONSERVAZIONE DEL TERRITORIO

2.2.2.0.1 ARCHITETTO

2.2.2.0.2 ARCHITETTO ARREDATORE

2.2.2.0.3 ARCHITETTO DI INTERNI

2.2.2.0.4 ARCHITETTO EDILE

2.2.2.0.5 ARCHITETTO NAVALE

2.2.2.0.6 ARCHITETTO PAESAGGISTA

2.2.2.0.7 ARCHITETTO PROGETTISTA DI STRUTTURE E SERVIZI AMBIENTE -

COMPATIBILI

2.2.2.0.8 ARCHITETTO SCENOGRAFO

2.2.2.0.9 ARCHITETTO SPECIALIZZATO IN TUTELA E RESTAURO BENI CULTURALI

2.2.2.0.10 ARCHITETTO STORICO DELL'ARTE

4.1.4.1.4 ARCHIVIATORE DI CAMPIONI

2.5.4.5.1 ARCHIVISTA DI STATO

2.5.4.5.0 ARCHIVISTI, BIBLIOTECARI, CONSERVATORI DI MUSEI E SPECIALISTI

ASSIMILATI

2.5.6.0.3 ARCIPRETE

2.5.6.0.4 ARCIVESCOVO

7.4.4.3.2 ARGANISTA

7.2.2.3.5 ARGENTATORE

6.3.2.4.4 ARGENTATORE DI VETRERIA E CERAMICA

6.3.2.4.5 ARGENTATORE SU VETRO E CERAMICHE

5.1.2.2.2 ARGENTIERE

5.1.2.2.3 ARMAIOLO

6.1.2.2.1 ARMATORE CEMENTISTA

6.1.1.6.1 ARMATORE DI DECAUVILLE

7.2.6.5.2 ARMATORE DI DISEGNI SU TESSUTI

6.1.2.5.2 ARMATORE DI FOGNATURE

6.1.2.5.3 ARMATORE DI GALLERIA

6.1.1.6.2 ARMATORE DI MINIERA

6.1.2.5.4 ARMATORE DI POZZI ARTESIANI

6.1.2.3.1 ARMATORE EDILE

6.1.2.5.5 ARMATORE FERROVIARIO

6.1.1.6.3 ARMATORE IN VENA

1.2.1.2.2 ARMATORE NAVALE

6.1.2.5.6 ARMATORE TRAMVIARIO

6.1.2.5.0 ARMATORI DI GALLERIE, ADDETTI ALL'ARMAMENTO FERROVIARIO ED

ASSIMILATI

6.1.1.6.0 ARMATORI E BINARISTI DI MINIERA

6.4.2.2.3 ARMENTARO

6.4.2.2.4 ARMENTISTA

6.3.1.3.2 ARMONICISTA

6.5.1.6.3 AROMATIZZATORE DI TABACCO

7.3.2.8.9 AROMATIZZATORE DI VINI E LIQUORI

2.5.5.4.1 ARRANGIATORE DI MUSICA

3.4.4.2.1 ARREDATORE DI SCENA CINE TV

5.1.3.3.2 ARREDATORE VETRINISTA

6.1.1.3.3 ARROTATORE

6.1.3.2.2 ARROTATORE DI PAVIMENTI

6.2.2.4.1 ARROTINO

7.1.2.2.9 ARROTOLATORE DI LAMIERE

6.4.5.2.2 ARSELLANTE

6.4.2.1.5 ARTIERE IPPICO

6.1.1.2.1 ARTIFICIERE

6.3.3.2.0 ARTIGIANI DELLE LAVORAZIONI ARTISTICHE A MANO DI TESSILI, CUOIO

E SIMILI

6.3.3.1.0 ARTIGIANI DELLE LAVORAZIONI ARTISTICHE DEL LEGNO E DI MATERIALI

SIMILARI

6.3.1.3.0 ARTIGIANI ED OPERAI ADDETTI ALLA COSTRUZIONE, AL MONTAGGIO E

ALL'ACCORDATURA DI STRUMENTI MUSICALI

6.5.2.1.0 ARTIGIANI ED OPERAI SPECIALIZZATI DEL TRATTAMENTO DEL LEGNO

(CURVATURE A VAPORE, STAGIONATURA ARTIFICIALE, TRATTAMENTI

CHIMICI)

6.5.4.2.0 ARTIGIANI ED OPERAI SPECIALIZZATI DELLE CALZATURE ED ASSIMILATI

6.5.1.5.0 ARTIGIANI ED OPERAI SPECIALIZZATI DELLE LAVORAZIONI ARTIGIANALI

CASEARIE

3.3.4.9.3 ARTIST MANAGER

3.4.4.6.2 ARTISTA DI CIRCO

2.5.5.2.2 ARTISTA DI RIVISTA

2.5.5.2.3 ARTISTA DI VARIETA'

3.4.4.6.0 ARTISTI DI STRADA, DI VARIETA', ACROBATI ED ASSIMILATI

8.1.1.1.5 ASCENSORISTA

7.3.2.3.8 ASCIUGAPASTA

6.5.3.1.3 ASCIUGATORE DI CANDEGGIO (FIBRE TESSILI)

6.5.4.1.7 ASCIUGATORE DI PELLI

7.2.3.2.5 ASCIUGATORE DI TESSUTI GOMMATI

5.5.2.1.2 ASCIUGATORE DI TINTORIA

6.1.2.6.2 ASFALTISTA FONDITORE

6.1.3.2.3 ASFALTISTA PER EDIFICI

7.4.4.1.1 ASFALTISTA STRADALE A MACCHINA

6.1.2.6.3 ASFALTISTA STRADALE A MANO

6.5.3.5.1 ASOLAIA

6.4.1.1.1 ASPARAGICOLTORE

7.1.2.2.10 ASPATORE AL TRENO DI LAMINAZIONE

9.0.0.0.8 ASPIRANTE UFFICIALE

7.1.2.2.11 ASPISTA DI LAMINATOIO

6.3.1.6.3 ASSAGGIATORE DI METALLI PREZIOSI

6.5.1.4.1 ASSAGGIATORE DI OLII

6.5.1.6.4 ASSAGGIATORE DI TABACCHI

7.2.7.3.2 ASSEMBLATORE DI CIRCUITI ELETTRONICI

7.2.7.6.1 ASSEMBLATORE DI IMPUGNATURE

7.2.7.1.1 ASSEMBLATORE DI MACCHINARIO TERMOIDRAULICO

7.2.7.6.2 ASSEMBLATORE DI MANICHINI

7.2.7.6.3 ASSEMBLATORE DI OMBRELLI

7.2.7.4.1 ASSEMBLATORE PER LA PRODUZIONE IN SERIE DI ARTICOLI SPORTIVI

7.2.7.5.1 ASSEMBLATORE PER LA PRODUZIONE IN SERIE DI BILIARDI

7.2.7.5.2 ASSEMBLATORE PER LA PRODUZIONE IN SERIE DI CASSE DA IMBALLAGGIO

7.2.7.5.3 ASSEMBLATORE PER LA PRODUZIONE IN SERIE DI GIOCATTOLI IN LEGNO

7.2.7.5.4 ASSEMBLATORE PER LA PRODUZIONE IN SERIE DI MOBILI

7.2.7.4.2 ASSEMBLATORE PER LA PRODUZIONE IN SERIEDI GIOCATTOLI

7.2.7.2.0 ASSEMBLATORI E CABLATORI DI APPARECCHIATURE ELETTRICHE

7.2.7.3.0 ASSEMBLATORI E CABLATORI DI APPARECCHIATURE ELETTRONICHE E DI

TELECOMUNICAZIONI

7.2.7.6.0 ASSEMBLATORI IN SERIE DI ARTICOLI IN CARTONE, IN TESSUTO E

MATERIE SIMILARI

7.2.7.5.0 ASSEMBLATORI IN SERIE DI ARTICOLI IN LEGNO E IN MATERIALI

AFFINI

7.2.7.4.0 ASSEMBLATORI IN SERIE DI ARTICOLI VARI IN METALLO, IN GOMMA E

IN MATERIE PLASTICHE

7.2.7.1.0 ASSEMBLATORI IN SERIE DI PARTI DI MACCHINE

3.3.2.3.2 ASSICURATORE

3.3.2.3.3 ASSICURATORE RISCHI DA LIBERA PROFESSIONE

3.2.2.1.1 ASSISTENTE AGRARIO

3.1.3.3.3 ASSISTENTE AL TRAFFICO AEREO

3.4.1.4.2 ASSISTENTE AL TURISMO

2.5.5.2.4 ASSISTENTE ALLA REGIA

5.1.2.1.7 ASSISTENTE ALLA VENDITA

6.3.4.7.5 ASSISTENTE ALLO SVILUPPO FOTOTIPOGRAFICO

3.3.4.1.6 ASSISTENTE ALLO SVILUPPO TERRITORIALE ED IMMOBILIARE

3.3.1.1.1 ASSISTENTE AMMINISTRATIVO

4.1.1.6.3 ASSISTENTE AMMINISTRATIVO (COMPITI ESECUTIVI)

5.5.4.7.1 ASSISTENTE BAGNANTI

5.5.4.3.4 ASSISTENTE CAPO DELLA PUBBLICA SICUREZZA

2.5.1.5.1 ASSISTENTE COMMERCIALE

3.4.4.2.2 ASSISTENTE COSTUMISTA DIPLOMATO

5.5.4.3.5 ASSISTENTE DELLA PUBBLICA SICUREZZA

3.2.1.3.1 ASSISTENTE DENTISTA

3.4.5.1.1 ASSISTENTE DI ATELIER CREATIVO PER BAMBINI

6.1.1.5.2 ASSISTENTE DI CAVA

7.2.6.1.21 ASSISTENTE DI FILANDA

7.2.6.1.22 ASSISTENTE DI FILATURA

5.5.3.1.3 ASSISTENTE DI GINNASTICA ESTETICA

3.2.1.2.1 ASSISTENTE DI OFTALMOLOGIA

5.5.3.1.4 ASSISTENTE DI PETTINATURA

4.1.2.4.2 ASSISTENTE DI RICERCHE DI MERCATO

5.5.4.7.2 ASSISTENTE DI SALVATAGGIO

3.4.4.5.2 ASSISTENTE DI SCENA CINE TV

3.4.2.3.1 ASSISTENTE DI SCUOLA MATERNA

4.1.2.3.8 ASSISTENTE DI UFFICIO D'IGIENE

3.3.3.4.1 ASSISTENTE DI VENDITA

4.2.2.3.5 ASSISTENTE DI VOLO

3.4.2.2.1 ASSISTENTE DIDATTICO

4.1.4.2.2 ASSISTENTE DISTRIBUTORE DI BIBLIOTECA

5.5.3.5.3 ASSISTENTE DOMICILIARE

3.4.5.7.1 ASSISTENTE ECCLESIASTICO (ACLI - FUCI - AZIONE CATTOLICA)

5.5.3.4.2 ASSISTENTE ED ACCOMPAGNATORE PER DISABILI IN ISTITUZIONI

3.1.2.5.1 ASSISTENTE EDILE (GEOMETRA)

3.2.2.1.2 ASSISTENTE FORESTALE

2.5.6.0.5 ASSISTENTE GENERALE DI CONGREGAZIONE

3.1.1.1.1 ASSISTENTE GEOLOGICO

3.1.2.5.2 ASSISTENTE IDRAULICO (GEOMETRA)

3.2.1.7.1 ASSISTENTE MEDICO

3.2.1.7.2 ASSISTENTE MEDICO PSICO-PEDAGOGICO

3.4.5.1.2 ASSISTENTE PER LE COMUNITA' INFANTILI

2.5.6.0.6 ASSISTENTE PROVINCIALE DI CONGREGAZIONE

3.4.5.1.3 ASSISTENTE PSICHIATRICO A DOMICILIO

3.2.1.1.1 ASSISTENTE SANITARIA

3.2.1.1.2 ASSISTENTE SANITARIA INFERMIERA

3.2.1.1.3 ASSISTENTE SANITARIA SCOLASTICA

5.4.1.0.3 ASSISTENTE SANITARIA VIGILATRICE

3.4.4.2.3 ASSISTENTE SCENOGRAFO DIPLOMATO

3.4.5.1.4 ASSISTENTE SOCIALE

3.4.5.1.5 ASSISTENTE SOCIALE DEL LAVORO

3.4.5.1.6 ASSISTENTE SOCIALE FAMILIARE

3.4.5.1.7 ASSISTENTE SOCIALE MEDICO - OSPEDALIERO

3.4.5.1.8 ASSISTENTE SOCIALE MEDICO - PSICO - PEDAGOGICO

3.4.5.1.9 ASSISTENTE SOCIALE PER MINORI

3.4.5.1.10 ASSISTENTE SOCIALE PSICHIATRICO

3.4.5.1.11 ASSISTENTE SOCIALE SCOLASTICO

5.5.3.4.3 ASSISTENTE SOCIOSANITARIO CON FUNZIONI DI SOSTEGNO IN

ISTITUZIONI

5.5.3.4.4 ASSISTENTE SOCIOSANITARIO CON FUNZIONI EDUCATIVE IN ISTITUZIONI

3.1.2.5.3 ASSISTENTE STRADALE (GEOMETRA)

3.1.4.2.2 ASSISTENTE TECNICO DELL'ALTA FREQUENZA

3.3.3.4.2 ASSISTENTE TECNOVENDITE

4.1.2.6.3 ASSISTENTE TRIBUTARIO

6.1.1.5.0 ASSISTENTI E AGENTI DI MINIERE E CAVE

3.2.1.7.0 ASSISTENTI MEDICI

3.4.5.1.0 ASSISTENTI SOCIALI ED ASSIMILATI

8.5.2.2.6 ASSISTITORE DI BESTIAME

7.1.4.2.9 ASSORTITORE DI CARTACCIA (IMPASTI PER CARTIERA)

7.1.4.2.10 ASSORTITORE DI CELLULOSA (IMPASTI PER CARTIERA)

6.5.3.1.4 ASSORTITORE DI FILATI

6.5.2.1.1 ASSORTITORE DI LEGNAMI

6.5.3.2.7 ASSORTITORE DI MANNELLE DI FIBRE TESSILI

7.1.4.2.11 ASSORTITORE DI PAGLIA (IMPASTI PER CARTIERA)

7.1.4.2.12 ASSORTITORE DI PASTA DI LEGNO PER CARTIERA

6.5.4.1.8 ASSORTITORE DI PELLI

1.3.1.6.1 ASSUNTORE DI STAZIONE FERROVIARIA (CAPO STAZIONE)

1.3.1.6.2 ASSUNTORE TELEFONICO

4.2.1.6.2 ASTATORE

2.1.1.1.1 ASTROFISICO

2.1.1.1.2 ASTROFISICO EXTRAGALATTICO

5.5.1.3.0 ASTROLOGI, PREVEGGENTI, CHIROMANTI ED ASSIMILATI

5.5.1.3.1 ASTROLOGO

2.1.1.1.3 ASTRONOMO

2.1.1.1.4 ASTRONOMO SOFTWARISTA

2.1.1.1.5 ASTRONOMO STELLARE

2.1.1.1.6 ASTRONOMO TECNOLOGO

6.5.4.3.10 ASTUCCIAIO

6.5.2.2.6 ASTUCCIAIO IN LEGNO

7.2.5.2.12 ASTUCCIAIO SU MACCHINARI INDUSTRIALI

7.2.2.2.3 ASTUCCIATORE DI FIAMMIFERI

3.4.3.6.1 ATLETA

3.4.3.6.0 ATLETI

7.2.6.1.23 ATTACCABAVE DI FILATI

7.2.6.1.24 ATTACCAFILI DI FILATI

8.1.2.1.7 ATTACCHINO

2.5.5.2.5 ATTAUTORE

2.5.5.2.6 ATTORE

2.5.5.2.7 ATTORE CINEMATOGRAFICO

2.5.5.2.8 ATTORE DI PROSA

2.5.5.2.9 ATTORE DI VARIETA'

2.5.5.2.10 ATTORE RADIOFONICO

2.5.5.2.11 ATTORE TELEVISIVO

6.2.2.3.3 ATTREZZATORE DI TRANCE E PRESSE

6.2.5.1.2 ATTREZZATORE MARITTIMO

7.2.6.2.10 ATTREZZATORE TELAI MAGLIERIA

6.2.1.5.0 ATTREZZATORI E MONTATORI DI CAVI METALLICI PER USO INDUSTRIALE

E DI TRASPORTO

6.2.2.3.4 ATTREZZISTA CAMPIONARISTA

6.2.5.1.3 ATTREZZISTA DI COPERTA

6.2.2.3.5 ATTREZZISTA DI MACCHINE AUTOMATICHE

6.2.2.3.6 ATTREZZISTA DI OFFICINA

6.6.1.0.2 ATTREZZISTA DI SCENA

6.6.1.0.3 ATTREZZISTA DI VARIETA'

6.2.5.1.4 ATTREZZISTA NAVALE

6.5.2.1.2 ATTREZZISTA PER LAVORAZIONI DEL LEGNO

6.2.5.1.5 ATTREZZISTA PORTUALE

6.2.2.3.7 ATTREZZISTA STAMPISTA

6.2.2.3.0 ATTREZZISTI DI MACCHINE UTENSILI E AFFINI

2.1.1.3.1 ATTUARIO

2.4.1.3.1 AUDIOLOGO

5.4.1.0.4 AUSILIARIO DI ASSISTENZA PER ANZIANI

7.4.1.2.4 AUSILIARIO DI STAZIONE FERROVIARIA

5.1.2.1.8 AUSILIARIO DI VENDITA

5.4.1.0.5 AUSILIARIO SOCIOSANITARIO

9.0.0.0.9 AUTIERE

7.4.2.2.1 AUTISTA

7.4.2.2.2 AUTISTA DI PIAZZA

7.4.2.2.3 AUTISTA PRIVATO

7.4.2.2.0 AUTISTI DI TAXI, CONDUTTORI DI AUTOMOBILI E DI FURGONI

7.2.6.4.15 AUTOCLAVISTA DI BROVATURA

7.2.6.4.16 AUTOCLAVISTA DI CANDEGGIO

7.2.6.4.17 AUTOCLAVISTA DI DECATISSAGGIO

7.3.2.2.5 AUTOCLAVISTA DI PRODOTTI CASEARI

7.2.6.4.18 AUTOCLAVISTA DI PURGA

7.2.6.4.19 AUTOCLAVISTA DI TINTORIA

7.2.6.4.20 AUTOCLAVISTA DI VAPORISSAGGIO

7.2.3.2.6 AUTOCLAVISTA PER GOMMA

6.5.2.2.7 AUTOCLAVISTA PER LEGNAMI

7.3.2.8.10 AUTOCLAVISTA PER SPUMANTI

2.5.4.1.1 AUTORE DI COPIONE PER RIVISTA

7.4.2.4.1 AUTOTRASPORTATORE

9.0.0.0.10 AVIERE DI CARRIERA

9.0.0.0.11 AVIERE SCELTO DI CARRIERA

7.1.2.2.12 AVVIATORE DI TRENO DI LAMINAZIONE

8.1.2.2.4 AVVILUPPATORE

6.4.5.3.2 AVVISTATORE DI PESCA D'ALTO MARE

2.5.2.1.1 AVVOCATO

2.5.2.2.1 AVVOCATO DELLO STATO

2.5.2.2.2 AVVOCATO DISTRETTUALE

2.5.2.2.3 AVVOCATO GENERALE

1.1.3.1.1 AVVOCATO GENERALE PRESSO PROCURA GENERALE DELLA CORTE DI

CASSAZIONE

2.5.2.1.2 AVVOCATO PATROCINANTE IN CASSAZIONE

7.2.7.2.5 AVVOLGITORE (AVVOLGIMENTI ELETTRICI)

7.2.7.3.3 AVVOLGITORE DI CONDENSATORI

7.3.2.3.9 AVVOLGITORE DI PASTA

6.2.4.1.5 AVVOLGITORE DI TRASFORMATORI

5.5.3.3.2 BABY SITTER

8.3.2.0.1 BACILLARE DI ANATOMIA PATOLOGICA

6.1.2.3.2 BACINAIO

8.6.2.2.3 BADILANTE

8.5.1.0.5 BADILANTE AGRICOLO

7.1.3.2.2 BAGNATORE DI ARGILLA PER LA PRODUZIONE DI CERAMICA

7.1.3.3.3 BAGNATORE DI ARGILLA PER LA PRODUZIONE DI LATERIZI

6.5.3.1.5 BAGNATORE DI JUTA (FIBRE TESSILI)

5.5.4.7.0 BAGNINI ED ASSIMILATI

5.5.4.7.3 BAGNINO DI STABILIMENTO TERMALE

5.5.4.7.4 BAGNINO IN STABILIMENTI BALNEARI

7.2.2.3.6 BAGNISTA GALVANICO

8.4.2.1.1 BALIA

2.5.5.3.1 BALLERINO

7.2.5.2.13 BALOCCAIO IN CARTAPESTA

6.5.2.2.8 BALOCCAIO IN LEGNO

8.4.2.1.2 BAMBINAIA

7.2.3.2.7 BAMBOLAIO IN GOMMA

6.5.2.2.9 BAMBOLAIO IN LEGNO

7.2.3.3.4 BAMBOLAIO IN PLASTICA

1.2.1.7.2 BANCHIERE

5.2.2.4.2 BANCHISTA

5.2.2.4.3 BANCONIERE DI BAR

5.2.2.4.4 BANCONIERE DI LATTERIA

5.2.2.4.5 BANCONIERE DI PASTICCERIA

5.2.2.3.5 BANCONIERE DI TAVOLA CALDA

6.5.3.6.3 BANDIERAIO

5.1.3.4.1 BANDITORE COMMERCIALE

3.3.3.3.1 BANDITORE D'ASTA

5.5.3.1.5 BARBIERE

7.4.5.3.2 BARCAIOLO

6.5.4.2.12 BARDELLAIO

8.3.2.0.2 BARELLIERE

7.2.1.1.13 BARENATORE

6.5.2.2.10 BARILAIO

5.2.2.4.6 BARISTA

5.2.2.4.0 BARISTI E ASSIMILATI

2.5.5.5.1 BARITONO

7.1.2.2.13 BARRISTA DI LAMINATOI PER METALLI

7.4.2.5.1 BARROCCIAIO

6.3.1.1.3 BASCULIERE

2.5.5.5.2 BASSO

6.5.4.2.13 BASTAIO

7.4.5.3.3 BATTELLIERE

2.3.1.2.1 BATTERIOLOGO

6.5.3.6.4 BATTILANA

6.2.1.8.1 BATTILASTRA

6.3.1.6.4 BATTILORO A MACCHINA

6.3.1.6.5 BATTILORO A MANO

6.2.2.1.1 BATTIMAGLIO

6.1.1.4.2 BATTIMAZZA

6.1.2.2.2 BATTIPALO

6.4.5.4.1 BATTITORE

6.4.5.4.2 BATTITORE (DI CACCIA)

8.6.2.2.4 BATTITORE DI BLOCCHETTI

3.3.2.5.3 BATTITORE DI BORSA VALORI

7.2.6.2.11 BATTITORE DI DISEGNI E CARTONI JACQUARD

6.5.1.5.1 BATTITORE DI FORMAGGI

6.2.1.3.2 BATTITORE DI LAMIERA

8.6.2.2.5 BATTITORE DI SELCI

6.5.2.2.11 BAULAIO IN LEGNO

5.1.2.2.4 BECCAIO

8.3.2.0.3 BECCHINO

3.4.5.7.2 BENEFICIATO

6.4.2.1.6 BERGAMINO

9.0.0.0.12 BERSAGLIERE

8.6.2.1.3 BETONIERE

6.5.3.5.0 BIANCHERISTI, RICAMATORI A MANO ED ASSIMILATI

2.5.4.5.2 BIBLIOTECARIO

7.2.5.2.14 BICCHIERAIO IN CARTA

8.3.1.0.0 BIDELLI ED ASSIMILATI

8.3.1.0.2 BIDELLO

8.3.1.0.3 BIDELLO CUSTODE

8.3.1.0.4 BIDELLO DI STAZIONE SPERIMENTALE

6.4.1.1.2 BIETICOLTORE

6.4.2.1.7 BIFOLCO BUTTERO

8.5.2.2.7 BIFOLCO CARRETTIERE

8.5.2.2.8 BIFOLCO DI BUOI

5.1.2.2.5 BIGIOTTIERE

8.2.1.3.1 BIGIOTTIERE AMBULANTE

4.2.1.1.2 BIGLIETTAIO DI AUTOBUS, FILOBUS E TRAM

6.3.1.1.4 BILANCIAIO

6.1.1.6.4 BINARISTA DI DECAUVILLE

6.1.1.6.5 BINARISTA DI MINIERA

6.5.3.1.6 BINATORE

7.1.1.2.8 BINDELLISTA

2.1.1.4.5 BIOELETTRONICO (ESPERTO BIOCHIPS E BIOCOMPUTERS)

2.3.1.1.3 BIOFISICO

2.1.1.4.6 BIOINFORMATICO

2.3.1.1.4 BIOINGEGNERE

2.3.1.1.0 BIOLOGI, BOTANICI, ZOOLOGI ED ASSIMILATI

2.3.1.1.5 BIOLOGO

2.3.1.1.6 BIOLOGO LABORATORISTA

2.3.1.1.7 BIOLOGO MARINO

2.3.1.1.8 BIOLOGO NUCLEARE

2.3.1.1.9 BIOTECNOLOGO ALIMENTARE

2.3.1.1.10 BIOTECNOLOGO CHIMICO

2.3.1.1.11 BIOTECNOLOGO FARMACEUTICO

2.3.1.1.12 BIOTECNOLOGO ZOOTECNICO

7.3.2.8.11 BIRRAIO

6.5.1.3.2 BISCOTTIERE

6.1.2.6.4 BITUMATORE STRADALE

6.1.3.2.4 BITUMISTA PER EDIFICI

7.2.1.2.2 BLOCCHISTA CEMENTISTA (MANUFATTI)

7.2.6.1.25 BOBINATORE DI FILATI

6.2.4.1.6 BOBINATORE DI PICCOLI APPARECCHI ELETTRICI

7.2.6.1.26 BOBINATORE INDUSTRIALE DI TESSUTI

7.1.5.2.3 BOCCHETTISTA AI FORNI (IMPIANTI CHIMICI E CEMENTIFICI)

8.1.1.1.6 BOLLATORE

8.1.1.1.7 BOLLATORE DEL REGISTRO

6.3.1.3.3 BOLLATORE DI VOCI

8.1.2.2.5 BOLLATORE IN MAGAZZINO DI IMBALLAGGIO

8.1.1.1.8 BOLLATORE USCIERE

6.5.2.1.3 BOLLITORE ADDETTO AL TRATTAMENTO DEL LEGNO

7.3.2.5.6 BOLLITORE DI BARBABIETOLE

6.5.2.3.1 BOLLITORE DI FIBRE VEGETALI

7.2.6.4.21 BOLLITORE DI FILATI

7.1.4.2.13 BOLLITORE DI IMPASTI PER CARTIERA

2.5.6.0.7 BONZO

6.3.1.3.4 BORDATORE DI FISARMONICHE

7.2.6.3.3 BORDATORE DI PRODOTTI TESSILI

6.5.4.3.11 BORDATORE DI VALIGERIA

6.1.1.4.3 BORRATORE DI PIETRA

6.5.4.3.12 BORSETTAIO

6.5.4.3.13 BORSETTIERE IN NYLON

6.4.4.0.6 BOSCAIOLO

8.5.2.1.1 BOSCAIOLO CARBONAIO

2.3.1.1.13 BOTANICO

2.3.1.1.14 BOTANICO FORESTALE

6.5.2.2.12 BOTTAIO

8.4.2.2.7 BOTTIGLIAIO

6.5.3.5.2 BOTTONAIO IN LEGNO

6.5.3.5.3 BOTTONAIO IN MADREPERLA

6.5.3.5.4 BOTTONAIO IN STOFFA

8.5.2.2.9 BOVARO

6.4.2.1.8 BOVARO COMPARTECIPANTE

3.4.3.6.2 BOXEUR PROFESSIONISTA

2.5.5.1.3 BOZZETTISTA

8.5.1.0.6 BRACCIANTE AGRICOLO

8.5.1.0.7 BRACCIANTE AGRICOLO STAGIONALE

8.5.1.0.8 BRACCIANTE AVVENTIZIO

8.5.1.0.9 BRACCIANTE FISSO

8.5.1.0.10 BRACCIANTE GIORNALIERO

8.5.1.0.11 BRACCIANTE SALARIATO

8.5.1.0.0 BRACCIANTI AGRICOLI

3.3.3.5.1 BRAND MANAGER (MARKETING LINEA DI PRODOTTI)

6.2.1.7.2 BRASATORE ELETTRICO

8.1.2.1.8 BRENTATORE

9.0.0.0.13 BRIGADIERE

7.3.2.4.4 BRILLATORE DI RISO

6.1.1.2.0 BRILLATORI (ADDETTI ALLE ESPLOSIONI)

3.3.2.3.4 BROKER

3.3.4.5.5 BROKER IMMOBILIARE

7.2.2.3.7 BRONZATORE GALVANICO

6.2.2.1.2 BRONZISTA

6.5.4.2.14 BROSSATORE DI CALZATURE

7.2.2.3.8 BRUNITORE

6.3.2.4.6 BRUNITORE SU VETRO E CERAMICHE

6.5.2.3.2 BRUSCHINAIO

8.2.1.1.1 BRUSCOLINARO

6.4.2.1.9 BUFALARO

6.5.2.2.13 BULINATORE DI LEGNAMI

6.5.4.3.14 BULINATORE IN CUOIO

6.3.1.6.6 BULINISTA

7.3.2.3.10 BURATTIERE DI CEREALI

3.4.4.6.3 BURATTINAIO (PUPARO)

8.2.1.3.2 BURATTINAIO AMBULANTE

6.5.1.5.2 BURRAIO

8.4.1.0.3 BUTTAFUORI

6.4.2.1.10 BUTTERO

7.1.6.1.5 CABINISTA DI TRASFORMAZIONE (ENERGIA ELETTRICA)

7.1.2.4.3 CABLATORE DI TRAFILATURA PER METALLI

3.1.4.2.3 CABLOGRAFISTA

2.5.1.3.3 CACCIATORE DI TESTE

6.4.5.4.0 CACCIATORI

7.2.2.3.9 CADMIATORE

5.2.2.4.7 CAFFETTIERE

6.5.1.5.3 CAGLIATORE

6.2.1.4.1 CALAFATORE IN FERRO

6.1.2.3.3 CALAFATORE IN LEGNO

7.2.6.2.12 CALANDRATORE

7.2.6.4.22 CALANDRATORE DI FILATI E TESSUTI

7.1.2.2.14 CALANDRATORE DI LAMIERE

7.1.4.3.5 CALANDRISTA DI IMPASTI DI CARTIERA

3.4.3.6.3 CALCIATORE

7.1.5.6.9 CALCIMETRISTA

8.6.2.1.4 CALCINAIO A MANO

6.5.4.1.9 CALCINATORE DI CONCERIA

6.3.1.5.1 CALCOLATORE OTTICO

8.2.1.1.2 CALDARROSTAIO

6.1.2.6.5 CALDERAIO BITUMATORE

6.2.1.4.2 CALDERAIO IN FERRO

6.2.1.3.3 CALDERAIO IN LAMIERA SOTTILE

6.2.1.3.4 CALDERAIO IN RAME

7.1.2.2.15 CALIBRATORE LAMINATORE

6.4.1.2.4 CALIBRATORE MANUALE DI FRUTTA

6.2.2.3.8 CALIBRISTA

6.5.3.5.5 CALZETTAIO

6.5.4.2.15 CALZOLAIO

6.5.4.2.16 CALZOLAIO IN GOMMA

6.5.4.2.17 CALZOLAIO IN STOFFA

6.5.4.2.18 CALZOLAIO ORTOPEDICO

6.5.4.2.19 CALZOLAIO RIPARATORE

6.5.4.2.20 CALZOLAIO TEATRALE

7.1.2.4.4 CAMBIA TRAFILE PER METALLI

7.1.5.3.2 CAMBIATORE DI FILTRI (IMPIANTI CHIMICI)

4.2.1.2.2 CAMBIAVALUTE

7.4.5.1.1 CAMBUSIERE

3.1.4.3.19 CAMERAMAN

5.2.2.3.6 CAMERIERE

5.2.2.3.7 CAMERIERE AI PIANI

5.2.2.3.8 CAMERIERE AI VINI

5.2.2.3.9 CAMERIERE DI BAR

5.2.2.3.10 CAMERIERE DI BARACCA

5.2.2.3.11 CAMERIERE DI BORDO

5.2.2.3.12 CAMERIERE DI HALL

5.2.2.3.13 CAMERIERE DI MENSA

5.2.2.3.14 CAMERIERE DI RANGO

5.2.2.3.15 CAMERIERE DI RISTORANTE

5.2.2.3.16 CAMERIERE DI SALA

5.2.2.3.17 CAMERIERE DI VAGONE RISTORANTE

5.5.3.2.1 CAMERIERE PRIVATO

5.2.2.3.0 CAMERIERI ED ASSIMILATI

6.5.3.5.6 CAMICIAIA

7.4.2.4.2 CAMIONISTA

6.3.1.6.7 CAMMEISTA

4.1.2.4.3 CAMPIONALISTA

7.2.6.4.23 CAMPIONATORE DI COLORI

7.2.2.2.4 CAMPIONATORE DI ESPLOSIVI

7.1.5.6.10 CAMPIONATORE DI LABORATORIO (IMPIANTI CHIMICI)

3.4.6.1.1 CANCELLIERE

2.5.1.1.1 CANCELLIERE CAPO

2.5.6.0.8 CANCELLIERE DI CURIA O TRIBUNALE

2.5.1.1.2 CANCELLIERE DI SEZIONE

7.2.6.4.24 CANDEGGIATORE DI FIBRE TESSILI

7.2.2.9.5 CANDELAIO INDUSTRIALE

6.5.2.3.3 CANESTRAIO IN VIMINI

8.5.1.0.12 CANNA

6.3.1.3.5 CANNIPULISTA

2.5.6.0.9 CANONICO

2.5.5.5.3 CANTANTE DI MUSICA LEGGERA

2.5.5.5.4 CANTANTE DI VARIETA'

2.5.5.5.5 CANTANTE LIRICO

2.5.5.5.0 CANTANTI

2.5.5.5.6 CANTASTORIE

2.5.5.5.7 CANTAUTORE

7.3.2.8.12 CANTINIERE (INDUSTRIA VINICOLA)

7.3.2.8.13 CANTINIERE DI FERMENTAZIONE (INDUSTRIA VINICOLA)

7.3.2.8.14 CANTINIERE DI FILTRAZIONE (INDUSTRIA VINICOLA)

5.5.4.1.2 CANTONIERE DI PUBBLICHE ACQUE

7.4.1.2.5 CANTONIERE FERROVIARIO

8.6.2.2.6 CANTONIERE STRADALE

2.5.5.5.8 CANTORE

7.1.3.2.3 CAOLINAIO

9.0.0.0.14 CAPITANO

2.5.1.1.3 CAPITANO COMMISSARIO DI PORTO

3.1.3.1.1 CAPITANO DI ARMAMENTO (MERCANTILE)

3.1.3.1.2 CAPITANO DI COPERTA (MERCANTILE)

9.0.0.0.15 CAPITANO DI CORVETTA

9.0.0.0.16 CAPITANO DI FREGATA

3.1.3.1.3 CAPITANO DI GRAN CABOTAGGIO (MERCANTILE)

3.1.3.1.4 CAPITANO DI LUNGO CORSO (MERCANTILE)

3.1.3.1.5 CAPITANO DI MACCHINA (MERCANTILE)

3.1.3.1.6 CAPITANO DI PICCOLO CABOTAGGIO

3.1.3.1.7 CAPITANO DI RIMORCHIATORE (MERCANTILE)

9.0.0.0.17 CAPITANO DI VASCELLO

9.0.0.0.18 CAPITANO FARMACISTA

3.1.3.1.8 CAPITANO MARITTIMO (MERCANTILE)

9.0.0.0.19 CAPITANO MEDICO

3.1.3.1.9 CAPITANO SUPERIORE DI LUNGO CORSO (MERCANTILE)

9.0.0.0.20 CAPITANO VETERINARIO

6.4.5.4.3 CAPO CACCIA

3.1.2.5.4 CAPO CANTIERE

3.1.2.5.5 CAPO CANTIERE (GEOMETRA)

7.1.2.1.8 CAPO CARICAFREDDA

6.1.2.2.3 CAPO CASSONISTA (CEMENTO ARMATO)

3.1.2.3.1 CAPO CENTRALE ELETTRICA

3.1.1.3.3 CAPO CENTRO EDITING AND DATA PROCESSING (EDP)

3.1.1.3.4 CAPO CENTRO ELETTRONICO

3.1.4.2.4 CAPO CENTRO TRASMITTENTE RADIO E TV

7.4.5.1.2 CAPO CIURMA

1.1.2.2.1 CAPO DELLA POLIZIA

9.0.0.0.21 CAPO DI PRIMA CLASSE

9.0.0.0.22 CAPO DI SECONDA CLASSE

7.1.6.1.6 CAPO DI SOTTOSTAZIONE E COMMUTAZIONE ELETTRICA

9.0.0.0.23 CAPO DI TERZA CLASSE

7.4.4.1.2 CAPO DRAGA

7.3.1.2.3 CAPO FRANTOIO

5.5.4.5.2 CAPO GUARDIA CARCERARIA

7.3.2.8.15 CAPO IMBOTTIGLIAMENTO

2.1.1.2.2 CAPO LABORATORIO CHIMICO

2.1.1.1.7 CAPO LABORATORIO FISICO

7.1.2.2.16 CAPO LAMINATOIO

6.3.4.6.3 CAPO MACCHINA CONFEZIONE PERIODICI

6.3.4.3.1 CAPO MACCHINA ROTATIVA

7.4.1.1.2 CAPO MACCHINISTA ( FERROVIARIO)

3.3.3.2.1 CAPO MAGAZZINO

7.4.1.2.6 CAPO MANOVRA FERROVIARIO

6.4.1.2.5 CAPO MASTRO DI AGRUMI

9.0.0.0.24 CAPO NOCCHIERO

5.5.3.1.6 CAPO PARRUCCHIERE

7.4.5.1.3 CAPO PESCA

2.5.1.1.4 CAPO RIPARTIZIONE

7.2.6.9.14 CAPO SALA CARDERIA (TESSILE)

7.2.6.1.27 CAPO SALA FILATURA

3.2.1.1.4 CAPO SALA INFERMIERA

7.2.6.1.28 CAPO SALA ORDITURA (TESSILE)

7.2.6.1.29 CAPO SALA ROCCHETTIERE (TESSILE)

7.2.6.2.13 CAPO SALA TESSITURA

7.2.6.4.25 CAPO SALA TINTORIA

3.1.3.2.1 CAPO SCALO (AVIAZIONE CIVILE)

6.4.2.1.11 CAPO SCUDERIA

7.1.4.1.1 CAPO SEGHERIA

3.3.3.2.2 CAPO SERVIZIO MERCI

2.5.1.1.5 CAPO SEZIONE

3.1.1.1.2 CAPO SEZIONE REATTORE

7.1.3.2.4 CAPO SMALTERIA (CERAMICHE)

7.1.1.3.1 CAPO SONDA

6.5.3.1.7 CAPO SQUADRA AL CANDEGGIO

7.1.2.2.17 CAPO SQUADRA AL LAMINATOIO A CALDO

7.1.2.2.18 CAPO SQUADRA AL LAMINATOIO A FREDDO

7.1.2.4.5 CAPO SQUADRA ALLA TRAFILA

7.1.2.4.6 CAPO SQUADRA ALLA TRAFILA A CALDO

7.4.1.2.7 CAPO SQUADRA ALL'ARMAMENTO FERROVIARIO

5.5.4.4.1 CAPO SQUADRA ANTINCENDIO (INDUSTRIA)

6.2.4.5.3 CAPO SQUADRA ELETTRICISTI

6.1.2.3.4 CAPO SQUADRA FERRATORI

7.1.6.1.7 CAPO SQUADRA MACCHINARIO ELETTRICO DI CENTRALE

7.1.5.5.1 CAPO SQUADRA PIAZZALE DI CARICAMENTO IN RAFFINERIA

6.4.2.1.12 CAPO STALLA

1.3.1.6.3 CAPO STAZIONE FERROVIARIA

7.1.4.3.6 CAPO TINO DI PURGA (CARTIERA)

7.3.1.2.4 CAPO TRAPPETARO

4.1.3.3.2 CAPO TRENO FERROVIARIO

5.5.3.1.7 CAPO TRUCCATORE

7.1.6.1.8 CAPO TURNO DI COMMUTAZIONE

7.1.6.1.9 CAPO TURNO NELLE SOTTOSTAZIONI ELETTRICHE

3.3.2.9.1 CAPO UFFICIO IN AZIENDE DI CREDITO

1.1.2.4.1 CAPO UFFICIO METRICO CENTRALE

3.4.5.5.1 CAPO UFFICIO SICUREZZA

3.4.5.5.2 CAPO UFFICIO VIGILANZA

3.3.3.4.3 CAPO ZONA (DISTRIBUZIONE)

7.4.5.2.1 CAPOFUOCHISTA DI BORDO

9.0.0.0.25 CAPORALE DI CARRIERA

7.2.6.1.30 CAPORALE DI FILATURA

7.4.5.2.2 CAPORALE DI MACCHINA

9.0.0.0.26 CAPORALMAGGIORE DI CARRIERA

7.1.6.2.1 CAPOSQUADRA CALDAIA

6.1.2.3.5 CAPOSQUADRA CARPENTERIA

7.1.5.9.10 CAPOSQUADRA COMPRESSORISTI

6.5.3.3.4 CAPPELLAIO

6.5.3.3.5 CAPPELLAIO APPRENDISTA

6.5.3.3.6 CAPPELLAIO BAGNATORE

6.5.3.3.7 CAPPELLAIO DI MODISTERIA

6.5.2.3.4 CAPPELLAIO IN PAGLIA

6.5.3.3.8 CAPPELLAIO MACCHINISTA

2.5.6.0.10 CAPPELLANO

6.5.3.3.9 CAPPOTTAIO

6.4.2.2.5 CAPRAIO

7.2.2.2.5 CAPSULATORE DI MUNIZIONI

9.0.0.0.27 CARABINIERE

2.5.5.2.12 CARATTERISTA

8.5.2.1.2 CARBONAIO

6.4.4.0.7 CARBONAIO BOSCAIOLO

7.4.1.1.3 CARBONAIO DI LOCOMOTIVA

6.2.3.1.3 CARBURATORISTA

6.5.3.6.5 CARDALANA MATERASSAIO

6.5.3.1.8 CARDATORE A MANO DI FILATI

6.5.3.6.6 CARDATORE DI MATERASSI

6.5.3.1.9 CARDATORE INDUSTRIALE DI FILATI

2.4.1.3.2 CARDIOANGIOCHIRURGO

2.4.1.2.3 CARDIOLOGO

6.2.1.4.3 CARENATORE

6.2.4.1.7 CARICABATTERIE

7.2.6.1.31 CARICABOBINE INDUSTRIALE DI FILATI

7.2.6.2.14 CARICATAMBURI DI TELAI AUTOMATICI

8.1.2.1.9 CARICATORE

7.1.2.1.9 CARICATORE AI GASOGENI DI FONDERIA

7.1.3.1.4 CARICATORE ALLA TEMPERA PER VETRO

7.3.2.9.3 CARICATORE ALLE MODELLATRICI DI DOLCIUMI

7.2.2.3.10 CARICATORE DI CESTELLE DI ACIDULAZIONE (GALVANOPLASTICA)

7.1.2.3.8 CARICATORE DI FORNI DI RISCALDO

7.1.3.3.4 CARICATORE DI FORNI PER LATERIZI

7.1.2.1.10 CARICATORE DI FORNI PER SIDERURGIA

7.3.2.3.11 CARICATORE DI PRESSE PER PASTE ALIMENTARI

8.6.1.0.1 CARICATORE E SCARICATORE DI CAVA

7.2.6.1.32 CARICATORE INDUSTRIALE DI ASPE

2.5.5.1.4 CARICATURISTA

8.1.2.1.10 CAROVANIERE

6.5.2.2.14 CARPENTIERE AEREONAUTICO IN LEGNO

6.2.1.4.4 CARPENTIERE AERONAUTICO

6.2.5.2.1 CARPENTIERE DI BORDO

6.1.1.6.6 CARPENTIERE DI MINIERA

6.5.2.2.15 CARPENTIERE DI SCENA

6.1.2.3.6 CARPENTIERE EDILE

6.2.1.4.5 CARPENTIERE FERROVIARIO IN FERRO

6.2.1.4.6 CARPENTIERE IN FERRO

6.1.2.3.7 CARPENTIERE MONTATORE EDILE

6.2.1.4.7 CARPENTIERE NAVALE IN FERRO

6.2.5.2.2 CARPENTIERE NAVALE IN LEGNO

6.2.1.4.8 CARPENTIERE TUBISTA

6.1.2.3.0 CARPENTIERI E FALEGNAMI NELL'EDILIZIA (ESCLUSI I PARCHETTISTI)

6.2.5.2.0 CARPENTIERI NAVALI

7.4.1.2.8 CARRELLISTA (FERROVIE)

7.4.4.4.1 CARRELLISTA DI CANTIERE

5.2.2.4.8 CARRELLISTA DI STAZIONE

3.1.4.3.20 CARRELLISTA DOLLY

3.1.4.3.21 CARRELLISTA GIRAFFA

3.1.4.3.22 CARRELLISTA TELECAMERA

8.6.2.1.5 CARRIOLANTE

8.5.1.0.13 CARRIOLANTE AGRICOLO

6.2.1.8.2 CARROZZIERE FERRATORE

6.5.2.2.16 CARROZZIERE IN LEGNO

6.2.1.8.3 CARROZZIERE LAMIERISTA

6.2.1.8.4 CARROZZIERE SCOCCAIO

6.3.3.1.1 CARTAPESTAIO

3.4.4.2.4 CARTELLONISTA PUBBLICITARIO

8.1.2.2.6 CARTOCCIAIO

2.2.1.9.1 CARTOGRAFO

6.3.4.5.2 CARTOGRAFO INCISORE

5.1.2.2.6 CARTOLAIO

5.5.1.3.2 CARTOMANTE

7.2.5.2.15 CARTONAIO

2.5.5.1.5 CARTONISTA

7.2.5.2.16 CARTOTECNICO

8.6.1.0.2 CARUSO (MANOVALE DI ZOLFATARA)

6.5.1.5.4 CASARO

5.5.4.1.3 CASELLANTE FERROVIARIO

3.3.2.9.2 CASH MANAGER

6.3.1.3.6 CASSAIO DI STRUMENTI MUSICALI

6.5.2.2.17 CASSAIO IN LEGNO

6.5.2.2.18 CASSETTAIO IN LEGNO

4.2.1.1.3 CASSIERE

4.2.1.4.1 CASSIERE DEI SERVIZI FINANZIARI

4.2.1.2.3 CASSIERE DI BANCA

4.2.1.1.4 CASSIERE DI BANCA ALLO SPORTELLO

5.1.2.6.1 CASSIERE DI NEGOZIO

5.1.2.6.2 CASSIERE DI PUBBLICO ESERCIZIO

5.1.2.6.0 CASSIERI DI ESERCIZI COMMERCIALI

4.2.1.1.0 CASSIERI, BIGLIETTAI (ESCLUSI I COMMESSI DI NEGOZIO)

6.1.2.2.4 CASSONISTA PER CEMENTO ARMATO

8.2.1.1.3 CASTAGNACCIAIO

6.4.2.3.2 CASTRATORE

6.3.1.6.8 CATENISTA ORAFO

3.3.4.1.7 CATERER OPERATIVO INTERNAZIONALE

6.1.2.6.6 CATRAMISTA

7.1.5.9.11 CATRAMISTA (IMPIANTI CHIMICI)

6.4.2.1.13 CAVALLAIO

3.4.4.6.4 CAVALLERIZZO CIRCENSE

6.1.1.4.4 CAVAPIETRE

8.6.2.1.6 CAVASOLCHI A MANO

6.1.1.4.5 CAVATORE

6.4.4.0.8 CAVATORE DI CIOCCO

6.4.4.0.9 CAVATORE DI STIPA

6.1.1.4.6 CAVATUFO

8.1.1.1.9 CEDOLISTA

7.1.2.4.7 CELLISTA (ESTRAZIONE ELETTROLITICA DI METALLI NON FERROSI)

7.1.2.3.9 CEMENTATORE DI METALLI

7.1.1.3.2 CEMENTATORE DI POZZI

6.1.2.2.5 CEMENTISTA

6.1.2.2.6 CEMENTISTA FORMATORE

7.2.1.2.3 CEMENTISTA PER PIETRA ARTIFICIALE

6.1.2.6.7 CEMENTISTA POSATORE

8.2.1.3.3 CENCIAIOLO

6.2.1.8.5 CENTINATORE IN LAMIERA

4.2.2.3.1 CENTRALINISTA TELEFONICO

4.2.2.3.0 CENTRALINISTI E TELEFONISTI

6.3.1.1.5 CENTRATORE DI PRECISIONE SU METALLI E MATERIALI AFFINI

7.1.2.4.8 CENTRATORE DI TRAFILE PER METALLI

7.3.2.2.6 CENTRIFUGATORE (CASEARIO INDUSTRIALE)

6.5.1.3.3 CENTRIFUGATORE DI PASTICCERIA

7.2.6.4.26 CENTRIFUGATORE DI TESSUTI E FILATI

7.3.2.5.7 CENTRIFUGATORE DI ZUCCHERIFICIO

6.3.2.1.2 CERAMISTA

6.3.2.1.3 CERAMISTA AL NASTRO

6.3.2.1.4 CERAMISTA MADRISTA

6.3.2.1.5 CERAMISTA TORNIANTE

6.1.1.4.7 CERCATORE D'ORO

6.3.1.1.6 CERCHIATORE DI ARMI DA FUOCO

6.4.1.1.3 CEREALICOLTORE

5.5.3.2.2 CERIMONIERE

7.2.2.2.6 CERINAIO

6.4.4.0.10 CERNITORE

6.5.3.1.10 CERNITORE DI BOZZOLI

7.1.1.2.9 CERNITORE DI CARBONE

7.1.4.2.14 CERNITORE DI CASCAMI (IMPASTI PER CARTIERA)

6.5.2.3.5 CERNITORE DI FIBRE VEGETALI

6.5.1.6.5 CERNITORE DI FOGLIE DI TABACCO

6.5.1.3.4 CERNITORE DI FRUTTA

8.4.2.3.1 CERNITORE DI IMMONDIZIA

6.5.3.1.11 CERNITORE DI LANA

6.5.3.4.2 CERNITORE DI PELO

7.1.4.3.7 CERNITORE DI POLPA PER CARTIERE

6.4.1.2.6 CERNITORE DI PRODOTTI ORTOFRUTTICOLI

6.5.2.3.6 CERNITORE DI SETOLE

6.5.4.1.10 CERNITORE DI SOTTOPRODOTTI DI PELLETTERIA

7.1.4.2.15 CERNITORE DI STRACCI (IMPASTI PER CARTIERA)

6.5.1.6.6 CERNITORE DI TABACCO

6.4.1.2.7 CERNITORE DI UVA DA TAVOLA

7.1.3.9.4 CERNITORE DI VETRO

7.2.6.1.33 CERNITORE INDUSTRIALE DI FILATI

7.1.1.2.10 CERNITORE INDUSTRIALE DI MINERALI

6.4.1.2.8 CERNITORE MANUALE DI AGRUMI

6.3.1.6.9 CESELLATORE

6.5.4.3.15 CESELLATORE IN CUOIO

6.3.2.2.3 CESELLATORE IN VETRO

7.1.2.4.9 CESOISTA DI LAMINATOIO

6.5.2.3.7 CESTINAIO

7.3.2.8.16 CHAMPAGNISTA

7.4.2.2.4 CHAUFFEUR

5.2.2.1.3 CHEF DE CUISINE

5.2.2.1.4 CHEF DE RANG

5.2.2.1.5 CHEF SAUCIER

7.4.5.3.4 CHIATTAIOLO

3.4.5.7.3 CHIERICO BENEFICIATO

2.1.1.2.0 CHIMICI

2.1.1.2.3 CHIMICO

2.1.1.2.4 CHIMICO AGRARIO

2.1.1.2.5 CHIMICO ALIMENTI

2.1.1.2.6 CHIMICO BEVANDE ALCOLICHE

2.1.1.2.7 CHIMICO BEVANDE ANALCOLICHE

2.1.1.2.8 CHIMICO BIOLOGO

2.1.1.2.9 CHIMICO BROMATOLOGO

2.1.1.2.10 CHIMICO DI IDROCARBURI E DERIVATI

2.1.1.2.11 CHIMICO FARMACEUTICO

2.1.1.2.12 CHIMICO FISICO

2.1.1.2.13 CHIMICO INDUSTRIALE

2.1.1.2.14 CHIMICO METALLURGICO

2.1.1.2.15 CHIMICO NUCLEARE

2.1.1.2.16 CHIMICO ORGANICO

2.1.1.2.17 CHIMICO TOSSICOLOGO

3.2.1.4.1 CHINESITERAPISTA

3.2.1.4.0 CHINESITERAPISTI, FISIOTERAPISTI, RIABILITATORI ED ASSIMILATI

5.5.1.3.3 CHIROMANTE

2.4.1.3.3 CHIRURGO

2.4.1.3.4 CHIRURGO ESTETICO

2.4.1.3.5 CHIRURGO PLASTICO

6.5.4.2.21 CIABATTINO

6.5.1.3.5 CIAMBELLAIO

6.3.4.7.6 CIANOGRAFO FOTOTECNICO

2.1.1.4.7 CIBERNETICO

5.5.1.2.1 CICERONE

8.2.1.1.4 CICORIARO

6.1.2.6.8 CIGLIAROLO

7.2.6.9.15 CILINDRAIO (TESSILE)

7.1.4.3.8 CILINDRAIO DI CARTIERA

6.5.4.1.11 CILINDRATORE DI PELLI

7.2.6.4.27 CILINDRATORE DI TESSUTI

6.1.2.6.9 CILINDRATORE STRADALE A MANO

7.3.2.3.12 CILINDRISTA PASTAIO

6.5.1.3.6 CILINDRISTA PASTICCIERE

6.4.4.0.11 CIMATORE

7.2.6.2.15 CIMATORE DI TESSUTI

6.5.3.1.12 CIMOSAIO

3.1.4.3.23 CINE OPERATORE SUBACQUEO

6.5.4.2.22 CINGHIAIO IN CUOIO

6.5.4.3.16 CINTURINISTA DI VALIGERIA

6.4.4.0.12 CIOCCAIOLO

6.5.1.3.7 CIOCCOLATAIO

7.4.5.1.4 CISTERNIERE MARITTIMO

2.4.1.4.1 CITOPATOLOGO

6.5.1.4.7 CLASSIFICATORE ALIMENTARE

7.1.4.3.9 CLASSIFICATORE DI CARTA

6.5.1.4.2 CLASSIFICATORE DI FARINE

7.1.4.2.16 CLASSIFICATORE DI FIBRE (IMPASTI PER CARTIERA)

6.5.1.6.7 CLASSIFICATORE DI FOGLIE DI TABACCO

6.5.1.4.3 CLASSIFICATORE DI MANGIMI

3.1.2.2.1 CLASSIFICATORE DI MINERALI

6.5.4.1.12 CLASSIFICATORE DI PELLI

6.5.3.1.13 CLASSIFICATORE DI PETTINATO

6.3.1.3.7 CLAVISTA DI STRUMENTI MUSICALI

2.1.1.5.2 CLIMATOLOGO

6.3.4.7.7 CLISCERISTA FOTOTIPOGRAFICO

3.4.4.6.5 CLOWN

4.1.1.6.4 COADIUTORE AMMINISTRATIVO

7.1.5.6.11 COADIUTORE CHIMICO DI LABORATORIO (IMPIANTI CHIMICI)

2.5.6.0.11 COADIUTORE DI MINISTRO DI CULTO NON CATTOLICO

4.1.2.3.9 COADIUTORE GIUDIZIARIO

4.2.1.6.3 COADIUTORE IPOTECARIO

7.4.2.5.2 COCCHIERE

4.1.4.5.1 CODIFICATORE

4.1.1.2.4 CODIFICATORE DATI MECCANOGRAFICI

6.5.2.2.19 COFANISTA IN LEGNO

8.5.1.0.14 COGLITORE DI FRUTTI E ORTAGGI

6.1.3.4.1 COIBENTISTA (COSTRUZIONI CIVILI ED INDUSTRIALI)

5.5.3.1.8 COIFFEUR

7.3.2.9.4 COLATORE A MACCHINA DI PRODOTTI DOLCIARI

7.1.5.9.12 COLATORE DI CAUSTICA (IMPIANTI CHIMICI)

7.2.1.2.4 COLATORE DI GESSO

6.5.1.1.4 COLATORE DI GRASSO DI MACELLERIA

7.2.1.2.5 COLATORE IN FORME DI MANUFATTI IN CEMENTO

3.3.1.1.2 COLLABORATORE AMMINISTRATIVO

2.5.4.2.1 COLLABORATORE DI AGENZIA DI STAMPA

5.1.2.1.9 COLLABORATORE DI FARMACIA

2.5.4.2.2 COLLABORATORE DI PERIODICI

2.5.4.2.3 COLLABORATORE DI QUOTIDIANI

8.4.2.1.0 COLLABORATORI DOMESTICI ED ASSIMILATI

8.4.2.1.3 COLLABORATRICE FAMILIARE

2.5.5.1.6 COLLAGISTA

7.2.7.3.4 COLLAUDATORE DI APPARECCHI RADIOTELEVISIVI

6.3.1.1.7 COLLAUDATORE DI ATTREZZATURE PER UTENSILERIA

6.2.3.6.1 COLLAUDATORE DI LAMIERE

6.2.3.6.2 COLLAUDATORE DI MODELLI

6.3.1.1.8 COLLAUDATORE DI SPIRALI (MOLLIFICIO)

6.2.4.2.1 COLLAUDATORE DI STRUMENTAZIONE ELETTRONICA

6.3.1.3.8 COLLAUDATORE DI STRUMENTI MUSICALI

7.2.7.3.5 COLLAUDATORE DI VALVOLE TERMOIONICHE

6.2.3.6.3 COLLAUDATORE DI VEICOLI

7.2.7.3.6 COLLAUDATORE FONICO

3.1.1.1.3 COLLAUDATORE MATERIALI DA COSTRUZIONE

6.2.3.6.4 COLLAUDATORE MECCANICO DI AUTOMOBILI

6.3.1.1.9 COLLAUDATORE MECCANICO DI PRECISIONE

6.3.1.1.10 COLLAUDATORE OTTICO

6.2.3.6.5 COLLAUDATORE PROVE SU STRADA

8.1.1.2.1 COLLETTORE D' IMPOSTE

8.1.1.2.2 COLLETTORE DEL LOTTO

4.1.4.7.5 COLLETTORE POSTALE

6.2.4.1.8 COLLETTORISTA

7.1.4.3.10 COLLISTA DI CARTIERA

4.1.2.3.10 COLLOCATORE COMUNALE

6.4.2.9.6 COLOMBICOLTORE

9.0.0.0.28 COLONNELLO

9.0.0.0.29 COLONNELLO FARMACISTA

9.0.0.0.30 COLONNELLO MEDICO

9.0.0.0.31 COLONNELLO VETERINARIO

6.4.1.1.4 COLONO

7.1.4.3.11 COLORISTA DI CARTIERA

7.2.2.1.2 COLORISTA DI COSMETICI

7.2.3.2.8 COLORISTA GOMMAI

7.2.5.2.17 COLORISTA SU MACCHINARI PER CARTOTECNICA

7.1.4.3.12 COLORITORE

6.5.4.2.23 COLORITORE DI CALZATURE

6.5.1.3.8 COLORITORE DI FRUTTA

7.2.2.9.6 COLORITORE DI GRANI IN PLASTICA

7.2.3.3.5 COLORITORE DI MATERIE PLASTICHE

6.5.4.1.13 COLORITORE DI PELLI

3.4.4.2.5 COLORITORE E DELINEATORE A MANO PER CARTONI ANIMATI

6.2.3.7.3 COLORITORE SU METALLI

6.4.1.1.5 COLTIVATORE AFFITTUARIO

6.4.1.3.1 COLTIVATORE DI FUNGHI

6.4.1.1.6 COLTIVATORE DI PIANTE MEDICINALI

6.4.1.1.7 COLTIVATORE USUFRUTTUARIO

6.1.1.4.0 COLTIVATORI DI CAVE ED ASSIMILATI

6.5.3.6.7 COLTRONAIO

3.4.6.3.1 COMANDANTE DEI VIGILI DEL FUOCO

3.4.6.3.2 COMANDANTE DEI VIGILI URBANI

3.1.3.1.10 COMANDANTE DI NAVE MERCANTILE

3.1.3.1.11 COMANDANTE MARITTIMO (MARINA MERCANTILE)

3.1.3.2.2 COMANDANTE PILOTA (AVIAZIONE CIVILE)

3.4.6.3.0 COMANDANTI DEI VIGILI URBANI E DEI VIGILI DEL FUOCO E DEL CORPO

FORESTALE

2.5.5.2.13 COMICO

2.5.4.1.2 COMMEDIOGRAFO

2.5.4.2.4 COMMENTATORE DELLA RADIO E DELLA TELEVISIONE

2.5.1.4.1 COMMERCIALISTA

8.2.1.3.4 COMMERCIANTE AMBULANTE

5.1.2.1.0 COMMESSI E ASSIMILATI

8.1.1.1.10 COMMESSO DI BANCA

5.1.2.1.10 COMMESSO DI BANCO

7.4.5.1.5 COMMESSO DI BORDO

8.1.1.1.11 COMMESSO DI DOGANA

5.1.2.1.11 COMMESSO DI LIBRERIA

8.1.1.1.12 COMMESSO DI MAGAZZINO

5.1.2.1.12 COMMESSO DI NEGOZIO

5.1.2.1.13 COMMESSO DI ROSTICCERIA, FRIGGITORIA E GASTRONOMIA

8.1.1.1.13 COMMESSO DI UFFICIO

5.1.2.1.14 COMMESSO DI VENDITA

8.1.1.1.14 COMMESSO ESATTORE DI BANCA

8.1.1.1.15 COMMESSO GIUDIZIARIO

8.1.1.1.16 COMMESSO NOTIFICATORE

5.1.2.1.15 COMMESSO SPECIALIZZATO

5.1.2.1.16 COMMESSO STIMATORE DI GIOIELLERIA

8.1.1.1.17 COMMESSO TECNICO

8.1.1.1.18 COMMESSO TECNICO DI LABORATORIO DI DOGANA

5.1.2.5.3 COMMESSO VIAGGIATORE

1.1.2.2.0 COMMISSARI DI GOVERNO, PREFETTI E VICE PREFETTI, CAPI E VICE

CAPI DELLA POLIZIA DI STATO, QUESTORI, SEGRETARI GENERALI ED

ASSIMILATI

3.3.3.3.0 COMMISSARI, STIMATORI E AGGIUDICATORI D'ASTA COMMERCIALI

2.5.1.1.6 COMMISSARIO AMMINISTRATIVO

3.3.2.5.4 COMMISSARIO BORSE ESTERE

2.5.1.1.7 COMMISSARIO CAPO DELLA PUBBLICA SICUREZZA

1.1.2.1.3 COMMISSARIO CONSOLARE

2.5.1.1.8 COMMISSARIO DELLA PUBBLICA SICUREZZA

3.1.3.1.12 COMMISSARIO DI BORDO

3.4.6.5.1 COMMISSARIO DI DOGANA

1.1.2.2.2 COMMISSARIO DI GOVERNO

3.4.3.5.2 COMMISSARIO TECNICO (CAMPO SPORTIVO)

2.5.1.4.2 COMMISSIONARIO DI BANCA

2.5.1.4.3 COMMISSIONARIO DI BORSA

2.5.1.4.4 COMMISSIONARIO DI CAMBIO

4.2.1.3.2 COMPILATORE DI POLIZZE ASSICURATIVE

6.3.4.1.1 COMPOSITORE A MACCHINA

6.3.4.1.2 COMPOSITORE A MANO

6.3.4.1.3 COMPOSITORE ALLA MONOTYPE

7.1.4.1.2 COMPOSITORE DI LEGNO COMPENSATO

2.5.5.4.2 COMPOSITORE DI MUSICA

7.2.2.1.3 COMPOSITORE DI PROFUMI

7.4.1.2.9 COMPOSITORE E SCOMPOSITORE DI CONVOGLI FERROVIARI

6.3.4.1.4 COMPOSITORE LINOTIPISTA

6.3.4.1.5 COMPOSITORE STAMPATORE

6.3.4.1.6 COMPOSITORE TIPOGRAFO

2.5.5.4.0 COMPOSITORI E MUSICISTI

6.3.4.1.0 COMPOSITORI TIPOGRAFICI

6.2.3.3.1 COMPRESSORISTA

7.1.5.9.13 COMPRESSORISTA DELLE SALE CLAUDE E LINDE (IMPIANTI CHIMICI)

7.2.2.9.7 COMPRESSORISTA DI CENTRALE (ARIA O ALTRI GAS)

7.3.2.8.17 COMPRESSORISTA DI GAS PER BEVANDE

4.1.1.2.5 COMPTOMETRISTA

4.1.1.2.6 COMPUTATORE

7.3.2.5.8 CONCENTRATORE DI MELASSA

7.3.2.8.18 CONCENTRATORE DI MOSTI

2.5.5.4.3 CONCERTATORE

3.3.4.3.1 CONCESSIONARIO DI VENDITA (AUTO, ECC.)

6.5.4.1.14 CONCIATORE

7.3.2.8.19 CONCIATORE DI MARSALA

6.5.4.1.15 CONCIATORE DI PELLICCE

6.5.4.1.16 CONCIATORE IN VASCA

6.5.4.1.0 CONCIATORI DI PELLI E DI PELLICCE E PELLETTIERI

5.2.1.3.1 CONCIERGE

7.3.2.2.7 CONDENSATORE DI LATTE (CASEARIO INDUSTRIALE)

1.2.2.7.1 CONDIRETTORE DI BANCA

2.5.4.2.5 CONDIRETTORE DI QUOTIDIANO

1.1.2.4.2 CONDIRETTORE GENERALE

1.2.2.5.1 CONDIRETTORE GENERALE DI PUBBLICI ESERCIZI

6.5.1.6.8 CONDIZIONATORE DI FOGLIE DI TABACCO

7.4.2.2.5 CONDUCENTE DI AUTO PUBBLICA

7.4.2.2.6 CONDUCENTE DI AUTOAMBULANZA

7.4.2.4.3 CONDUCENTE DI AUTOBETONIERA

7.4.2.4.4 CONDUCENTE DI AUTOBOTTE

7.4.2.3.1 CONDUCENTE DI AUTOBUS

7.4.2.4.5 CONDUCENTE DI AUTOCARRO

7.4.2.4.6 CONDUCENTE DI AUTOINNAFFIATRICE

7.4.2.4.7 CONDUCENTE DI AUTOTRENO

7.4.5.3.5 CONDUCENTE DI BARCA A VELA

7.4.5.3.6 CONDUCENTE DI BATTELLO A MOTORE

7.4.4.1.3 CONDUCENTE DI BULLDOZER

7.4.4.1.4 CONDUCENTE DI CATERPILLAR

7.4.4.1.5 CONDUCENTE DI COMPRESSORE STRADALE

7.4.4.1.6 CONDUCENTE DI ESCAVATRICE MECCANICA

7.4.2.3.2 CONDUCENTE DI FILOBUS

7.4.1.3.1 CONDUCENTE DI FUNICOLARE

7.4.1.3.2 CONDUCENTE DI FUNIVIA

7.4.5.3.7 CONDUCENTE DI FUORIBORDO

7.4.2.2.7 CONDUCENTE DI FURGONE

7.4.1.1.4 CONDUCENTE DI LOCOMOTIVA A VAPORE

7.4.2.3.3 CONDUCENTE DI METROPOLITANA

7.4.5.3.8 CONDUCENTE DI MOTOSCAFO

7.4.5.3.9 CONDUCENTE DI RIMORCHIATORE

7.4.2.4.8 CONDUCENTE DI SPAZZANEVE

7.4.2.2.8 CONDUCENTE DI TAXI

7.4.2.3.4 CONDUCENTE DI TRAM

7.4.3.1.1 CONDUCENTE DI TRATTORE AGRICOLO

7.1.2.3.10 CONDUTTORE AI FORNI DI RISCALDO

5.3.1.3.8 CONDUTTORE CASA PER CANI E GATTI

7.4.2.5.3 CONDUTTORE DI ANIMALI

7.1.5.4.3 CONDUTTORE DI APPARECCHI DI ACETILAZIONE (IMPIANTI CHIMICI)

7.1.5.4.4 CONDUTTORE DI APPARECCHI DI ASSORBIMENTO (IMPIANTI CHIMICI)

7.1.5.9.14 CONDUTTORE DI APPARECCHI DI CALCINAZIONE (IMPIANTI CHIMICI)

7.2.2.9.8 CONDUTTORE DI APPARECCHI DI CARBONATAZIONE

7.2.2.9.9 CONDUTTORE DI APPARECCHI DI CARICAMENTO BOMBOLE

7.1.5.4.5 CONDUTTORE DI APPARECCHI DI CATALISI (IMPIANTI CHIMICI)

7.2.2.1.4 CONDUTTORE DI APPARECCHI DI CENTRIFUGAZIONE E

SUPERCENTRIFUGAZIONE

7.1.5.4.6 CONDUTTORE DI APPARECCHI DI CLORURAZIONE (IMPIANTI CHIMICI)

7.1.5.4.7 CONDUTTORE DI APPARECCHI DI CONCENTRAZIONE (IMPIANTI CHIMICI)

7.1.5.4.8 CONDUTTORE DI APPARECCHI DI CONDENSAZIONE (IMPIANTI CHIMICI)

7.1.5.4.9 CONDUTTORE DI APPARECCHI DI CRISTALLIZZAZIONE (IMPIANTI CHIMICI)

7.2.2.1.5 CONDUTTORE DI APPARECCHI DI DECOLORAZIONE (FARMACEUTICO)

7.2.2.1.6 CONDUTTORE DI APPARECCHI DI DISIDRATAZIONE (FARMACEUTICO)

7.1.5.4.10 CONDUTTORE DI APPARECCHI DI DISTILLAZIONE DI ACQUE ACETONICHE

7.1.5.4.11 CONDUTTORE DI APPARECCHI DI ELETTROLISI (IMPIANTI CHIMICI)

7.2.2.1.7 CONDUTTORE DI APPARECCHI DI EMULSIONAMENTO (FARMACEUTICO)

7.2.2.1.8 CONDUTTORE DI APPARECCHI DI EVAPORAZIONE (FARMACEUTICO)

7.2.2.1.9 CONDUTTORE DI APPARECCHI DI FERMENTAZIONE (FARMACEUTICO)

7.1.5.3.3 CONDUTTORE DI APPARECCHI DI FILTRAZIONE (IMPIANTI CHIMICI)

7.1.5.1.5 CONDUTTORE DI APPARECCHI DI FRANTUMAZIONE (IMPIANTI CHIMICI)

7.1.5.4.12 CONDUTTORE DI APPARECCHI DI FRAZIONAMENTO (DISTILLATORI)

7.1.5.4.13 CONDUTTORE DI APPARECCHI DI INFUSIONE (IMPIANTI CHIMICI)

7.1.5.4.14 CONDUTTORE DI APPARECCHI DI LISCIVIAZIONE (IMPIANTI CHIMICI)

7.1.4.2.17 CONDUTTORE DI APPARECCHI DI MACERAZIONE PER CARTIERA

7.1.5.1.6 CONDUTTORE DI APPARECCHI DI MACINAZIONE (IMPIANTI CHIMICI)

7.1.5.4.15 CONDUTTORE DI APPARECCHI DI NEUTRALIZZAZIONE (IMPIANTI CHIMICI)

7.1.5.4.16 CONDUTTORE DI APPARECCHI DI NITRAZIONE (IMPIANTI CHIMICI)

7.1.5.4.17 CONDUTTORE DI APPARECCHI DI OSSIDAZIONE (IMPIANTI CHIMICI)

7.1.5.4.18 CONDUTTORE DI APPARECCHI DI PERCOLAZIONE (IMPIANTI CHIMICI)

7.1.5.4.19 CONDUTTORE DI APPARECCHI DI PIROSCISSIONE

7.1.5.4.20 CONDUTTORE DI APPARECCHI DI POLVERIZZAZIONE (IMPIANTI CHIMICI)

7.1.5.4.21 CONDUTTORE DI APPARECCHI DI PRECIPITAZIONE (IMPIANTI CHIMICI)

7.1.5.5.2 CONDUTTORE DI APPARECCHI DI RAFFINAZIONE (PETROLCHIMICA)

7.1.5.4.22 CONDUTTORE DI APPARECCHI DI REAZIONE (IMPIANTI CHIMICI)

7.1.5.4.23 CONDUTTORE DI APPARECCHI DI RETTIFICA (IMPIANTI CHIMICI)

7.2.2.1.10 CONDUTTORE DI APPARECCHI DI RIEMPIMENTO (FARMACEUTICO)

7.2.2.1.11 CONDUTTORE DI APPARECCHI DI SAPONIFICAZIONE

7.1.5.4.24 CONDUTTORE DI APPARECCHI DI SEPARAZIONE (IMPIANTI CHIMICI)

7.1.5.4.25 CONDUTTORE DI APPARECCHI DI SOLFORAZIONE (IMPIANTI CHIMICI)

7.2.2.1.12 CONDUTTORE DI APPARECCHI DI STERILIZZAZIONE

7.1.5.4.26 CONDUTTORE DI APPARECCHI DI SUBLIMAZIONE (IMPIANTI CHIMICI)

7.1.5.4.27 CONDUTTORE DI APPARECCHI PER DIGESTIONE

7.1.5.9.15 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI ACETILENE

7.1.5.9.16 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI ACIDO CLORIDRICO

7.1.5.9.17 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI AMMONIACA

7.2.2.9.10 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI CELLOPHANE

7.1.5.9.18 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI CLOROCALCE

7.2.2.9.11 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI DERMOIDE

7.1.5.9.19 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI IPOCLORITI

7.2.2.9.12 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI LINOLEUM

7.1.5.9.20 CONDUTTORE DI APPARECCHI PER LA PRODUZIONE DI OSSIGENO

7.2.6.4.28 CONDUTTORE DI ASCIUGATOI (FILATI E TESSUTI)

7.4.2.2.9 CONDUTTORE DI AUTOBUS NAVETTA

7.2.2.1.13 CONDUTTORE DI AUTOCLAVI (FARMACEUTICO)

6.5.4.1.17 CONDUTTORE DI BARCHE DI LAVAGGIO DI CONCERIA

7.2.3.2.9 CONDUTTORE DI CALANDRE PER ARTICOLI IN GOMMA

7.2.1.3.2 CONDUTTORE DI CALCARONI (FORNI PER CALCE)

7.1.6.2.2 CONDUTTORE DI CALDAIE A VAPORE (INDUSTRIALE)

7.1.6.1.10 CONDUTTORE DI CALDAIE A VAPORE (PRODUZIONE ENERGIA ELETTRICA)

7.4.5.2.3 CONDUTTORE DI CALDAIE E TURBINE A VAPORE SU NAVI

7.1.5.9.21 CONDUTTORE DI CAMERE DI PIOMBO (IMPIANTI CHIMICI)

7.4.4.4.2 CONDUTTORE DI CARRELLO ELEVATORE

7.4.2.5.4 CONDUTTORE DI CARROZZA

7.1.7.1.1 CONDUTTORE DI CATENE DI MONTAGGIO AUTOMATICHE E SEMIAUTOMATICHE

7.1.1.3.3 CONDUTTORE DI CENTRALE DI POMPAGGIO

7.2.6.4.29 CONDUTTORE DI CONTINUE DI PURGA (FILATI E TESSUTI)

7.4.4.1.7 CONDUTTORE DI DRAGHE

7.1.5.9.22 CONDUTTORE DI ESTRATTORI A SOLVENTI

7.1.5.2.4 CONDUTTORE DI FORNI A CEMENTO

7.1.5.2.5 CONDUTTORE DI FORNI DI CEMENTIFICIO

7.1.3.2.5 CONDUTTORE DI FORNI DI COTTURA PER CERAMICA E TERRACOTTA

7.1.2.2.19 CONDUTTORE DI FORNI DI SECONDA FUSIONE

7.1.5.2.6 CONDUTTORE DI FORNI ROTATIVI

7.1.5.9.23 CONDUTTORE DI GASOGENO

7.3.2.8.20 CONDUTTORE DI GENERATORI DI VAPORE (BIRRA E LIQUORI)

7.2.4.0.11 CONDUTTORE DI GIUNTATRICE PER LEGNAMI

7.1.5.9.24 CONDUTTORE DI IMPIANTI ACIDO SOLFORICO

7.1.5.4.28 CONDUTTORE DI IMPIANTI CONTINUI DI DISTILLAZIONE DI GLICERINA

7.3.2.7.4 CONDUTTORE DI IMPIANTI DI CONCIA E PROFUMAZIONE DEL TABACCO

7.1.5.4.29 CONDUTTORE DI IMPIANTI DI DISTILLAZIONE CONTINUA

7.2.3.3.6 CONDUTTORE DI IMPIANTI DI MISCELAZIONE DI MATERIE PLASTICHE

7.1.5.9.25 CONDUTTORE DI IMPIANTI DI PROCESSO DI MATERIALI RADIOATTIVI

7.1.5.9.26 CONDUTTORE DI IMPIANTI DI PRODUZIONE DI GAS E COKE

7.1.5.5.3 CONDUTTORE DI IMPIANTI DI RAFFINAZIONE

7.1.5.9.27 CONDUTTORE DI IMPIANTI DI SCISSIONE DI OLII E GRASSI

7.3.2.7.5 CONDUTTORE DI IMPIANTI TECNOLOGICI LAVORAZIONE TABACCO

7.1.2.2.20 CONDUTTORE DI LAMINATOIO

7.1.2.2.21 CONDUTTORE DI LAMINATOIO BLOOMING

7.1.2.2.22 CONDUTTORE DI LAMINATOIO OBLIQUO

7.4.1.1.5 CONDUTTORE DI LOCOMOTORE DECAUVILLE

7.2.4.0.12 CONDUTTORE DI MACCHINA COMBINATA PER LEGNAMI

7.3.2.3.13 CONDUTTORE DI MACCHINA PER IL LAVAGGIO DEL GRANO

7.2.4.0.13 CONDUTTORE DI MACCHINA UNIVERSALE PER LA LAVORAZIONE DEL LEGNO

7.2.5.3.2 CONDUTTORE DI MACCHINARI CONTINUI PER LA RILEGATURA INDUSTRIALE

7.1.2.1.11 CONDUTTORE DI MACCHINE A COLARE CONTINUE

7.2.6.4.30 CONDUTTORE DI MACCHINE A MERCERIZZARE

6.5.4.1.18 CONDUTTORE DI MACCHINE A SCARNIRE DI CONCERIA

7.2.3.2.10 CONDUTTORE DI MACCHINE ARMATRICI PER PNEUMATICI

7.2.1.1.14 CONDUTTORE DI MACCHINE AUTOMATICHE PER SALDATURA AD ARCO

7.3.2.9.5 CONDUTTORE DI MACCHINE BOULES PER PASTICCERIA

7.2.6.9.16 CONDUTTORE DI MACCHINE BRUCIAPELO

7.2.3.2.11 CONDUTTORE DI MACCHINE BUDELLATRICI PER PNEUMATICI

7.2.6.4.31 CONDUTTORE DI MACCHINE CLAPOTS

7.2.4.0.14 CONDUTTORE DI MACCHINE COMBINATE PER LEGNO

7.2.6.9.17 CONDUTTORE DI MACCHINE CONATS

7.1.4.3.13 CONDUTTORE DI MACCHINE CONTINUE PER CARTIERA

7.1.4.1.3 CONDUTTORE DI MACCHINE CONTINUE PER LEGNI RICOSTRUITI

6.3.4.3.2 CONDUTTORE DI MACCHINE DA STAMPA O RIPRODUZIONE

7.4.4.2.1 CONDUTTORE DI MACCHINE DI ESTRAZIONE PER FONDAZIONI

7.4.3.5.1 CONDUTTORE DI MACCHINE FORESTALI

7.2.6.4.32 CONDUTTORE DI MACCHINE FOULARDS

7.2.6.4.33 CONDUTTORE DI MACCHINE HOT - FLUES

7.1.4.3.14 CONDUTTORE DI MACCHINE IN TONDO PER CARTIERA

7.2.6.1.34 CONDUTTORE DI MACCHINE INTERSECTINGS

7.2.6.4.34 CONDUTTORE DI MACCHINE JEGGERS

7.2.6.9.18 CONDUTTORE DI MACCHINE MATHERPLATTS

7.4.4.3.3 CONDUTTORE DI MACCHINE PER ABBATTIMENTO DI EDIFICI

7.4.4.1.8 CONDUTTORE DI MACCHINE PER AGGLOMERATI BITUMINOSI

7.2.2.1.14 CONDUTTORE DI MACCHINE PER CACHET (FARMACEUTICO)

7.2.2.1.15 CONDUTTORE DI MACCHINE PER CANDELETTE (FARMACEUTICO)

7.2.2.1.16 CONDUTTORE DI MACCHINE PER COMPRESSE (FARMACEUTICO)

7.2.5.2.18 CONDUTTORE DI MACCHINE PER LA LAVORAZIONE DEL CARTONE

7.2.1.1.15 CONDUTTORE DI MACCHINE PER LA LAVORAZIONE DI CANNE SOTTILI

7.2.1.1.16 CONDUTTORE DI MACCHINE PER LA LAVORAZIONE DI LAME SOTTILI

7.4.3.4.1 CONDUTTORE DI MACCHINE PER LA RACCOLTA DI PRODOTTI AGRICOLI

7.2.6.4.35 CONDUTTORE DI MACCHINE PER LA STIRATURA DI TESSUTI

7.3.2.3.14 CONDUTTORE DI MACCHINE PER MOLITURA GRANAGLIE

7.2.2.1.17 CONDUTTORE DI MACCHINE PER PILLOLE (FARMACEUTICO)

7.2.3.3.7 CONDUTTORE DI MACCHINE PER SCHIUMATURA PLASTICA

7.2.6.4.36 CONDUTTORE DI MACCHINE PERROTINE

7.2.6.4.37 CONDUTTORE DI MACCHINE RAMEUSES

7.3.2.3.15 CONDUTTORE DI MACCHINE SCORTECCIA GRANI

7.1.4.1.4 CONDUTTORE DI MACCHINE SFOGLIATRICI PER LEGNO

7.2.4.0.15 CONDUTTORE DI MACCHINE TENONATRICI

5.1.1.1.2 CONDUTTORE DI MAGAZZINO DI DEPOSITO

5.1.1.1.3 CONDUTTORE DI MAGAZZINO DI VENDITA

7.4.3.3.1 CONDUTTORE DI MIETILEGATRICE

7.4.3.3.2 CONDUTTORE DI MIETITREBBIATRICE

7.4.3.2.1 CONDUTTORE DI MOTOFALCIA - TRINCIATRICE

7.4.3.2.2 CONDUTTORE DI MOTOFALCIATRICE

7.4.3.3.3 CONDUTTORE DI MOTOIMBIANCATRICE

7.4.3.3.4 CONDUTTORE DI MOTOINSILATRICE

7.4.3.1.2 CONDUTTORE DI MOTOIRRORATRICE

7.4.3.3.5 CONDUTTORE DI MOTORANGHINATRICE

7.4.3.1.3 CONDUTTORE DI MOTOZZAPPATRICE

7.4.4.4.3 CONDUTTORE DI NASTRI TRASPORTATORI (MATERIALI EDILI)

7.4.4.2.2 CONDUTTORE DI PALATRICI MECCANICHE

7.4.4.1.9 CONDUTTORE DI PALE MECCANICHE

7.1.4.3.15 CONDUTTORE DI PATINATRICI DI CARTIERA

5.3.1.3.9 CONDUTTORE DI PENSIONE PER CANI E GATTI

7.4.3.2.3 CONDUTTORE DI PRESSA AGRICOLA

7.1.7.2.1 CONDUTTORE DI ROBOT INDUSTRIALI ED ASSIMILATI

7.4.4.1.10 CONDUTTORE DI RUSPE

7.2.4.0.16 CONDUTTORE DI SEGA TRAFORANTE PER LEGNO

7.4.3.1.4 CONDUTTORE DI SEMINATRICE

7.4.3.1.5 CONDUTTORE DI SPANDICONCIME

6.2.2.1.3 CONDUTTORE DI TAGLIERINE

7.1.4.3.16 CONDUTTORE DI TAGLIERINE DI CARTIERA

7.2.6.2.16 CONDUTTORE DI TELAI CIRCOLARI

7.2.6.2.17 CONDUTTORE DI TELAI RETTILINEI

6.5.3.2.8 CONDUTTORE DI TELAI RETTILINEI A MANO

7.4.3.3.6 CONDUTTORE DI TREBBIATRICE

7.4.2.5.5 CONDUTTORE DI VEICOLO A TRAZIONE ANIMALE

7.2.3.3.8 CONDUTTORE IMPIANTI LAVORAZIONE DI ISOLANTI IN MATERIE PLASTICHE

7.1.2.4.10 CONDUTTORE IMPIANTI PRODUZIONE E RAFFINAZIONE METALLI NON FERROSI

7.1.5.3.0 CONDUTTORI DI APPARECCHI DI FILTRAGGIO E DI SEPARAZIONE

7.3.2.2.0 CONDUTTORI DI APPARECCHI PER LA LAVORAZIONE INDUSTRIALE DI

PRODOTTI LATTIERO CASEARI

7.4.2.3.0 CONDUTTORI DI AUTOBUS, DI TRAM E DI FILOBUS

7.4.5.3.0 CONDUTTORI DI BARCHE E BATTELLI A MOTORE

7.1.6.2.0 CONDUTTORI DI CALDAIE A VAPORE E DI MOTORI TERMICI IN IMPIANTI

INDUSTRIALI

7.4.5.2.0 CONDUTTORI DI CALDAIE ED ALTRE ATTREZZATURE NAVALI

7.1.6.2.3 CONDUTTORI DI CALDAIE, TURBINE E MOTORI

7.4.4.4.0 CONDUTTORI DI CARRELLI ELEVATORI

7.1.7.1.0 CONDUTTORI DI CATENE DI MONTAGGIO AUTOMATIZZATE

7.1.5.4.0 CONDUTTORI DI DISTILLATORI E DI REATTORI CHIMICI

7.1.2.2.0 CONDUTTORI DI FORNI DI SECONDA FUSIONE, COLATORI DI METALLI E

LEGHE E CONDUTTORI DI LAMINATOI

7.1.3.1.0 CONDUTTORI DI FORNI E DI ALTRI IMPIANTI PER LA LAVORAZIONE DEL

VETRO

7.1.3.3.0 CONDUTTORI DI FORNI E DI ALTRI IMPIANTI PER LA PRODUZIONE DI

LATERIZI, TEGOLE ED AFFINI

7.1.3.2.0 CONDUTTORI DI FORNI E DI ALTRI IMPIANTI PER LA PRODUZIONE DI

PIASTRELLE E ARTICOLI DI CERAMICA E TERRACOTTA

7.1.5.2.0 CONDUTTORI DI FORNI E DI ANALOGHI IMPIANTI PER IL TRATTAMENTO

TERMICO DEI MINERALI

7.1.5.1.0 CONDUTTORI DI FRANTUMATRICI, MULINI E IMPASTATRICI

7.4.4.3.0 CONDUTTORI DI GRU E DI APPARECCHI DI SOLLEVAMENTO

7.1.6.1.0 CONDUTTORI DI IMPIANTI DI CENTRALE ELETTRICA (CALDAIE, TURBINE,

GENERATORI E APPARATI DI DISTRIBUZIONE DELL'ENERGIA)

7.1.6.4.0 CONDUTTORI DI IMPIANTI DI INCENERIMENTO DEI RIFIUTI, DEL

TRATTAMENTO E DELLA DISTRIBUZIONE DELLE ACQUE ED ASSIMILATI

7.1.1.1.0 CONDUTTORI DI IMPIANTI DI MINIERE E DI CAVE

7.1.1.2.0 CONDUTTORI DI IMPIANTI PER IL TRATTAMENTO DI MINERALI E DI

PIETRE

7.1.2.3.0 CONDUTTORI DI IMPIANTI PER IL TRATTAMENTO TERMICO DEI METALLI

7.1.4.3.0 CONDUTTORI DI IMPIANTI PER LA FABBRICAZIONE DELLA CARTA

7.1.4.1.0 CONDUTTORI DI IMPIANTI PER LA FABBRICAZIONE IN SERIE DI

PANNELLI IN LEGNO (COMPENSATI, TRUCIOLATI ED ASSIMILATI)

7.1.4.2.0 CONDUTTORI DI IMPIANTI PER LA PREPARAZIONE DELLA PASTA DI LEGNO

E DI ALTRI MATERIALI PER CARTIERA

7.1.5.5.0 CONDUTTORI DI IMPIANTI PER LA RAFFINAZIONE DEI PRODOTTI

PETROLIFERI

7.4.1.1.0 CONDUTTORI DI LOCOMOTIVE

7.3.2.3.0 CONDUTTORI DI MACCHINARI INDUSTRIALI PER LA LAVORAZIONE DE

I CEREALI E DELLE SPEZIE E PER PRODOTTI A BASE DI CEREALI

(PASTA ED AFFINI)

7.4.4.2.0 CONDUTTORI DI MACCHINARI MOBILI PER LA PERFORAZIONE IN EDILIZIA

7.4.4.1.0 CONDUTTORI DI MACCHINARI PER IL MOVIMENTO TERRA

7.3.2.4.0 CONDUTTORI DI MACCHINARI PER IL TRATTAMENTO E LA CONSERVAZIONE

DELLA FRUTTA, DELLE MANDORLE, DELLE VERDURE, DEI LEGUMI E DEL

RISO

7.2.3.1.0 CONDUTTORI DI MACCHINARI PER LA CONFEZIONE E VULCANIZZAZIONE

DEI PNEUMATICI

7.3.2.1.0 CONDUTTORI DI MACCHINARI PER LA CONSERVAZIONE E LA LAVORAZIONE

DELLA CARNE E DEL PESCE

7.2.3.2.0 CONDUTTORI DI MACCHINARI PER LA FABBRICAZIONE DI ALTRI ARTICOLI

IN GOMMA

7.2.3.3.0 CONDUTTORI DI MACCHINARI PER LA FABBRICAZIONE DI ARTICOLI IN

PLASTICA E AFFINI

7.2.5.2.0 CONDUTTORI DI MACCHINARI PER LA FABBRICAZIONE DI PRODOTTI IN

CARTA E CARTONE

7.3.2.7.0 CONDUTTORI DI MACCHINARI PER LA LAVORAZIONE DEI PRODOTTI DEL

TABACCO

7.3.2.6.0 CONDUTTORI DI MACCHINARI PER LA PREPARAZIONE E LA PRODUZIONE

DEL THE, DEL CAFF, DEL CACAO E DELLA CIOCCOLATA

7.3.2.9.0 CONDUTTORI DI MACCHINARI PER LA PRODUZIONE DI PASTICCERIA E

PRODOTTI DA FORNO

7.3.2.5.0 CONDUTTORI DI MACCHINARI PER LA PRODUZIONE E LA RAFFINAZIONE

DELLO ZUCCHERO

7.2.5.3.0 CONDUTTORI DI MACCHINARI PER RILEGATURA DI LIBRI ED AFFINI

7.2.5.1.0 CONDUTTORI DI MACCHINARI PER TIPOGRAFIA E STAMPA SU CARTA E

CARTONE

7.4.3.5.0 CONDUTTORI DI MACCHINE FORESTALI

7.4.3.4.0 CONDUTTORI DI MACCHINE PER LA RACCOLTA DI PRODOTTI AGRICOLI

(BARBABIETOLA, PATATA, FRUTTA, UVA E ORTIVE)

7.4.3.2.0 CONDUTTORI DI MACCHINE RACCOGLITRICI, TRINCIATRICI E PRESSATRICI

AGRICOLE

7.4.2.4.0 CONDUTTORI DI MEZZI PESANTI E CAMION

7.4.3.3.0 CONDUTTORI DI MIETITREBBIATRICI

7.1.6.3.0 CONDUTTORI DI REATTORI NUCLEARI DI POTENZA E ASSIMILATI

7.1.7.2.0 CONDUTTORI DI ROBOT INDUSTRIALI ED ASSIMILATI

7.4.3.1.0 CONDUTTORI DI TRATTORI AGRICOLI

7.4.2.5.0 CONDUTTORI DI VEICOLI A TRAZIONE ANIMALE

6.5.1.3.9 CONFETTIERE

6.5.1.5.5 CONFEZIONATORE CASEARIO ARTIGIANALE

7.3.2.2.8 CONFEZIONATORE CASEARIO INDUSTRIALE

6.5.3.3.10 CONFEZIONATORE DI BAMBOLE IN STOFFA

7.3.2.8.21 CONFEZIONATORE DI BEVANDE IN BOTTIGLIA

6.5.3.5.7 CONFEZIONATORE DI CALZE

6.5.2.2.20 CONFEZIONATORE DI CARCASSE PER ELMETTI

6.5.1.1.5 CONFEZIONATORE DI CARNI E PESCI

6.5.4.3.17 CONFEZIONATORE DI CARTELLE IN PELLE

7.2.3.3.9 CONFEZIONATORE DI CELLOPHANE

7.2.3.2.12 CONFEZIONATORE DI COPERTURE IN GOMMA

8.6.3.0.10 CONFEZIONATORE DI FILATI IN PACCHI

6.5.3.5.8 CONFEZIONATORE DI FIORI IN TESSUTO

6.5.1.6.9 CONFEZIONATORE DI FOGLIE DI TABACCO

7.1.3.3.5 CONFEZIONATORE DI MATERIALE REFRATTARIO

6.5.3.5.9 CONFEZIONATORE DI MERLETTI

6.5.3.5.10 CONFEZIONATORE DI NASTRI

7.2.2.2.7 CONFEZIONATORE DI ORDIGNI ESPLOSIVI

7.2.3.2.13 CONFEZIONATORE DI PAVIMENTI IN GOMMA

6.5.4.3.18 CONFEZIONATORE DI PELLETTERIA

6.5.3.4.3 CONFEZIONATORE DI PELLICCE

6.5.3.2.9 CONFEZIONATORE DI PEZZE DI TESSUTO

7.2.3.1.1 CONFEZIONATORE DI PNEUMATICI

6.5.3.2.10 CONFEZIONATORE DI RETI

6.5.4.3.19 CONFEZIONATORE DI SOTTOBRACCI IN PELLE

6.5.3.6.8 CONFEZIONATORE DI TAPPEZZERIE

6.5.1.2.1 CONFEZIONATORE PASTAIO ARTIGIANALE

6.5.3.5.11 CONFEZIONATRICE DI BIANCHERIA

6.3.1.1.11 CONGEGNATORE DI PRECISIONE

6.2.2.1.4 CONIATORE COMUNE

6.3.1.6.10 CONIATORE DI METALLI PREZIOSI

4.1.1.5.3 CONSEGNATARIO

5.1.1.1.4 CONSEGNATARIO RESPONSABILE DI MAGAZZINO ALL'INGROSSO

2.5.4.5.3 CONSERVATORE

2.5.4.5.4 CONSERVATORE DEI MUSEI

2.5.4.5.5 CONSERVATORE DEI REGISTRI IMMOBILIARI

2.5.4.5.6 CONSERVATORE DELLE IPOTECHE

2.5.4.5.7 CONSERVATORE DI BIBLIOTECHE

6.5.1.3.10 CONSERVIERE

2.5.1.1.9 CONSIGLIERE

2.5.1.5.2 CONSIGLIERE COMMERCIALE

1.2.1.5.3 CONSIGLIERE DELEGATO DI PUBBLICI ESERCIZI

2.5.2.4.1 CONSIGLIERE DELLA CORTE DEI CONTI

1.1.2.1.4 CONSIGLIERE DI AMBASCIATA

1.1.2.1.5 CONSIGLIERE DI LEGAZIONE

3.4.5.3.1 CONSIGLIERE DI ORIENTAMENTO SCOLASTICO E PROFESSIONALE

3.3.1.1.3 CONSIGLIERE DI PARITA'

3.4.5.3.2 CONSIGLIERE DI PARITA' NELLE COMMISSIONI REGIONALI E PROVINCIALI

2.5.2.4.2 CONSIGLIERE DI STATO

2.5.1.1.10 CONSIGLIERE PER LA STAMPA

1.1.2.1.6 CONSIGLIERE PER L'EMIGRAZIONE

1.1.2.1.7 CONSIGLIERE PER L'ORIENTE

2.6.5.5.0 CONSIGLIERI DELL'ORIENTAMENTO

1.1.2.1.8 CONSOLE

1.1.2.1.9 CONSOLE GENERALE

1.1.2.1.10 CONSOLE GIUDICE

2.5.1.3.4 CONSULENTE AZIENDALE

2.5.1.5.3 CONSULENTE COMMERCIALE

2.5.1.4.5 CONSULENTE DEI COSTI DI FABBRICA

2.5.1.3.5 CONSULENTE DEL LAVORO

2.5.1.3.6 CONSULENTE DI CARRIERA

3.3.1.1.4 CONSULENTE DI DIREZIONE ED ORGANIZZAZIONE AZIENDALE

2.5.3.1.3 CONSULENTE DI ORGANIZZAZIONE E GESTIONE AZIENDALE

2.5.6.0.12 CONSULENTE ECCLESIASTICO

3.3.2.1.1 CONSULENTE FINANZIARIO

3.3.2.1.2 CONSULENTE FINANZIARIO (RACCOLTA DI RISPARMIO PORTA A PORTA)

2.5.1.4.6 CONSULENTE FISCALE

3.3.4.1.8 CONSULENTE FRANCHISING

3.3.4.5.6 CONSULENTE IMMOBILIARE

2.5.2.2.4 CONSULENTE IN PROPRIETA' INDUSTRIALE (BREVETTI E MARCHI)

3.3.4.9.4 CONSULENTE INFORMAZIONI COMMERCIALI

2.5.5.4.4 CONSULENTE MUSICALE

3.3.2.1.3 CONSULENTE PER LA SICUREZZA DEL PATRIMONIO AZIENDALE

2.5.1.3.7 CONSULENTE SINDACALE

3.1.1.3.5 CONSULENTE SOFTWARE

3.3.3.1.4 CONSULENTE SPECIALIZZATO ACQUISTO SISTEMI INFORMATICI E TELEMATICI

2.5.1.4.7 CONSULENTE TRIBUTARIO

3.4.1.4.3 CONSULENTE TURISTICO

3.3.1.2.18 CONTABILE

3.3.1.2.19 CONTABILE CLIENTI

3.3.1.2.20 CONTABILE DI CONCETTO

3.3.1.2.21 CONTABILE DI MAGAZZINO

3.3.1.2.22 CONTABILE D'ORDINE

3.3.1.2.0 CONTABILI ED ASSIMILATI

6.3.1.1.12 CONTACHILOMETRISTA

6.4.1.1.8 CONTADINO

6.4.1.4.2 CONTADINO, RACCOLTI MISTI

6.3.4.2.1 CONTAFOGLI

7.1.2.1.12 CONTATORE DI LINGOTTI

6.3.4.2.2 CONTATRICE DI OFFICINA DI CARTE VALORI

3.4.4.6.6 CONTORSIONISTA

2.5.5.5.9 CONTRALTO

9.0.0.0.32 CONTRAMMIRAGLIO

3.4.4.6.7 CONTROFIGURA

6.5.3.1.14 CONTROLLATITOLI DEI FILATI

7.2.6.1.35 CONTROLLATITOLI DI FILATI

6.5.3.5.12 CONTROLLATORE DI CALZE

7.2.6.1.36 CONTROLLATORE DI FILIERE

6.5.4.2.24 CONTROLLATORE DI GUANTI

6.5.3.2.11 CONTROLLATORE DI MATASSE

3.3.1.1.5 CONTROLLORE DEL PERSONALE

3.1.3.3.4 CONTROLLORE DEL TRAFFICO AEREO

4.1.3.4.1 CONTROLLORE DI AZIENDA AUTOFILOTRAMVIARIA

4.1.3.4.2 CONTROLLORE DI AZIENDA DI TRASPORTO

7.1.2.2.23 CONTROLLORE DI CALIBRI DI LAMINAZIONE

7.1.2.2.24 CONTROLLORE DI CILINDRI DI LAMINAZIONE

6.5.3.3.11 CONTROLLORE DI FELTRI

7.1.2.2.25 CONTROLLORE DI LAMINATI METALLICI

3.3.1.3.2 CONTROLLORE DI PRODUZIONE

7.1.2.4.11 CONTROLLORE DI TUBI PER ESTRUSIONE

4.1.3.4.3 CONTROLLORE FERROVIARIO

3.1.5.1.1 CONTROLLORE PER LA SICUREZZA DEGLI IMPIANTI DI SPORT INVERNALI

3.3.2.4.1 CONTROLLORE TECNICO DEI RISCHI ASSUNTI

4.1.3.4.4 CONTROLLORE VIAGGIANTE (FERROVIE E TRANVIE)

3.2.2.2.1 CONTROLLORE ZOOTECNICO

3.1.3.3.0 CONTROLLORI E TECNICI DEL TRAFFICO AEREO

3.4.6.5.0 CONTROLLORI FISCALI

3.3.1.1.6 COORDINATORE AMMINISTRATIVO

3.3.3.1.5 COORDINATORE CENTRO RISTORAZIONE

3.3.4.1.9 COORDINATORE DEI PUNTI VENDITA

3.3.1.1.7 COORDINATORE DI SEGRETERIA CONGRESSUALE

2.6.5.4.1 COORDINATORE DI SETTORE NELLA FORMAZIONE

2.6.5.4.2 COORDINATORE PROGETTISTA NELLA FORMAZIONE

8.1.2.1.11 COPERTONISTA

7.2.6.2.18 COPIATORE DI DISEGNI JACQUARD

7.1.3.3.6 COPPAIO

6.1.3.1.0 COPRITETTI ED ASSIMILATI

6.1.3.1.2 COPRITETTI IN ALTRI MATERIALI

6.1.3.1.3 COPRITETTI IN ASFALTO

6.1.3.1.4 COPRITETTI IN COIBENTATO

6.1.3.1.5 COPRITETTI IN LEGNO

6.1.3.1.6 COPRITETTI IN TEGOLE

2.5.4.1.3 COPYWRITER

6.5.2.3.8 CORDAIO

6.5.3.2.12 CORDAIO A MANO

6.5.4.2.25 CORDAIO IN CUOIO

6.5.3.2.13 CORDONIERE

2.5.5.3.0 COREOGRAFI E BALLERINI

2.5.5.3.2 COREOGRAFO

2.5.5.5.10 CORISTA LIRICO

6.5.2.2.21 CORNICIAIO

7.3.2.2.9 CORRETTORE DI FORMAGGI INDUSTRIALE

7.3.2.8.22 CORRETTORE DI VINI

2.5.4.4.1 CORRETTORE LETTERARIO

3.4.3.6.4 CORRIDORE AUTOMOBILISTICO

3.4.3.6.5 CORRIDORE CICLISTA

3.4.3.6.6 CORRIDORE MOTOCICLISTICO

3.4.3.6.7 CORRIDORE MOTONAUTICO

3.4.3.6.8 CORRIDORE PODISTA

8.1.2.3.4 CORRIERE

3.3.4.1.10 CORRISPONDENTE COMMERCIALE

3.3.1.5.1 CORRISPONDENTE COMMERCIALE IN LINGUE ESTERE

3.3.1.2.23 CORRISPONDENTE CONTABILE

2.5.4.2.6 CORRISPONDENTE DI AGENZIA DI STAMPA

4.1.4.6.2 CORRISPONDENTE DI CONCETTO

2.5.4.2.7 CORRISPONDENTE DI PERIODICI

2.5.4.2.8 CORRISPONDENTE DI QUOTIDIANI

2.5.4.2.9 CORRISPONDENTE ESTERO

4.1.4.6.3 CORRISPONDENTE MARITTIMO

3.3.1.5.0 CORRISPONDENTI IN LINGUE ESTERE ED ASSIMILATI

7.2.5.2.19 CORRUGATORE DI CARTONE ONDULATO

5.5.3.1.9 COSMETISTA

2.1.1.1.8 COSMOLOGO

3.2.2.1.3 COSTITURO VEGETALE

6.3.1.5.2 COSTRUTTORE DI APPARECCHI OTTICI

6.3.1.5.3 COSTRUTTORE DI APPARECCHI SCIENTIFICI

6.3.1.3.9 COSTRUTTORE DI ARPE

6.5.2.3.9 COSTRUTTORE DI CANNE DA PESCA

6.3.1.5.0 COSTRUTTORI DI STRUMENTI OTTICI E LENTI

6.2.2.2.0 COSTRUTTORI DI UTENSILI MODELLATORI E TRACCIATORI MECCANICI

3.4.4.2.6 COSTUMISTA

6.5.3.1.15 COTONIERE

8.2.1.2.2 COZZARO

3.4.4.2.7 CREATORE DI BOZZETTI PER PUBBLICITA'

2.5.4.1.4 CREATORE E REDATTORE DI TESTI PUBBLICITARI

8.2.2.2.1 CREDENZIERE

6.1.1.4.8 CRETAIOLO

2.5.3.2.3 CRIMINOLOGO

6.5.2.3.10 CRINAIOLO

6.5.1.3.11 CRISTALLIZZATORE DI CANDITI

7.3.2.5.9 CRISTALLIZZATORE DI ZUCCHERO

2.5.3.4.1 CRITICO D'ARTE

6.5.2.2.22 CRIVELLARO IN LEGNO

7.3.2.8.23 CRIVELLATORE (INDUSTRIA VINICOLA)

6.1.1.4.9 CRIVELLATORE A MANO

7.1.4.2.18 CRIVELLATORE DI POLPA PER CARTIERA

7.1.1.2.11 CRIVELLATORE MECCANICO

5.4.1.0.6 CROCEROSSINA

7.1.2.1.13 CROGIOLAIO

6.3.2.1.6 CROGIOLAIO PER CERAMICA

7.2.2.3.11 CROMATORE

6.5.4.1.19 CROMATORE DI CONCERIA

6.3.4.2.3 CROMISTA LITOGRAFO

6.3.4.2.4 CROMISTA TIPOGRAFO

2.5.4.2.10 CRONISTA

3.1.2.9.2 CRONOMETRISTA ANALISTA

3.1.2.9.3 CRONOTECNICO

4.2.1.7.2 CROUPIER

6.1.1.3.4 CUBETTISTA

6.5.4.3.20 CUCITORE (BORSETTAI VALIGIAI E ASSIMILATI)

7.2.6.3.4 CUCITORE A MACCHINA PER PRODUZIONE IN SERIE DI ABBIGLIAMENTO

6.5.3.3.12 CUCITORE A MANO

6.5.3.5.13 CUCITORE DI BUSTI E REGGISENI

6.5.4.2.26 CUCITORE DI CALZATURE

6.5.3.2.14 CUCITORE DI CALZE

7.2.5.2.20 CUCITORE DI CARTOTECNICA

6.5.4.2.27 CUCITORE DI FODERA

6.5.4.2.28 CUCITORE DI GUARDOLO

6.3.4.6.4 CUCITORE DI LEGATORIA

6.5.3.2.15 CUCITORE DI MAGLIERIA

6.5.4.3.21 CUCITORE DI PELLETTERIA

6.5.3.4.4 CUCITORE DI PELLI

6.5.3.4.5 CUCITORE DI PELLICCERIA

7.2.3.1.2 CUCITORE DI PNEUMATICI

8.1.2.2.7 CUCITORE DI SACCHI DI JUTA A MANO

6.5.4.2.29 CUCITORE DI SUOLA

6.5.3.6.9 CUCITORE DI TENDE

7.2.3.2.14 CUCITORE DI TESSUTI GOMMATI

6.5.3.5.14 CUCITRICE IN BIANCO

6.5.3.5.15 CUCITRICE LINGERISTA

5.2.2.1.0 CUOCHI IN ALBERGHI E RISTORANTI

6.5.1.3.12 CUOCITORE A VACUUM

7.3.2.5.10 CUOCITORE DI BARBABIETOLE

7.3.2.8.24 CUOCITORE DI BIRRA

6.5.1.1.6 CUOCITORE DI CARNI E PESCI IN CONSERVA

6.5.1.3.13 CUOCITORE DI CIALDE

7.3.2.8.25 CUOCITORE DI MALTO

6.5.1.3.14 CUOCITORE DI MANTECATI

6.5.1.3.15 CUOCITORE DI PASTICCERIA

5.2.2.1.6 CUOCO

5.2.2.1.7 CUOCO AL FRIGORIFERO

5.2.2.1.8 CUOCO ANTIPASTIERE

5.2.2.1.9 CUOCO CAPO PARTITA

5.2.2.1.10 CUOCO DI BORDO

5.5.3.2.3 CUOCO DI FAMIGLIA PRIVATA

5.2.2.2.3 CUOCO DI FAST FOOD

5.2.2.1.11 CUOCO DI PARTITA DI CAMERA FREDDA

5.2.2.1.12 CUOCO DI PARTITA DI LEGUMI

5.2.2.1.13 CUOCO DI PARTITA DI PESCE

5.2.2.1.14 CUOCO DI PARTITA DI ROSTICCERIA

5.2.2.1.15 CUOCO DI PARTITA DI SALSE

5.2.2.1.16 CUOCO DI PARTITA DI ZUPPE

5.2.2.1.17 CUOCO DI RISTORANTE

5.2.2.1.18 CUOCO GASTRONOMO

5.2.2.1.19 CUOCO GELATIERE

5.2.2.1.20 CUOCO PASTICCIERE

5.2.2.1.21 CUOCO PIZZAIOLO

5.2.2.1.22 CUOCO PREPARATORE DI PIETANZE

5.2.2.1.23 CUOCO SPECIALIZZATO IN DIETE

5.2.2.1.24 CUOCO TECNOLOGO

2.5.1.4.8 CURATORE

6.5.1.6.10 CURATORE DI FOGLIE DI TABACCO

8.1.1.1.19 CURSORE

6.5.2.1.4 CURVATORE CARRADORE

6.5.2.1.5 CURVATORE DI DOGHE

7.1.3.1.5 CURVATORE DI LASTRE DI VETRO

5.5.4.1.4 CUSTODE

5.5.4.1.5 CUSTODE COMUNALE

8.5.2.2.10 CUSTODE DI ANIMALI

5.5.4.1.6 CUSTODE DI ARCHIVIO DI STATO

5.5.4.1.7 CUSTODE DI BELLE ARTI

5.5.4.1.8 CUSTODE DI BIBLIOTECA

8.4.4.0.1 CUSTODE DI BICICLETTE

5.5.4.1.9 CUSTODE DI CANALI PATRIMONIALI

5.5.4.1.10 CUSTODE DI CHIESA

5.5.4.1.11 CUSTODE DI CIMITERO

5.5.4.1.12 CUSTODE DI FARO

8.4.4.0.2 CUSTODE DI GABINETTI

5.5.4.1.13 CUSTODE DI MAGAZZINO FRIGORIFERO

5.5.4.1.14 CUSTODE DI MATTATOIO

8.4.4.0.3 CUSTODE DI MERCATO

5.5.4.1.15 CUSTODE DI MUSEO

5.5.4.1.16 CUSTODE DI PUBBLICHE ACQUE

5.5.4.1.17 CUSTODE DI SCUOLA COMUNALE

5.5.4.1.18 CUSTODE DI STABILE INDUSTRIALE O PER UFFICI

5.5.4.1.19 CUSTODE DI VILLE E GIARDINI PUBBLICI

5.5.3.2.4 DAMA DI COMPAGNIA

6.5.3.2.16 DAMASCAIO

6.3.1.6.11 DAMASCHINATORE

7.1.3.9.5 DAMIGIANAIO IN VETRO

3.4.4.6.8 DANZATORE

3.1.1.3.6 DATA ADMINISTRATOR

3.1.4.3.24 DATORE DI LUCI CINE TV

3.1.4.3.25 DATORE DI LUCI DA NEGATIVO A NASTRO

4.1.1.1.0 DATTILOGRAFI, STENODATTILOGRAFI

4.1.1.1.1 DATTILOGRAFO

4.1.1.1.2 DATTILOGRAFO COADIUTORE

6.2.3.7.4 DECALCOMANISTA SU METALLI

7.2.2.3.12 DECAPATORE

7.2.2.3.13 DECAPATORE (GALVANOPLASTICA)

6.4.4.0.13 DECESPUGLIATORE

7.1.5.9.28 DECOLORATORE DI MATERIE GRASSE

7.2.5.1.2 DECORATORE DI CARTOTECNICA

6.3.2.4.7 DECORATORE DI CERAMICA

6.3.4.6.5 DECORATORE DI LIBRI

6.5.1.3.16 DECORATORE DI PASTICCERIA

6.5.4.1.20 DECORATORE DI PELLAMI

6.5.4.3.22 DECORATORE DI PELLETTERIA

6.1.4.1.2 DECORATORE EDILE

6.3.2.4.8 DECORATORE SU VETRO A GETTO DI SABBIA

6.4.1.2.9 DECRUSCATORE DEL GRANO

7.3.2.8.26 DEGORSATORE

6.5.1.4.4 DEGUSTATORE DI PRODOTTI ALIMENTARI

6.5.1.4.5 DEGUSTATORE DI VINI, LIQUORI E ALTRE BEVANDE

6.5.1.4.0 DEGUSTATORI E CLASSIFICATORI DI PRODOTTI ALIMENTARI E DI BEVANDE

2.1.1.3.2 DEMOGRAFO

8.6.3.0.11 DEMOLITORE DI AUTOMOBILI

8.6.3.0.12 DEMOLITORE FERROVIARIO

8.6.3.0.13 DEMOLITORE NAVALE

2.4.1.5.1 DENTISTA

2.4.1.5.0 DENTISTI E ODONTOSTOMATOLOGI

6.5.1.1.7 DEPILATORE DI MACELLERIA

7.3.2.5.11 DEPURATORE DI ACQUE DI DIFFUSIONE (ZUCCHERIFICIO)

7.1.5.3.4 DEPURATORE DI GAS (IMPIANTI CHIMICI)

7.2.2.1.18 DEPURATORE DI SAPONI

6.1.5.1.3 DERATTIZZATORE

2.4.1.2.4 DERMATOLOGO

3.4.4.2.8 DESIGNER INDUSTRIALE

3.4.5.5.3 DETECTIVE PRIVATO

3.3.1.2.24 DETERMINATORE DI COSTI

7.4.1.2.10 DEVIATORE DI SCAMBI FERROVIARI

2.5.4.1.5 DIALOGHISTA

6.4.4.0.14 DICIOCCATORE

3.2.1.6.1 DIETISTA

3.2.1.6.2 DIETISTA ESTETICO

3.2.1.6.0 DIETISTI, IGIENISTI ED ASSIMILATI

2.4.1.7.1 DIETOLOGO

5.1.3.2.2 DIMOSTRATORE A DOMICILIO

5.1.3.2.0 DIMOSTRATORI ED ASSIMILATI

7.2.6.1.37 DIPANATORE DI MATASSE

6.4.4.0.15 DIRADATORE

6.4.4.0.16 DIRAMATORE

1.2.2.9.1 DIRETTORE ALIENISTA

1.2.2.5.2 DIRETTORE AMMINISTRATIVO DI PUBBLICI ESERCIZI

1.2.2.1.1 DIRETTORE AMMINISTRATIVO IN AGRICOLTURA, FORESTE, CACCIA E PESCA

2.5.5.2.14 DIRETTORE ARTISTICO

1.1.2.4.3 DIRETTORE CENTRALE

1.1.2.4.4 DIRETTORE CENTRALE AMMINISTRATIVO

1.2.2.7.2 DIRETTORE CENTRALE BANCARIO

1.2.2.5.3 DIRETTORE CENTRALE DI PUBBLICI ESERCIZI

1.1.2.4.5 DIRETTORE CENTRALE TECNICO

2.5.5.4.5 DIRETTORE CONCERTATORE

2.5.5.2.15 DIRETTORE CREATIVO

2.5.4.1.6 DIRETTORE DEL DIALOGO

2.5.5.2.16 DIRETTORE DELLA PROGRAMMAZIONE E DEL PALINSESTO

1.2.2.6.1 DIRETTORE DI AEROPORTO

1.2.2.7.3 DIRETTORE DI AGENZIA BANCARIA

2.5.4.2.11 DIRETTORE DI AGENZIA DI STAMPA

1.2.2.5.4 DIRETTORE DI ALBERGO

2.5.4.5.8 DIRETTORE DI ARCHIVIO

1.2.2.1.2 DIRETTORE DI AZIENDA PRIVATA IN AGRICOLTURA, FORESTE, CACCIA E

PESCA

1.2.2.7.4 DIRETTORE DI AZIENDA PRIVATA NEI SERVIZI PER LE IMPRESE

1.2.2.6.2 DIRETTORE DI AZIENDA PRIVATA NEI TRASPORTI E COMUNICAZIONI

1.2.2.3.1 DIRETTORE DI AZIENDA PRIVATA NELLE COSTRUZIONI EDILI

1.2.2.2.1 DIRETTORE DI AZIENDA PRIVATA NELL'INDUSTRIA

1.2.2.7.5 DIRETTORE DI BANCA

3.4.4.6.9 DIRETTORE DI BANDA

2.5.4.5.9 DIRETTORE DI BIBLIOTECA

1.2.2.9.2 DIRETTORE DI CIRCO

2.5.5.4.6 DIRETTORE DI COMPLESSO ORCHESTRALE

2.5.5.4.7 DIRETTORE DI COMPLESSO VOCALE

1.2.2.1.3 DIRETTORE DI CONSORZIO AGRARIO

1.2.2.4.1 DIRETTORE DI CONSORZIO AREA COMMERCIALE

2.5.5.4.8 DIRETTORE DI CORO

1.1.2.4.6 DIRETTORE DI DIPARTIMENTO

1.1.2.4.7 DIRETTORE DI DIVISIONE

2.5.1.1.11 DIRETTORE DI DIVISIONE AGGIUNTO

2.5.1.1.12 DIRETTORE DI DOGANA

1.2.2.4.2 DIRETTORE DI FILIALE COMMERCIALE

2.5.5.2.17 DIRETTORE DI FOTOGRAFIA

1.2.2.1.4 DIRETTORE DI GIARDINO ZOOLOGICO

1.1.2.5.1 DIRETTORE DI ISTITUTO DI CUSTODIA CAUTELARE

2.6.5.2.1 DIRETTORE DI ISTITUTO DI ISTRUZIONE

1.1.2.5.2 DIRETTORE DI ISTITUTO ESECUZIONE MISURE DI SICUREZZA DETENTIVE

1.1.2.5.3 DIRETTORE DI ISTITUTO PER L'ESECUZIONE DELLE PENE

3.1.3.1.13 DIRETTORE DI MACCHINA (NAVALE)

1.2.2.4.3 DIRETTORE DI MAGAZZINO DI VENDITA

2.5.4.5.10 DIRETTORE DI MUSEO

1.2.2.4.4 DIRETTORE DI NEGOZIO

2.5.5.4.9 DIRETTORE DI ORCHESTRA

2.5.5.2.18 DIRETTORE DI PALCOSCENICO

3.4.3.4.1 DIRETTORE DI PALESTRA

2.5.4.2.12 DIRETTORE DI PERIODICO

1.3.1.1.1 DIRETTORE DI PICCOLA AZIENDA AGRICOLA

1.3.1.3.1 DIRETTORE DI PICCOLA AZIENDA DI COSTRUZIONI

1.3.1.2.1 DIRETTORE DI PICCOLA AZIENDA MANIFATTURIERA

1.3.1.1.2 DIRETTORE DI PICCOLA AZIENDA PER LA PESCA

1.3.1.1.3 DIRETTORE DI PICCOLA AZIENDA PER LA SILVICOLTURA

2.5.5.2.19 DIRETTORE DI PRODUZIONE

2.5.4.2.13 DIRETTORE DI QUOTIDIANO

2.5.1.4.9 DIRETTORE DI RAGIONERIA

1.1.2.5.4 DIRETTORE DI REPARTO

1.2.3.5.1 DIRETTORE DI REPARTO, ACQUISTI

1.2.3.1.1 DIRETTORE DI REPARTO, AFFARI GENERALI

1.2.3.1.2 DIRETTORE DI REPARTO, AMMINISTRAZIONE

1.2.3.1.3 DIRETTORE DI REPARTO, BILANCIO

1.2.3.5.2 DIRETTORE DI REPARTO, DISTRIBUZIONE

1.2.3.1.4 DIRETTORE DI REPARTO, GESTIONE FINANZIARIA

1.2.3.5.3 DIRETTORE DI REPARTO, MAGAZZINO

1.2.3.3.1 DIRETTORE DI REPARTO, MARKETING

1.2.3.2.1 DIRETTORE DI REPARTO, PERSONALE

1.2.2.8.1 DIRETTORE DI REPARTO, PRODUZIONE E ATTIVITA' DI AZIENDA DI

PULIZIE

1.2.2.8.2 DIRETTORE DI REPARTO, PRODUZIONE E ATTIVITA' DI AZIENDE DI CURA

DELLA PERSONA

1.2.3.3.2 DIRETTORE DI REPARTO, PROMOZIONE DELLE VENDITE

1.2.3.4.1 DIRETTORE DI REPARTO, PUBBLICITA'

1.2.3.2.2 DIRETTORE DI REPARTO, RELAZIONI INDUSTRIALI

1.2.3.4.2 DIRETTORE DI REPARTO, RELAZIONI PUBBLICHE

1.2.3.7.1 DIRETTORE DI REPARTO, RICERCA E SVILUPPO

1.2.3.5.4 DIRETTORE DI REPARTO, SCORTE

1.2.3.6.1 DIRETTORE DI REPARTO, SERVIZI DI CALCOLO

1.2.3.3.3 DIRETTORE DI REPARTO, VENDITE

2.5.5.2.20 DIRETTORE DI SCENA

2.5.5.2.21 DIRETTORE DI SCENOGRAFIA

2.6.5.2.2 DIRETTORE DI SCUOLA D'ARTE

2.5.1.2.1 DIRETTORE DI SEGRETERIA AMMINISTRATIVA

2.5.1.1.13 DIRETTORE DI SEZIONE

5.2.1.2.1 DIRETTORE DI STABILIMENTO BALNEARE

1.2.2.2.2 DIRETTORE DI STABILIMENTO INDUSTRIALE

5.2.1.2.2 DIRETTORE DI STABILIMENTO TERMALE

1.2.2.4.5 DIRETTORE DI SUCCURSALE COMMERCIALE

1.2.2.4.6 DIRETTORE DI SUPERMARKET

2.6.5.2.3 DIRETTORE DIDATTICO

1.2.2.1.5 DIRETTORE ENOTECNICO

1.1.2.4.8 DIRETTORE GENERALE

1.1.2.4.9 DIRETTORE GENERALE AMMINISTRATIVO

1.1.2.4.10 DIRETTORE GENERALE DEI SERVIZI MEDICI

1.1.2.4.11 DIRETTORE GENERALE DEI SERVIZI VETERINARI

1.2.2.5.5 DIRETTORE GENERALE DI PUBBLICI ESERCIZI

1.1.2.4.12 DIRETTORE GENERALE TECNICO

1.2.1.8.1 DIRETTORE GENERALE, AMMINISTRATORE DI AZIENDE DI CURA DELLA

PERSONA

1.2.1.8.2 DIRETTORE GENERALE, AMMINISTRATORE DI AZIENDE DI PULIZIA

2.5.6.0.13 DIRETTORE SPIRITUALE

1.2.2.1.6 DIRETTORE TECNICO AGRICOLO

1.1.2.5.5 DIRETTORE TECNICO DI AZIENDA DI STATO

3.1.2.5.6 DIRETTORE TECNICO DI CANTIERE

3.1.2.1.1 DIRETTORE TECNICO DI OFFICINA

3.4.3.5.3 DIRETTORE TECNICO SPORTIVO

1.3.1.5.1 DIRETTORE, DIRIGENTE, RESPONSABILE D'ALBERGO

1.3.1.5.2 DIRETTORE, DIRIGENTE, RESPONSABILE DI BAR

1.3.1.5.3 DIRETTORE, DIRIGENTE, RESPONSABILE DI BIRRERIA O PUB

1.3.1.5.4 DIRETTORE, DIRIGENTE, RESPONSABILE DI CAMPEGGIO

1.3.1.8.1 DIRETTORE, DIRIGENTE, RESPONSABILE DI ISTITUTO DI ESTETICA

1.3.1.5.6 DIRETTORE, DIRIGENTE, RESPONSABILE DI MENSA AZIENDALE

1.3.1.5.5 DIRETTORE, DIRIGENTE, RESPONSABILE DI OSTELLO

1.3.1.5.7 DIRETTORE, DIRIGENTE, RESPONSABILE DI PENSIONE O LOCANDA

1.3.1.6.4 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

COMUNICAZIONI

1.3.1.4.1 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

IMPORTAZIONE ESPORTAZIONE

1.3.1.8.2 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI PULIZIE

1.3.1.4.2 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

RIVENDITA AL MINUTO

1.3.1.6.5 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

SERVIZIO RECAPITI

1.3.1.6.6 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

TRASPORTI

1.3.1.4.3 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA AZIENDA DI

VENDITA ALL'INGROSSO

1.3.1.4.4 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLA FILIALE COMMERCIALE

1.3.1.4.5 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO COMMERCIO AL

DETTAGLIO (VENDITA PER CORRISPONDENZA)

1.3.1.4.6 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO EMPORIO

1.3.1.6.7 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO MAGAZZINO DI

STOCCAGGIO

1.3.1.4.7 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO MAGAZZINO DI

VENDITA

1.3.1.4.8 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO NEGOZIO

1.3.1.4.9 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO NEGOZIO DI

COMMERCIO AL DETTAGLIO

1.3.1.4.10 DIRETTORE, DIRIGENTE, RESPONSABILE DI PICCOLO SUPERMERCATO

1.3.1.5.8 DIRETTORE, DIRIGENTE, RESPONSABILE DI POSTO DI RISTORO

1.3.1.5.9 DIRETTORE, DIRIGENTE, RESPONSABILE DI PUBBLICO ESERCIZIO

1.3.1.5.12 DIRETTORE, DIRIGENTE, RESPONSABILE DI RIMESSAGGIO ROULOTTE

1.3.1.5.10 DIRETTORE, DIRIGENTE, RESPONSABILE DI RISTORANTE

1.3.1.5.11 DIRETTORE, DIRIGENTE, RESPONSABILE DI RISTORANTE SELFSERVICE

1.3.1.5.13 DIRETTORE, DIRIGENTE, RESPONSABILE DI TAVOLA CALDA

1.2.3.5.0 DIRETTORI DEL DIPARTIMENTO APPROVVIGIONAMENTO E DISTRIBUZIONE

1.2.3.1.0 DIRETTORI DEL DIPARTIMENTO FINANZA ED AMMINISTRAZIONE

1.2.3.4.0 DIRETTORI DEL DIPARTIMENTO PUBBLICITA' E PUBBLICHE RELAZIONI

1.2.3.2.0 DIRETTORI DEL DIPARTIMENTO RELAZIONI INDUSTRIALI

1.2.3.7.0 DIRETTORI DEL DIPARTIMENTO RICERCA E SVILUPPO

1.2.3.6.0 DIRETTORI DEL DIPARTIMENTO SERVIZI INFORMATICI

1.2.3.3.0 DIRETTORI DEL DIPARTIMENTO VENDITE E COMMERCIALIZZAZIONE

1.2.2.9.0 DIRETTORI DI AZIENDE PRIVATE IN ALTRI SETTORI DI ATTIVITA'

ECONOMICA

1.2.2.5.0 DIRETTORI DI AZIENDE PRIVATE NEGLI ALBERGHI E PUBBLICI ESERCIZI

1.2.2.8.0 DIRETTORI DI AZIENDE PRIVATE NEI SERVIZI ALLE PERSONE, DI PULIZIA

E SERVIZI ASSIMILATI

1.2.2.7.0 DIRETTORI DI AZIENDE PRIVATE NEI SERVIZI PER LE IMPRESE, BANCARI

ED ASSIMILATI

1.2.2.6.0 DIRETTORI DI AZIENDE PRIVATE NEI TRASPORTI E COMUNICAZIONI

1.2.2.4.0 DIRETTORI DI AZIENDE PRIVATE NEL COMMERCIO

1.2.2.1.0 DIRETTORI DI AZIENDE PRIVATE NELL'AGRICOLTURA, NELLE FORESTE,

NELLA CACCIA E NELLA PESCA

1.2.2.3.0 DIRETTORI DI AZIENDE PRIVATE NELLE COSTRUZIONI (EDILIZIA)

1.2.2.2.0 DIRETTORI DI AZIENDE PRIVATE NELL'INDUSTRIA IN SENSO STRETTO

1.1.2.4.0 DIRETTORI GENERALI, DIPARTIMENTALI ED EQUIPARATI DELLE

AMMINISTRAZIONI DELLO STATO, DELLE AZIENDE AUTONOME, DEGLI ENTI

PUBBLICI NON ECONOMICI, DEGLI ENTI LOCALI, DELLE ISTITUZIONI

SCOLASTICHE, DELLE UNIVERSITA', DEGLI ENTI DI RICERCA E DELLE

ISTITUZIONI SANITARIE

1.1.2.5.0 DIRETTORI, DIRIGENTI, PRIMI DIRIGENTI ED EQUIPARATI DELLE

AMMINISTRAZIONI DELLO STATO, DELLE AZIENDE AUTONOME, DEGLI ENTI

PUBBLICI NON ECONOMICI, DEGLI ENTI LOCALI, DELLE ISTITUZIONI

SCOLASTICHE, DELLE UNIVERSITA', DEGLI ENTI DI RICERCA E DELLE

ISTITUZIONI SANITARIE

1.2.3.5.5 DIRIGENTE ACQUISTI

1.2.3.9.1 DIRIGENTE CENTRO STUDI

1.2.2.1.7 DIRIGENTE DI AZIENDA PRIVATA IN AGRICOLTURA, FORESTE, CACCIA E

PESCA

1.2.2.7.6 DIRIGENTE DI AZIENDA PRIVATA NEI SERVIZI PER LE IMPRESE

1.2.2.6.3 DIRIGENTE DI AZIENDA PRIVATA NEI TRASPORTI E COMUNICAZIONI

1.2.2.2.3 DIRIGENTE DI AZIENDA PRIVATA NELL'INDUSTRIA

1.2.2.9.3 DIRIGENTE DI COMUNITA'

1.2.2.8.3 DIRIGENTE DI DIVISIONE OPERATIVA AZIENDA DI PULIZIE

1.2.2.8.4 DIRIGENTE DI DIVISIONE OPERATIVA ISTITUTI DI ESTETICA

1.1.4.2.1 DIRIGENTE DI ORGANIZZAZIONE CULTURALE

1.1.4.2.2 DIRIGENTE DI ORGANIZZAZIONE UMANITARIA

1.1.4.1.1 DIRIGENTE DI PARTITO POLITICO

1.1.2.5.6 DIRIGENTE DI RICERCA

1.2.3.5.6 DIRIGENTE DISTRIBUZIONE COMMERCIALE

1.2.3.5.7 DIRIGENTE FORNITURE

1.1.2.4.13 DIRIGENTE GENERALE

1.1.2.2.3 DIRIGENTE GENERALE DELLA PUBBLICA SICUREZZA

1.2.3.5.8 DIRIGENTE MAGAZZINO

1.1.2.5.7 DIRIGENTE PARCHI E RISERVE

1.2.3.4.3 DIRIGENTE PUBBLICHE RELAZIONI

1.1.2.5.8 DIRIGENTE SANITARIO

1.2.3.5.9 DIRIGENTE SERVIZI ACQUISTI (BUYER)

1.2.3.1.5 DIRIGENTE SERVIZI AFFARI GENERALI

1.2.3.1.6 DIRIGENTE SERVIZI AMMINISTRATIVI

1.2.3.6.2 DIRIGENTE SERVIZI DI CALCOLO

1.2.3.7.2 DIRIGENTE SERVIZI DI RICERCA E SVILUPPO

1.2.3.9.2 DIRIGENTE SERVIZI INTERNI

1.2.3.1.7 DIRIGENTE SERVIZIO AMMINISTRAZIONE

1.2.3.1.8 DIRIGENTE SERVIZIO CONTROLLO DI GESTIONE

1.2.3.9.3 DIRIGENTE SERVIZIO DI PRESIDENZA

1.2.3.1.9 DIRIGENTE SERVIZIO FINANZA

1.2.3.3.4 DIRIGENTE SERVIZIO GRANDI CLIENTI

1.2.3.5.10 DIRIGENTE SERVIZIO LOGISTICA

1.2.3.3.5 DIRIGENTE SERVIZIO MARKETING

1.2.3.2.3 DIRIGENTE SERVIZIO PERSONALE

1.2.3.4.4 DIRIGENTE SERVIZIO PUBBLICITA'

1.2.3.1.10 DIRIGENTE SERVIZIO RAGIONERIA

1.2.3.2.4 DIRIGENTE SERVIZIO RELAZIONI INDUSTRIALI

1.2.3.3.6 DIRIGENTE SERVIZIO SVILUPPO VENDITE

1.2.3.3.7 DIRIGENTE SERVIZIO VENDITE

1.1.4.1.2 DIRIGENTE SINDACALE

1.1.2.5.9 DIRIGENTE SUPERIORE

1.1.2.2.4 DIRIGENTE SUPERIORE DELLA PUBBLICA SICUREZZA

1.1.3.2.0 DIRIGENTI DELLA MAGISTRATURA AMMINISTRATIVA E DELLE GIURISDIZIONI

SPECIALI (TRIBUNALI AMMINISTRATIVI REGIONALI, CONSIGLIO DI STATO,

CORTE DEI CONTI E CORTE COSTITUZIONALE)

1.1.3.1.0 DIRIGENTI DELLA MAGISTRATURA ORDINARIA (PRETURE, TRIBUNALI, CORTI

DI APPELLO, CORTE DI CASSAZIONE)

1.1.4.2.0 DIRIGENTI DI ALTRE ASSOCIAZIONI DI INTERESSE NAZIONALE O

SOVRANAZIONALE (UMANITARIE, CULTURALI, SCIENTIFICHE)

1.1.4.1.0 DIRIGENTI DI ORGANIZZAZIONI PER LA RAPPRESENTANZA DI INTERESSI

COLLETTIVI (PARTITI, SINDACATI, ASSOCIAZIONI PER LA TUTELA DEI

CONSUMATORI)

2.6.5.2.0 DIRIGENTI SCOLASTICI ED ASSIMILATI

6.1.2.5.7 DISARMATORE - SMANTELLATORE

7.2.2.1.19 DISCOIDISTA FARMACEUTICO

3.4.4.2.9 DISEGNATORE

6.3.4.6.6 DISEGNATORE A ROTOCALCO (POLIGRAFICI)

3.1.2.6.3 DISEGNATORE ALLE CARDE (INDUSTRIA TESSILE)

3.1.2.6.4 DISEGNATORE ANATOMO-CHIRURGICO

3.4.4.2.10 DISEGNATORE CARTELLONISTA

3.4.4.2.11 DISEGNATORE D'ARTE

3.4.4.2.12 DISEGNATORE DI ABBIGLIAMENTO

3.4.4.2.13 DISEGNATORE DI ARREDAMENTI

3.1.2.6.5 DISEGNATORE DI CARTELLI SEGNALETICI

3.4.4.2.14 DISEGNATORE DI COSTUMI

3.4.4.2.15 DISEGNATORE DI FIGURINI

3.1.2.6.6 DISEGNATORE DI IMPIANTI ELETTRICI

3.1.2.6.7 DISEGNATORE DI IMPIANTI TERMICI

3.1.2.6.8 DISEGNATORE DI MOBILI

3.1.2.6.9 DISEGNATORE DI PROGETTI EDILI

3.4.4.2.16 DISEGNATORE DI TESSUTI

3.1.2.6.10 DISEGNATORE EDILE

3.1.2.6.11 DISEGNATORE ELETTRONICO

3.1.2.6.12 DISEGNATORE ESECUTIVO

3.1.2.6.13 DISEGNATORE GEOFISICO

3.1.2.6.14 DISEGNATORE GEOLOGO

3.1.2.6.15 DISEGNATORE INDUSTRIALE

6.3.4.5.3 DISEGNATORE LITOGRAFO (POLIGRAFICI)

3.1.2.6.16 DISEGNATORE LUCIDISTA

3.1.2.6.17 DISEGNATORE MECCANICO

7.2.6.5.3 DISEGNATORE MESSINCARTISTA PER TESSUTI

3.1.2.6.18 DISEGNATORE NAVALE

3.1.2.6.19 DISEGNATORE PARTICOLARISTA (INDUSTRIALE)

3.4.4.2.17 DISEGNATORE PER CASE DI MODA

3.4.4.2.18 DISEGNATORE PUBBLICITARIO

3.1.2.6.20 DISEGNATORE SVILUPPATORE (INDUSTRIA ED ARCHITETTURA)

3.1.2.6.21 DISEGNATORE TECNICO

3.1.2.6.22 DISEGNATORE TECNICO DEL MARMO

3.1.2.6.23 DISEGNATORE TOPOGRAFO

6.2.2.2.1 DISEGNATORE TRACCIATORE DI SALA (MECCANICO)

3.1.2.6.24 DISEGNATORE VIDEOGRAFICO

3.4.4.2.0 DISEGNATORI ARTISTICI ED ASSIMILATI

3.1.2.6.0 DISEGNATORI INDUSTRIALI ED ASSIMILATI

8.5.1.0.15 DISERBATORE

6.1.5.1.4 DISINFESTATORE

3.4.4.1.3 DISK JOCKEY

6.5.1.1.8 DISOSSATORE

8.2.2.2.2 DISPENSIERE

7.4.5.1.6 DISPENSIERE DI BORDO

5.1.3.3.3 DISPLAY

7.2.6.9.19 DISTENDITORE ALLE CARDE

7.1.5.4.30 DISTILLATORE (IMPIANTI CHIMICI)

7.3.2.8.27 DISTILLATORE DI ALCOOL ALIMENTARE

5.1.1.1.5 DISTRIBUTORE DI ACQUE GASSATE

4.1.4.2.3 DISTRIBUTORE DI BIBLIOTECA

5.1.2.4.2 DISTRIBUTORE DI COMBUSTIBILI PER RISCALDAMENTO

6.1.1.2.2 DISTRIBUTORE DI ESPLOSIVI

8.1.2.2.8 DISTRIBUTORE DI GAS IN BOMBOLE

5.1.2.3.1 DISTRIBUTORE DI GAS IN BOMBOLE (ESERCENTE)

5.1.1.1.6 DISTRIBUTORE DI GHIACCIO

4.1.3.1.3 DISTRIBUTORE DI MAGAZZINO

5.1.1.3.5 DISTRIBUTORE DI MERCI ALL'INGROSSO

2.6.1.2.0 DOCENTI UNIVERSITARI IN SCIENZE DELLA VITA

2.6.1.4.0 DOCENTI UNIVERSITARI IN SCIENZE DELL'ANTICHITA', FILOLOGICO

LETTERARIE E STORICO ARTISTICHE

2.6.1.6.0 DOCENTI UNIVERSITARI IN SCIENZE GIURIDICHE E SOCIALI

2.6.1.3.0 DOCENTI UNIVERSITARI IN SCIENZE INGEGNERISTICHE E DELLA

INFORMAZIONE

2.6.1.1.0 DOCENTI UNIVERSITARI IN SCIENZE STATISTICHE, MATEMATICHE,

FISICHE, CHIMICHE E DELLA TERRA

2.6.1.5.0 DOCENTI UNIVERSITARI IN SCIENZE STORICHE, FILOSOFICHE,

PEDAGOGICHE E PSICOLOGICHE

2.5.5.2.22 DOCUMENTARISTA

6.5.2.2.23 DOGAIOLO

3.4.4.6.10 DOMATORE DI CIRCO

8.4.2.1.4 DOMESTICO

8.2.2.1.2 DOMESTICO DI ALBERGO

8.4.2.1.5 DOMESTICO FAMILIARE

8.4.2.1.6 DONNA DI PULIZIA

8.4.2.1.7 DONNA DI SERVIZIO

8.4.2.1.8 DONNA TUTTOFARE

2.5.5.2.23 DOPPIATORE

7.2.2.3.14 DORATORE (GALVANOPLASTICA)

6.3.4.6.7 DORATORE DI LIBRI

6.3.4.6.8 DORATORE DI TAGLI

6.5.4.3.23 DORATORE DI VALIGERIA

6.3.2.4.9 DORATORE SU VETRO E CERAMICA

7.1.1.2.12 DOSATORE DI AGGLOMERATI DI CARBONE

7.1.3.2.6 DOSATORE DI IMPASTI PER CERAMICHE

7.1.5.6.12 DOSATORE DI MISCELE (IMPIANTI CHIMICI)

7.1.3.1.6 DOSATORE DI SABBIE PER VETRERIE

6.3.2.1.7 DOSATORE DI VETRERIE E CERAMICA

7.1.3.3.7 DOSATORE IMPASTI PER LATERIZI

2.5.4.1.7 DRAMMATURGO

7.1.2.4.12 DRIZZATUBI PER ESTRUSIONE

5.1.2.2.7 DROGHIERE

5.1.1.1.7 DROGHISTA

6.5.2.2.24 EBANISTA

6.5.2.2.25 EBANISTA LUCIDATORE

6.5.2.2.0 EBANISTI, FALEGNAMI ED OPERATORI ARTIGIANALI SPECIALIZZATI DI

MACCHINE PER LA LAVORAZIONE DEL LEGNO

3.1.4.2.5 ECOGONIOMETRISTA

2.4.1.6.1 ECOGRAFO

2.3.1.1.15 ECOLOGO

2.5.3.1.4 ECONOMETRICO

2.5.3.1.5 ECONOMETRISTA

2.5.3.1.6 ECONOMISTA

2.5.3.1.7 ECONOMISTA DI IMPRESA

3.3.1.2.25 ECONOMO

3.3.1.2.26 ECONOMO CASSIERE

3.3.1.2.27 ECONOMO DI ALBERGO

1.2.1.2.3 EDITORE

3.4.2.2.2 EDUCATORE PER GLI HANDICAPPATI

3.4.2.2.3 EDUCATORE PROFESSIONALE PER GLI HANDICAPPATI

2.5.3.4.2 EGITTOLOGO

3.1.4.3.26 EIDOMATICO INFORMATICO DELLE IMMAGINI PER CINE TV

3.1.2.9.4 EIDOMATICO TECNICO PROGETTISTA DI SIMULATORI

6.2.5.4.0 ELETTOMECCANICI NAVALI

6.2.4.1.9 ELETTRAUTO

6.1.3.7.1 ELETTRICISTA

6.2.4.1.10 ELETTRICISTA DI BORDO

6.2.4.1.11 ELETTRICISTA DI CABINE ELETTRICHE

7.1.6.1.11 ELETTRICISTA DI CENTRALE IDROELETTRICA

7.1.6.1.12 ELETTRICISTA DI CENTRALE TERMOELETTRICA

7.1.6.3.1 ELETTRICISTA DI CENTRALE TERMONUCLEARE

7.1.6.1.13 ELETTRICISTA DI CENTRALI ELETTRICHE

6.2.4.1.12 ELETTRICISTA DI DISTRIBUZIONE

6.1.3.7.2 ELETTRICISTA DI MINIERA

6.1.3.7.3 ELETTRICISTA DI RIPRESA CINE E TV

6.1.3.7.4 ELETTRICISTA DI SCENA

6.2.4.1.13 ELETTRICISTA EFFETTI SPECIALI

6.1.3.7.5 ELETTRICISTA ILLUMINAZIONE NEON

6.1.3.7.6 ELETTRICISTA IMPIANTISTA DI CANTIERE

6.1.3.7.7 ELETTRICISTA PER IMPIANTI ESTERNI ED INTERNI NELLE COSTRUZIONI

6.2.4.5.4 ELETTRICISTA PER LA MANUTENZIONE DI IMPIANTI

6.2.4.3.2 ELETTRICISTA RADIO TRASMITTENTE

6.2.4.5.5 ELETTRICISTA TIRALINEE

6.1.3.7.0 ELETTRICISTI NELLE COSTRUZIONI CIVILI ED ASSIMILATI

7.4.1.1.6 ELETTROMACCHINISTA (DI FERROVIE)

6.2.4.1.14 ELETTROMAGNETISTA

6.2.5.4.1 ELETTROMECCANICO DI BORDO

3.1.2.3.2 ELETTROMECCANICO DI PRECISIONE DI IMPIANTI NUCLEARI

7.2.2.3.15 ELETTROPLASTO

3.1.2.3.0 ELETTROTECNICI

6.2.4.1.15 ELETTROTECNICO SANITARIO

3.2.1.4.2 ELETTROTERAPISTA

6.2.3.1.4 ELICISTA

3.1.3.2.3 ELICOTTERISTA

3.2.1.4.3 ELIOTERAPISTA

2.4.1.4.2 EMATOLOGO

7.1.3.3.8 EMBRICIAIO

2.4.1.4.3 EMBRIOLOGO

7.2.2.9.13 EMULSIONATORE (DERIVATI CHIMICI)

2.4.1.2.5 ENDOCRINOLOGO

3.2.2.3.1 ENOLOGO

3.2.2.3.2 ENOTECNICO

2.3.1.1.16 ENTOMOLOGO

2.4.1.2.6 EPATOLOGO

2.4.1.4.4 EPIDEMIOLOGO

3.4.4.6.11 EQUILIBRISTA

5.1.2.2.8 ERBIVENDOLO

8.2.1.1.5 ERBIVENDOLO AMBULANTE

6.4.1.3.2 ERBORICOLTORE

3.2.1.4.4 ERGOTERAPISTA

7.4.3.1.6 ERPICATORE

8.4.2.3.2 ESANOFILIZZATORE

4.2.1.5.1 ESATTORE

4.2.1.1.5 ESATTORE DI AUTOSTRADA

4.2.1.5.2 ESATTORE DI BOLLETTE

4.2.1.5.3 ESATTORE DI IMPOSTE

4.2.1.5.4 ESATTORE DI TASSE

4.2.1.5.0 ESATTORI DI FATTURE E DI CREDITI

7.4.4.2.3 ESCAVATORE DI POZZI D'ACQUA

5.2.1.2.3 ESERCENTE DI ALBERGO DIURNO

5.1.2.2.9 ESERCENTE DI BANCO DI MERCATO

5.2.2.5.1 ESERCENTE DI BAR

5.2.2.5.2 ESERCENTE DI BIRRERIA

5.2.2.5.3 ESERCENTE DI CAFFE'

5.5.1.1.1 ESERCENTE DI CINEMATOGRAFO

5.1.2.2.10 ESERCENTE DI EDICOLA DI GIORNALI

5.1.2.2.11 ESERCENTE DI ERBORISTERIA

5.1.2.2.12 ESERCENTE DI FARMACIA

5.2.2.5.4 ESERCENTE DI FRIGGITORIA

5.5.4.8.1 ESERCENTE DI GARAGE

5.2.2.5.5 ESERCENTE DI GELATERIA

5.2.2.5.6 ESERCENTE DI LATTERIA

5.5.2.2.1 ESERCENTE DI LAVANDERIA

5.5.1.1.2 ESERCENTE DI LOCALE NOTTURNO

5.1.2.2.13 ESERCENTE DI MACELLERIA

5.2.2.5.7 ESERCENTE DI MENSA

5.2.1.1.3 ESERCENTE DI MOTEL

5.1.2.2.14 ESERCENTE DI NEGOZIO

5.1.2.2.15 ESERCENTE DI NEGOZIO DI FERRAMENTA

5.1.2.2.16 ESERCENTE DI NEGOZIO DI FRANCOBOLLI PER COLLEZIONE

5.1.2.2.17 ESERCENTE DI NEGOZIO DI GIOCATTOLI

5.1.2.2.18 ESERCENTE DI NEGOZIO DI MINUTERIE

5.1.2.2.19 ESERCENTE DI NEGOZIO DI PANTOFOLE

5.1.2.2.20 ESERCENTE DI NEGOZIO PER L'AFFITTO DI OGGETTI

5.1.2.2.21 ESERCENTE DI NEGOZIO PER L'AFFITTO DI VESTITI

5.5.1.1.3 ESERCENTE DI PALESTRA

5.1.2.2.22 ESERCENTE DI PANETTERIA

5.2.2.5.8 ESERCENTE DI PASTICCERIA

5.2.2.5.9 ESERCENTE DI PIZZERIA

5.1.2.2.23 ESERCENTE DI PROFUMERIA

5.2.2.5.10 ESERCENTE DI RISTORANTE ESERCENTE DI ROSTICCERIA

5.1.2.2.24 ESERCENTE DI RIVENDITA DI GIORNALI

5.1.2.2.25 ESERCENTE DI SPACCIO

5.2.1.2.4 ESERCENTE DI STABILIMENTO BALNEARE

5.2.1.2.5 ESERCENTE DI STABILIMENTO TERMALE

5.2.2.5.11 ESERCENTE DI TAVOLA CALDA

5.5.1.1.4 ESERCENTE DI TEATRO

5.5.2.2.2 ESERCENTE DI TINTORIA

5.1.2.2.26 ESERCENTE PER LA VENDITA DI ABITI DA CERIMONIA E DA SERA

5.1.2.2.27 ESERCENTE PER LA VENDITA DI ABITI DA LAVORO

5.1.2.2.28 ESERCENTE PER LA VENDITA DI ABITI ECCLESIASTICI E PARAMENTI

5.1.2.2.29 ESERCENTE PER LA VENDITA DI ACCUMULATORI

5.1.2.2.30 ESERCENTE PER LA VENDITA DI ADDOBBI

5.1.2.2.31 ESERCENTE PER LA VENDITA DI ARTICOLI ABBIGLIAMENTO BIMBI E

RAGAZZI

5.1.2.2.32 ESERCENTE PER LA VENDITA DI ARTICOLI ABBIGLIAMENTO IN GENERE

5.1.2.2.33 ESERCENTE PER LA VENDITA DI ARTICOLI ABBIGLIAMENTO PER DONNA

5.1.2.2.34 ESERCENTE PER LA VENDITA DI ARTICOLI ABBIGLIAMENTO PER UOMO

5.1.2.2.35 ESERCENTE PER LA VENDITA DI ARTICOLI ABBIGLIAMENTO SPORTIVO

5.1.2.2.36 ESERCENTE PER LA VENDITA DI ARTICOLI PER FUMATORI

5.1.2.2.37 ESERCENTE PER LA VENDITA DI BEVANDE

5.1.2.2.38 ESERCENTE PER LA VENDITA DI CANI, GATTI E PICCOLI ANIMALI

5.1.2.2.39 ESERCENTE PER LA VENDITA DI CARBONE

5.1.2.2.40 ESERCENTE PER LA VENDITA DI COLTELLI, FORBICI E FERRI DA TAGLIO

5.1.2.2.41 ESERCENTE PER LA VENDITA DI PRODOTTI DELL'ACQUARIO

5.1.2.2.42 ESERCENTE VENDITA ARTICOLI DI ABBIGLIAMENTO IN PELLE E PELLICCIA

5.1.2.2.43 ESERCENTE VENDITA DI ARTICOLI ABBIGLIAMENTO GESTANTI E NEONATI

5.1.2.2.0 ESERCENTI DELLE VENDITE AL MINUTO

5.1.2.3.0 ESERCENTI DI DISTRIBUTORI DI CARBURANTI ED ASSIMILATI

5.2.2.5.0 ESERCENTI DI SERVIZI DI RISTORAZIONE E ASSIMILATI

5.5.2.2.0 ESERCENTI DI TINTORIE, LAVANDERIE E ASSIMILATI

5.1.1.1.0 ESERCENTI E GESTORI DELLE VENDITE ALL'INGROSSO

5.5.1.1.0 ESERCENTI E GESTORI DI CINEMA, TEATRI E ATTIVITA' SPORTIVE E

RICREATIVE

5.2.1.1.0 ESERCENTI E GESTORI DI SERVIZI ALBERGHIERI ED ASSIMILATI

5.2.1.2.0 ESERCENTI E GESTORI DI SERVIZI EXTRALBERGHIERI ED ASSIMILATI

2.5.2.2.0 ESPERTI LEGALI IN IMPRESE O ENTI PUBBLICI

2.5.1.5.4 ESPERTO ANALISI DI MERCATO

3.3.2.3.5 ESPERTO ASSICURATIVO

3.4.5.2.1 ESPERTO ASSISTENZA ANZIANI ATTIVI

2.6.5.4.3 ESPERTO AUDIOVISIVI PER INSEGNAMENTO

3.4.1.4.4 ESPERTO BARATTO TURISTICO

3.3.2.5.5 ESPERTO BORSA MERCI

3.3.2.5.6 ESPERTO BORSE ESTERE

2.5.1.4.10 ESPERTO COMMERCIALE

2.5.2.2.5 ESPERTO CONTRATTISTICA INTERNAZIONALE

2.5.3.4.3 ESPERTO DI ARTI FIGURATIVE

3.3.2.2.1 ESPERTO DI BANCHE D'AFFARI

3.3.4.2.2 ESPERTO DI BARATTO INTERNAZIONALE

2.5.3.1.8 ESPERTO DI CREAZIONE DI IMPRESE

3.3.2.9.3 ESPERTO DI FACTORING INTERNAZIONALE

3.3.2.9.4 ESPERTO DI FUTURES E DI OPTIONS

3.3.3.6.2 ESPERTO DI PROMOZIONE TURISTICA

3.3.2.9.5 ESPERTO DI SWAP (DEBITI - INVESTIMENTO)

3.3.2.5.7 ESPERTO DI SWAP RISCHIO PAESE

2.5.3.1.9 ESPERTO DI TRASFERIMENTO DI TECNOLOGIE

3.3.2.3.6 ESPERTO DI VENDITA DI PRODOTTI ASSICURATIVI

3.1.1.3.7 ESPERTO DI VIDEOGIOCHI E DI INFORMATICA PER IL TEMPO LIBERO

3.3.2.1.4 ESPERTO FINANZIAMENTO PER L'EXPORT

3.3.2.9.6 ESPERTO FORFAITING

3.3.2.9.7 ESPERTO IN LEASING IMMOBILIARE

2.5.1.5.5 ESPERTO IN PIANIFICAZIONE DI MERCATO

2.1.1.3.3 ESPERTO IN RICERCA OPERATIVA

3.3.2.4.2 ESPERTO IN TRATTATI DI RIASSICURAZIONE

3.3.2.9.8 ESPERTO IN VALUTAZIONE PROGETTI DI SVILUPPO

3.3.2.9.9 ESPERTO IN VENTURE CAPITAL

3.1.1.3.8 ESPERTO INFORMATICO NELL'INTERMETRO

3.1.1.3.9 ESPERTO INFORMATICO NELL'INTERPORTO

3.1.1.3.10 ESPERTO INFORMATICO PER IL TRASPORTO FERROVIARIO

3.4.5.3.3 ESPERTO INFORMAZIONE PER I GIOVANI

2.6.5.4.4 ESPERTO INSEGNAMENTO A DISTANZA

3.3.2.9.10 ESPERTO LEASING INTERNAZIONALE

3.3.2.9.11 ESPERTO LEASING OPERATIVO

2.5.2.2.6 ESPERTO LEGALE IN ENTE PUBBLICO

2.5.2.2.7 ESPERTO LEGALE IN IMPRESA

3.2.1.6.3 ESPERTO NELLE PREPARAZIONI ALIMENTARI

2.6.5.4.5 ESPERTO NUOVE TECNOLOGIE PER INSEGNAMENTO

2.5.3.1.10 ESPERTO PROGRAMMAZIONE NAZIONALE

2.5.3.1.11 ESPERTO PROGRAMMI E PIANI ECONOMICI DI SVILUPPO REGIONALE

4.1.2.1.7 ESPERTO RATE

3.4.5.3.4 ESPERTO REGIONALE ORIENTAMENTO AL LAVORO

3.4.5.2.2 ESPERTO REIMPIEGO PENSIONATI

3.4.5.2.3 ESPERTO REINSERIMENTO EX - CARCERATI

2.5.3.1.12 ESPERTO SCENARI ECONOMICI

2.5.3.1.13 ESPERTO STRATEGIE AZIENDALI INTERNAZIONALI

3.1.5.4.1 ESPERTO TRATTAMENTO, TRASPORTO E SMALTIMENTO RIFIUTI SOLIDI

URBANI

2.5.1.4.11 ESPERTO TRIBUTARIO

7.2.2.2.8 ESPLOSIVISTA DI INDUSTRIA CHIMICA

3.3.4.1.11 ESPORTATORE

6.5.1.1.9 ESSICCATORE DI CARNI E PESCI

7.1.4.3.17 ESSICCATORE DI CARTIERA

7.1.3.2.7 ESSICCATORE DI CERAMICA

6.5.2.1.6 ESSICCATORE DI COMPENSATO

7.2.2.2.9 ESSICCATORE DI ESPLOSIVI

6.5.2.3.11 ESSICCATORE DI FIBRE VEGETALI

7.2.5.2.21 ESSICCATORE DI FIBRE VULCANIZZATE PER CARTOTECNICA

7.2.6.4.38 ESSICCATORE DI FILATI

7.3.2.6.1 ESSICCATORE DI FOGLIE DI THE

7.3.2.4.5 ESSICCATORE DI FRUTTA E LEGUMI

7.3.2.4.6 ESSICCATORE DI FRUTTA E VERDURA

7.3.2.8.28 ESSICCATORE DI MALTO

7.2.1.2.6 ESSICCATORE DI MANUFATTI IN CEMENTO

6.5.4.1.21 ESSICCATORE DI PELLI

7.3.2.8.29 ESSICCATORE DI VINACCIOLI

7.3.2.5.12 ESSICCATORE DI ZUCCHERIFICIO

6.5.1.6.11 ESSICCATORE FOGLIE DI TABACCO

5.5.3.1.10 ESTETISTA

5.1.2.1.17 ESTETISTA CON FUNZIONI DI VENDITA

5.5.3.1.11 ESTETISTA COSMETOLOGO

6.1.1.1.2 ESTRATTORE

7.1.5.9.29 ESTRATTORE CON SOLVENTI

6.5.1.1.10 ESTRATTORE DI SEGO

7.1.2.4.13 ESTRUSORE DI TUBI SENZA SALDATURA

8.1.2.2.9 ETICHETTARO A MANO

7.1.5.9.30 ETILATORE (IMPIANTI CHIMICI)

7.1.5.5.4 ETILATORE (PETROLCHIMICA)

2.5.4.4.2 ETIMOLOGO

2.5.3.2.4 ETNOGRAFO

2.5.3.4.4 ETRUSCOLOGO

3.4.5.7.4 EVANGELISTA

6.5.2.1.7 EVAPORATORE DI LEGNAME

7.3.2.5.13 EVAPORATORE DI ZUCCHERIFICIO

6.2.2.1.0 FABBRI, LINGOTTAI E OPERATORI DI PRESSE PER FORGIARE

6.2.2.1.5 FABBRICANTE DI ARTICOLI IN ALLUMINIO

7.2.4.0.17 FABBRICANTE DI ATTREZZI CASALINGHI IN LEGNO

7.2.4.0.18 FABBRICANTE DI ATTREZZI SPORTIVI IN LEGNO

6.5.4.3.24 FABBRICANTE DI BORSE DI STOFFA

6.2.1.8.6 FABBRICANTE DI BOSSOLI

7.2.2.1.20 FABBRICANTE DI CANDEGGINA

7.2.5.2.22 FABBRICANTE DI CARTA METALLIZZATA

7.2.5.2.23 FABBRICANTE DI CARTA SMERIGLIO

7.2.5.2.24 FABBRICANTE DI CARTA STAGNOLA

7.2.5.1.3 FABBRICANTE DI CARTE DA GIOCO

7.3.2.9.6 FABBRICANTE DI CONI E CIALDE

7.2.2.1.21 FABBRICANTE DI CREME E LUCIDI PER CALZATURE

7.2.2.1.22 FABBRICANTE DI DETERSIVI

7.2.4.0.19 FABBRICANTE DI GIOCATTOLI IN LEGNO

7.2.4.0.20 FABBRICANTE DI MATITE

6.5.2.2.26 FABBRICANTE DI PIPE

6.2.2.1.6 FABBRICANTE DI TAPPI IN METALLO

6.5.2.3.12 FABBRICANTE DI TAPPI IN SUGHERO

6.3.4.5.4 FABBRICANTE DI TIMBRI

7.2.2.1.23 FABBRICANTE DI VARECCHINA

6.2.2.1.7 FABBRO AGRICOLO

6.2.2.1.8 FABBRO CARRADORE

6.2.2.1.9 FABBRO DI CANTIERE

6.2.2.1.10 FABBRO FERRAIO

6.2.2.1.11 FABBRO FORGIATORE

6.2.2.1.12 FABBRO FUCINATORE

8.2.2.1.3 FACCENDIERE

8.1.2.1.0 FACCHINI, ADDETTI ALLO SPOSTAMENTO MERCI ED ASSIMILATI

8.1.2.1.12 FACCHINO

8.1.2.1.13 FACCHINO AI PIANI

8.1.2.1.14 FACCHINO DI CUCINA

8.1.2.1.15 FACCHINO INTERNO

8.2.2.1.4 FACTOTUM

8.5.1.0.16 FALCIATORE

6.5.2.2.27 FALEGNAME

6.5.2.2.28 FALEGNAME AGRICOLO

6.5.2.2.29 FALEGNAME DI CANTIERE

6.5.2.2.30 FALEGNAME DI MANUTENZIONE IN AZIENDA

6.5.2.2.31 FALEGNAME DI MINIERA

6.5.2.2.32 FALEGNAME DI SALA

6.5.2.2.33 FALEGNAME EBANISTA

7.1.4.1.5 FALEGNAME INDUSTRIALE PER FABBRICAZIONE DI PANNELLI IN LEGNO

6.5.2.2.34 FALEGNAME MOBILIERE

6.5.2.2.35 FALEGNAME MODELLISTA

6.5.2.2.36 FALEGNAME SERRAMENTISTA

6.5.2.2.37 FALEGNAME TRACCIATORE

5.4.1.0.7 FANGHISTA

3.4.4.6.12 FANTASISTA

8.4.2.1.9 FANTESCA

3.4.3.6.9 FANTINO

6.5.1.3.17 FARCITORE DI PASTICCERIA

2.3.1.5.1 FARMACISTA

2.3.1.5.0 FARMACISTI E PROFESSIONI ASSIMILATE

2.3.1.2.0 FARMACOLOGI, BATTERIOLOGI ED ASSIMILATI

2.3.1.2.2 FARMACOLOGO

5.1.1.2.8 FASCETTATORE E TAGLIATORE DI TESTATE

8.1.2.2.10 FASCIATORE

4.1.4.1.5 FASCICOLISTA

6.4.4.0.17 FASCINAIO

8.2.1.3.5 FASCINAIO AMBULANTE

6.4.4.0.18 FASTELLAIO

6.4.2.9.7 FATTORE DI BESTIAME

8.1.1.1.20 FATTORINO

8.1.1.1.21 FATTORINO DI CASSA

8.1.1.1.22 FATTORINO DI PIANO

8.1.1.1.23 FATTORINO GIORNALAIO

8.1.2.3.5 FATTORINO TELEGRAFICO

4.1.2.1.8 FATTURISTA

8.5.2.2.11 FATUTTO DI STALLA

8.5.2.2.12 FATUTTO MANZOLAIO

7.3.2.8.30 FECCIAIOLO DI VINIFICAZIONE

6.4.4.0.19 FELCIAIOLO

6.5.3.3.13 FELPATORE

6.5.3.3.14 FELTRINISTA

6.4.4.0.20 FENDITORE

7.1.5.9.31 FERMENTATORE

7.3.2.2.10 FERMENTATORE CASEARIO INDUSTRIALE

6.5.1.6.12 FERMENTATORE DI TABACCHI

7.3.2.8.31 FERMENTATORE DI VINIFICAZIONE

7.3.2.5.14 FERMENTATORE DI ZUCCHERIFICIO

6.2.2.1.13 FERRACAVALLI

6.1.2.2.7 FERRAIOLO PER CEMENTO ARMATO

6.1.2.3.8 FERRATORE

6.5.2.2.38 FERRATORE DI BOTTI

6.1.2.5.8 FERRATORE IN GALLERIA

7.4.2.5.6 FIACCHERAIO

7.1.3.1.7 FIALETTISTA DI VETRERIE

7.2.2.9.14 FIAMMIFERAIO

7.1.3.1.8 FIASCAIO (BOTTIGLIERIA IN VETRO)

7.2.1.2.7 FIBROCEMENTISTA

6.3.2.1.8 FIGURINAIO IN GESSO E STUCCO

6.3.2.1.9 FIGURINAIO IN TERRACOTTA

6.3.2.1.10 FIGURINAIO IN TERRACOTTA E AFFINI

2.5.5.1.7 FIGURINISTA

7.2.6.1.38 FILATORE A MACCHINA

7.2.6.1.39 FILATORE A SECCO

7.2.6.1.40 FILATORE AD UMIDO

7.2.6.1.41 FILATORE AI BANCHI

7.2.6.1.42 FILATORE AI RINGS

7.2.6.1.43 FILATORE AI SELFACTINGS

7.2.6.1.44 FILATORE AL BANCO A FUSI

7.2.6.1.45 FILATORE AL FILATOIO INTERMEDIO

7.2.6.1.46 FILATORE ALLE CONTINUE

6.3.1.3.10 FILATORE DI CORDE PER STRUMENTI MUSICALI

7.2.6.1.47 FILATORE DI CORDERIA

7.2.6.1.48 FILATORE DI FIBRE ARTIFICIALI E SINTETICHE

7.2.6.1.49 FILATORE DI LINO

7.2.6.1.50 FILATORE DI PETTINATO

7.2.6.1.51 FILATORE DI RAYON

7.2.6.1.52 FILATORE DI SETA

7.2.6.1.53 FILATORE DI VISCOSA

6.5.2.2.39 FILETTATORE ATTREZZISTA PER LEGNAME

7.2.1.1.17 FILETTATORE MECCANICO

7.2.1.1.18 FILETTATUBI MECCANICO

7.2.6.1.54 FILICARDATORE

7.2.5.1.4 FILIGRANISTA

6.3.1.6.12 FILIGRANISTA (SU METALLI PREZIOSI)

7.1.1.1.1 FILISTA AL MASSO DI CAVA

7.1.1.1.2 FILISTA ALLA PULEGGIA PENETRANTE DI CAVA

7.1.1.1.3 FILISTA ARMATORE DI CAVA

7.1.1.1.4 FILISTA DI CAVA

6.1.1.3.5 FILISTA DI PIETRA

2.5.4.4.3 FILOLOGO

2.5.3.4.5 FILOSOFO

7.1.5.3.5 FILTRATORE (IMPIANTI CHIMICI)

7.3.2.8.32 FILTRATORE DI MALTO

7.1.5.5.5 FILTRATORE DI SODA

7.1.1.2.13 FILTRATORE DI TRATTAMENTO DEI MINERALI

7.3.2.8.33 FILTRATORE DI VINIFICAZIONE

7.2.6.1.55 FILTRATORE DI VISCOSA

7.3.2.5.15 FILTRATORE DI ZUCCHERIFICIO

6.1.1.3.6 FINITORE

6.5.3.5.16 FINITORE DI BIANCHERIA

6.5.2.2.40 FINITORE DI CARROZZERIA IN LEGNO

7.2.5.2.25 FINITORE DI CARTOTECNICA

7.2.6.1.56 FINITORE DI FILATO

7.2.1.1.19 FINITORE DI FUNI METALLICHE

7.1.3.1.9 FINITORE DI LAMPADINE

6.5.3.2.17 FINITORE DI MAGLIERIA A MANO

7.2.6.9.20 FINITORE DI MAGLIERIA INDUSTRIALE

6.5.2.2.41 FINITORE DI MOBILI

6.5.3.4.6 FINITORE DI PELLICCERIA

6.5.3.5.17 FINITORE DI REGGICALZE

6.2.2.3.9 FINITORE DI UTENSILERIE

6.5.4.3.25 FINITORE DI VALIGERIA

7.2.2.3.0 FINITORI, OPERAI DEI RIVESTIMENTI METALLICI, DELLA GALVANOPLASTICA

ED AFFINI

6.5.3.5.18 FIOCCHINISTA

5.1.2.2.44 FIORAIO

8.2.1.3.6 FIORAIO AMBULANTE

6.4.1.3.3 FIORAIO COLTIVATORE

7.2.1.1.20 FIORETTISTA

6.5.3.5.19 FIORISTA IN STOFFA

6.3.2.2.4 FIORISTA IN VETRO

6.5.2.3.13 FISCOLAIO IN VIMINI

2.1.1.1.0 FISICI E ASTRONOMI

2.1.1.1.9 FISICO

2.1.1.1.10 FISICO BALISTICO

2.1.1.1.11 FISICO CONSULENTE IN MISSILISTICA

2.1.1.1.12 FISICO ESPERTO DI ACCELERATORI DI PARTICELLE

2.1.1.1.13 FISICO ESPERTO DI COSMOGONIA

2.1.1.1.14 FISICO ESPERTO TECNICHE DEL VUOTO

2.1.1.1.15 FISICO NUCLEARE

2.1.1.1.16 FISICO PROGETTISTA MODELLI DI QUALITA' E AFFIDABILITA'

3.2.1.4.5 FISIOKINESITERAPISTA

3.2.1.4.6 FISIOTERAPISTA

3.2.1.4.7 FISIOTERAPISTA CORRETTIVO

3.4.5.6.2 FISIOTERAPISTA ESTETICO

3.2.1.4.8 FISIOTERAPISTA PER HANDICAPPATI AL LAVORO

7.2.6.4.39 FISSATORE DI COLORI PER TESSUTI E FILATI

2.3.1.1.17 FITOPATOLOGO

3.1.3.3.5 FLIGHT DISPATCHER

6.4.1.3.4 FLORICOLTORE

7.1.1.2.14 FLOTTATORE DI MINERALI

6.5.3.5.20 FODERATORE

6.5.3.5.21 FODERATORE DI BUSTI

8.1.2.2.11 FODERATORE DI CARTA

6.5.3.3.15 FODERATORE DI CRAVATTE

6.5.3.3.16 FODERATORE DI SARTORIA

6.5.4.3.26 FODERATORE IN PELLI E CUOIO DI VALIGERIA

7.1.3.9.6 FOGGIATORE DI CASELLE REFRATTARIE PER CERAMICA

7.1.3.9.7 FOGGIATORE DI ISOLATORI IN CERAMICA

6.1.5.2.1 FOGNAIOLO

6.1.2.9.2 FOGNAIOLO NELL'EDILIZIA

7.2.6.4.40 FOLLONATORE INDUSTRIALE DI TESSUTI

6.2.1.1.1 FONDITORE A CERA PERSA

6.2.1.1.2 FONDITORE A CONCHIGLIA

6.2.1.1.3 FONDITORE A CROGIOLO

6.2.1.1.4 FONDITORE A CUBILOTTO

6.2.1.1.5 FONDITORE A PRESSA

6.2.1.1.6 FONDITORE A RIVERBERO

6.3.4.1.7 FONDITORE ALLA MONOTYPE

7.1.2.1.14 FONDITORE CONDUTTORE AI FORNI A SPINTA

7.1.2.1.15 FONDITORE CONDUTTORE AI FORNI MARTIN - SIEMENS

7.1.2.1.16 FONDITORE CONDUTTORE AI FORNI PITS

7.1.2.1.17 FONDITORE CONDUTTORE AL CONVERTITORE

7.1.2.1.18 FONDITORE CONDUTTORE AL CONVERTITORE BESSEMER

7.1.2.1.19 FONDITORE CONDUTTORE AL CONVERTITORE THOMAS

7.1.2.1.20 FONDITORE CONDUTTORE DI ALTI FORNI

7.1.2.1.21 FONDITORE CONDUTTORE FORNI A CROGIOLO

7.1.2.1.22 FONDITORE CONDUTTORE FORNI A CUBILOTTO

7.1.2.1.23 FONDITORE CONDUTTORE FORNI A PUDDELLARE

7.1.2.1.24 FONDITORE CONDUTTORE FORNI A RIVERBERO

6.3.4.1.8 FONDITORE DI CARATTERI

6.3.4.1.9 FONDITORE DI LASTRE DI PIOMBO

6.3.1.6.13 FONDITORE DI METALLI PREZIOSI

7.1.3.1.10 FONDITORE DI VETRO

7.1.3.1.11 FONDITORE FORNI A CROGIOLO PER VETRERIA

7.1.2.1.0 FONDITORI CONDUTTORI DI ALTOFORNO, DI CONVERTITORI E DI FORNI

DI RAFFINAZIONE (SIDERURGIA)

6.2.1.1.0 FONDITORI E ANIMISTI DI FONDERIA

2.4.1.3.6 FONIATRA

3.1.4.3.27 FONICO

6.1.3.6.1 FONTANIERE

8.5.2.2.13 FORAGGIATORE DI ANIMALI

6.5.4.3.27 FORATORE DI VALIGERIA

6.3.2.2.5 FORATORE DI VETRO

6.3.1.6.14 FORGIATORE DI METALLI PREZIOSI

6.5.1.5.6 FORMAGGIAIO

6.3.2.2.6 FORMATISTA DI VETRO

2.6.5.4.6 FORMATORE

6.2.1.1.7 FORMATORE ANIMISTA DI FONDERIA

7.2.3.2.15 FORMATORE DI ARTICOLI IN GOMMA

6.2.2.2.2 FORMATORE DI MOLE

6.5.1.6.13 FORMATORE DI PANI DI TABACCO

7.1.3.2.8 FORMATORE DI PIASTRELLE

6.2.1.3.5 FORMATORE DI SCATOLE DI LATTA

6.2.1.1.8 FORMATORE IN CERA PERDUTA

2.6.5.4.0 FORMATORI ED ESPERTI NELLA PROGETTAZIONE FORMATIVA E

CURRICOLARE

7.1.5.5.6 FORMISTA DI APPARECCHI PER RETTIFICAZIONE (PETROLCHIMICA)

7.1.5.9.32 FORMISTA DI CERALACCHE

6.3.2.1.11 FORNACIAIO CERAMISTA

7.1.5.2.7 FORNACIAIO IN GESSO

7.1.3.3.9 FORNACIAIO PER LATERIZI

5.1.2.2.45 FORNAIO

6.5.1.2.2 FORNAIO PANIFICATORE

6.5.2.1.8 FORNAIO STAGIONATORE

7.1.5.2.8 FORNAIOLO AI FORNI A CALCE

7.1.2.3.11 FORNAIOLO AI FORNI A TEMPERA

7.1.2.3.12 FORNAIOLO AI FORNI DI RICOTTURA

7.1.2.3.13 FORNAIOLO AI FORNI DI RISCALDO

7.1.3.1.12 FORNAIOLO AI FORNI DI TEMPERA PER VETRERIA

7.1.2.2.26 FORNAIOLO AL REPARTO AGGLOMERAZIONI

7.1.5.4.31 FORNELLISTA APPARECCHI DI RETTIFICAZIONE

7.1.3.2.9 FORNELLISTA PER CERAMICA E TERRACOTTA

9.0.0.0.0 FORZE ARMATE

7.2.2.3.16 FOSFATIZZATORE (GALVANOPLASTICA)

8.5.1.0.17 FOSSAIOLO AGRICOLO

6.3.4.7.8 FOTOCERAMISTA

6.3.4.7.9 FOTOCOMPOSITORE

3.1.4.1.0 FOTOGRAFI ED ASSIMILATI

3.1.4.1.1 FOTOGRAFO

8.2.1.3.7 FOTOGRAFO AMBULANTE

3.1.4.1.2 FOTOGRAFO ARCHITETTONICO

3.1.4.1.3 FOTOGRAFO DI MODA

3.1.4.1.4 FOTOGRAFO DI SCENA

3.1.4.1.5 FOTOGRAFO GRAFICO

3.1.4.1.6 FOTOGRAFO INDUSTRIALE

3.1.4.1.7 FOTOGRAFO PUBBLICITARIO

3.1.4.1.8 FOTOGRAFO RITRATTISTA

3.1.4.1.9 FOTOGRAFO SUBACQUEO

2.2.1.9.2 FOTOGRAMMETRISTA

6.3.4.7.10 FOTOINCISORE

6.3.4.7.11 FOTOLITOGRAFO

5.1.3.1.1 FOTOMODELLA

3.1.4.1.10 FOTOREPORTER

6.3.4.7.12 FOTOTECNICO ELIOGRAFO

6.3.4.7.0 FOTOTIPOGRAFI E FOTOTECNICI

6.3.4.7.13 FOTOTIPOGRAFO

6.5.3.2.18 FRANGIATORE DI TESSUTI

7.3.1.2.5 FRANTOIANO

7.1.1.2.15 FRANTUMATORE DI ARGILLA

7.1.1.2.16 FRANTUMATORE DI CAOLINO

7.4.1.2.11 FRENATORE DI CANTIERE

7.4.1.2.12 FRENATORE DI CAVA

7.4.1.2.0 FRENATORI, SEGNALATORI ED AGENTI DI MANOVRA

7.2.1.1.21 FRESATORE

6.5.2.2.42 FRESATORE ATTREZZISTA IN LEGNO

6.5.4.2.30 FRESATORE DI BOETTE DI CALZOLERIA

6.5.3.5.22 FRESATORE DI BOTTONI

6.1.1.3.7 FRESATORE DI PIETRA

6.5.4.2.31 FRESATORE DI TACCHI DI CALZOLERIA

6.3.2.2.7 FRESATORE DI VETRO

7.2.1.1.22 FRESATORE MECCANICO

5.2.2.2.4 FRIGGITORE

7.3.2.9.7 FRIGORIFERISTA GELATAIO INDUSTRIALE

6.2.3.4.1 FRIGORISTA

6.2.5.3.1 FRIGORISTA DI BORDO

7.3.1.3.1 FRIGORISTA NEL SETTORE LATTIERO CASEARIO

6.2.3.4.0 FRIGORISTI

6.2.5.3.0 FRIGORISTI NAVALI

7.3.2.8.34 FROLLATORE DI VINACCE

6.5.4.2.32 FRUSTAIO IN CUOIO

6.4.1.2.10 FRUTTICOLTORE

5.1.2.2.46 FRUTTIVENDOLO

8.2.1.1.6 FRUTTIVENDOLO AMBULANTE

6.2.2.1.14 FUCINATORE A MACCHINA

6.2.2.1.15 FUCINATORE ADDETTO AI MAGLI

6.2.2.1.16 FUCINATORE DI PROFILATI

6.2.2.1.17 FUCINATORE NAVALE

6.1.3.6.2 FUMISTA

6.5.2.3.14 FUNAIO

3.4.4.6.13 FUNAMBOLO

6.4.1.3.5 FUNGHICOLTORE

2.5.1.1.14 FUNZIONARIO AMMINISTRATIVO

3.3.2.9.12 FUNZIONARIO DI BANCA

6.5.1.1.11 FUOCHISTA DI BATTERIA

7.1.3.3.10 FUOCHISTA DI FORNACE PER LATERIZI

7.2.2.2.10 FUOCHISTA DI FUOCHI DI ARTIFICIO

7.1.6.2.4 FUOCHISTA DI LOCOMOTIVA

7.4.5.2.4 FUOCHISTA NAVALE

6.5.2.2.43 FUSTAIO IN LEGNO

7.2.5.2.26 FUSTELLATORE DI CARTOTECNICA

6.5.4.3.28 FUSTELLATORE DI VALIGERIA

6.5.2.3.15 GABBIAIO IN VIMINI

8.1.2.2.12 GABBIETTATORE

6.1.2.2.8 GABBIONISTA

7.2.2.3.17 GALVANOPLASTICO

7.2.2.3.18 GALVANOTIPISTA

6.5.4.2.33 GAMBALAIO

8.4.4.0.4 GARAGISTA

6.5.3.3.17 GARDINATORE DI CAPPELLI

8.5.1.0.18 GARZONE AGRICOLO

8.2.2.1.5 GARZONE DI BORDO

8.2.2.1.6 GARZONE DI CAMBUSA

8.2.2.1.7 GARZONE DI CAMERA

8.2.2.1.8 GARZONE DI CUCINA

8.5.2.2.14 GARZONE DI MANDRIA

8.6.1.0.3 GARZONE DI MINIERA

8.6.3.0.14 GARZONE DI OFFICINA

8.4.3.1.1 GARZONE DI PARRUCCHIERE

8.5.2.2.15 GARZONE DI PECORE

8.5.2.2.16 GARZONE DI STALLA

8.6.2.1.7 GARZONE EDILE

8.5.2.2.17 GARZONE PASTORE

8.4.3.1.0 GARZONI DI BARBIERE, DI PARRUCCHIERE, MANICURE ED ASSIMILATI

6.1.3.6.3 GASISTA

7.3.2.8.35 GASSIERE

2.4.1.2.7 GASTROENTEROLOGO

7.3.2.8.36 GAZZOSAIO

8.2.1.2.3 GELATAIO AMBULANTE

6.5.1.3.18 GELATIERE ARTIGIANALE

7.3.2.9.8 GELATIERE INDUSTRIALE

2.5.3.4.6 GENEALOGISTA

9.0.0.0.33 GENERALE DI ARMATA

9.0.0.0.34 GENERALE DI ARMATA AEREA

9.0.0.0.35 GENERALE DI BRIGATA

9.0.0.0.36 GENERALE DI BRIGATA AEREA

9.0.0.0.37 GENERALE DI CORPO D'ARMATA

9.0.0.0.38 GENERALE DI DIVISIONE

9.0.0.0.39 GENERALE DI DIVISIONE AEREA

9.0.0.0.40 GENERALE DI SQUADRA AEREA

9.0.0.0.41 GENERALE FARMACISTA

9.0.0.0.42 GENERALE ISPETTORE

9.0.0.0.43 GENERALE MEDICO

2.4.1.4.5 GENETISTA

9.0.0.0.44 GENIERE

2.1.1.5.3 GEODESISTA

2.1.1.5.4 GEODETA

2.5.3.1.14 GEOECONOMISTA

2.1.1.5.5 GEOFISICO

2.5.3.2.5 GEOGRAFO

2.1.1.5.0 GEOLOGI, METEOROLOGI, GEOFISICI E PROFESSIONI CORRELATE

2.1.1.5.6 GEOLOGO

2.1.1.5.7 GEOLOGO NUCLEARE

3.1.2.5.7 GEOMETRA

3.1.2.5.8 GEOMETRA TOPOGRAFO

1.3.1.9.1 GERENTE DI BANCO LOTTO

1.3.1.6.8 GERENTE POSTALE

2.4.1.2.8 GERIATRA

6.1.1.4.10 GESSAIO

6.1.2.9.3 GESSATORE

1.3.1.5.14 GESTORE D'ALBERGO

5.5.3.6.1 GESTORE DI AGENZIA DI COLLOCAMENTO

5.1.1.1.8 GESTORE DI AGENZIA DI DISTRIBUZIONE MERCI

3.3.4.5.7 GESTORE DI AGENZIA DI LOCAZIONE

5.5.3.6.2 GESTORE DI AGENZIA DI RECAPITO

5.5.3.6.3 GESTORE DI AGENZIA DI RICHIESTA DI CERTIFICATI

5.1.1.1.9 GESTORE DI AMMASSO DEL GRANO

5.5.4.8.2 GESTORE DI AUTORIMESSA

5.5.3.6.4 GESTORE DI BANCO DI PEGNI

1.3.1.5.15 GESTORE DI BAR

1.3.1.5.16 GESTORE DI BIRRERIA O PUB

1.3.1.5.17 GESTORE DI CAMPEGGIO

5.5.1.1.5 GESTORE DI CIRCO

5.5.3.6.5 GESTORE DI COPISTERIA

5.5.1.1.6 GESTORE DI DISCOTECA

5.1.2.3.2 GESTORE DI DISTRIBUTORE DI CARBURANTI

3.3.2.1.5 GESTORE DI FONDI DI INVESTIMENTO

1.3.1.8.4 GESTORE DI ISTITUTO DI ESTETICA

1.3.1.8.3 GESTORE DI ISTITUTO DI PICCOLA AZIENDA DI PULIZIE

5.5.1.1.7 GESTORE DI LUNA PARK

5.1.1.1.10 GESTORE DI MAGAZZINO DI DEPOSITO

5.1.1.1.11 GESTORE DI MAGAZZINO DI VENDITA

1.3.1.5.18 GESTORE DI MENSA AZIENDALE

1.3.1.5.19 GESTORE DI OSTELLO

1.3.1.5.20 GESTORE DI PENSIONE O LOCANDA

1.3.1.4.11 GESTORE DI PICCOLA AZIENDA DI IMPORTAZIONE-ESPORTAZIONE

1.3.1.4.12 GESTORE DI PICCOLA AZIENDA DI RIVENDITA AL MINUTO

1.3.1.4.13 GESTORE DI PICCOLA AZIENDA DI VENDITA ALL'INGROSSO

1.3.1.4.14 GESTORE DI PICCOLA FILIALE COMMERCIALE

1.3.1.4.15 GESTORE DI PICCOLO COMMERCIO AL DETTAGLIO (VENDITA PER

CORRISPONDENZA)

1.3.1.4.16 GESTORE DI PICCOLO EMPORIO

1.3.1.4.17 GESTORE DI PICCOLO MAGAZZINO DI VENDITA

1.3.1.4.18 GESTORE DI PICCOLO NEGOZIO

1.3.1.4.19 GESTORE DI PICCOLO NEGOZIO DI COMMERCIO AL DETTAGLIO

1.3.1.4.20 GESTORE DI PICCOLO SUPERMERCATO

5.5.1.1.8 GESTORE DI PISCINA

5.5.3.8.1 GESTORE DI POMPE FUNEBRI

1.3.1.5.21 GESTORE DI POSTO DI RISTORO

1.3.1.5.22 GESTORE DI PUBBLICO ESERCIZIO

1.3.1.5.23 GESTORE DI RIMESSAGGIO ROULOTTE

1.3.1.5.24 GESTORE DI RISTORANTE

1.3.1.5.25 GESTORE DI RISTORANTE SELFSERVICE

5.5.1.1.9 GESTORE DI SALA CORSE

5.5.1.1.10 GESTORE DI SALA DA BALLO

5.5.1.1.11 GESTORE DI SALA DA BILIARDO

5.5.1.1.12 GESTORE DI SALA DA GIOCO

1.3.1.4.21 GESTORE DI SPACCIO

5.1.2.3.3 GESTORE DI STAZIONE DI SERVIZIO

1.3.1.5.26 GESTORE DI TAVOLA CALDA

1.3.1.6.9 GESTORE DI TELEFONO PUBBLICO

5.5.3.8.0 GESTORI DI AGENZIE DI POMPE FUNEBRI

5.5.3.6.0 GESTORI DI AGENZIE PER IL DISBRIGO DI PRATICHE ED ASSIMILATE

5.5.4.8.0 GESTORI DI GARAGE ED AUTORIMESSE

6.1.2.2.9 GETTATORE DI CALCESTRUZZO

6.1.1.4.11 GHIAIAIO

2.5.4.1.8 GIALLISTA

6.4.1.3.6 GIARDINIERE

6.4.1.3.7 GIARDINIERE ORTOLANO DI VILLE

6.5.3.3.18 GILETTAIA

2.4.1.3.7 GINECOLOGO

7.2.3.2.16 GIOCATTOLAIO IN GOMMA

7.2.3.3.10 GIOCATTOLAIO IN PLASTICA

3.4.4.6.14 GIOCOLIERE

5.1.2.2.47 GIOIELLIERE

6.3.1.6.0 GIOIELLIERI, ORAFI ED ASSIMILATI

5.1.2.2.48 GIORNALAIO

8.2.1.3.8 GIORNALAIO AMBULANTE

2.5.4.2.14 GIORNALISTA

2.5.4.2.15 GIORNALISTA INFORMATIZZATO GENERALE (VIA STAMPA E TERMINALE)

2.5.4.2.16 GIORNALISTA PRODUCER (REGISTA, GIORNALISTA TV)

2.5.4.2.17 GIORNALISTA RADIOFONICO

2.5.4.2.18 GIORNALISTA SPECIALIZZATO

2.5.4.2.19 GIORNALISTA TELEVISIVO

2.5.4.2.0 GIORNALISTI

8.4.1.0.4 GIOSTRAIO

8.2.2.1.9 GIOVANE DI CAMERA

7.4.5.1.7 GIRABUSSOLA

6.3.1.1.13 GIROSCOPISTA

1.1.3.2.1 GIUDICE COSTITUZIONALE

2.5.2.2.8 GIUDICE DI COMMISSIONE TRIBUTARIA

2.5.2.4.3 GIUDICE TRIBUNALE ECCLESIASTICO

6.4.2.1.14 GIUMENTARO

6.2.4.5.6 GIUNTISTA DI CAVI ELETTRICI

6.2.4.5.7 GIUNTISTA DI LINEE AEREE

6.2.4.5.8 GIUNTISTA DI LINEE SOTTERRANEE

2.5.2.2.9 GIURISTA DI IMPRESA

6.5.1.3.19 GLASSATORE DI PASTICCERIA

6.5.3.1.16 GOMITOLATORE DI CUCIRINI

6.5.3.1.17 GOMITOLATORE DI FILATI

7.2.5.2.27 GOMMATORE DI CARTOTECNICA

6.5.3.2.19 GOMMATORE DI TESSUTI

6.2.3.1.5 GOMMISTA

7.4.5.3.10 GONDOLIERE

5.2.2.3.18 GOVERNANTE AI PIANI

5.5.3.2.5 GOVERNANTE DI FAMIGLIA

5.2.2.3.19 GOVERNANTE IN ESERCIZI ALBERGHIERI

6.3.2.3.1 GRAFFITORE IN VETRO

3.4.4.2.19 GRAFICO CREATIVO

6.3.4.1.10 GRAFICO IMPAGINATORE

3.4.4.2.20 GRAFICO PUBBLICITARIO

7.1.2.4.14 GRAFITATORE DI MANDRINI PER ESTRUSIONE

6.5.4.1.22 GRAMINATORE DI PELLI

2.5.4.4.4 GRAMMATICO

6.5.3.1.18 GRAMOLATORE DI CASCAMI DI LINO

6.3.4.1.11 GRANITORE TIPOGRAFO

7.1.1.2.17 GRANULATORE DI ARGILLA

7.1.1.2.18 GRANULATORE DI CAOLINO

7.1.1.2.19 GRANULATORE DI MINERALI E PIETRA

7.2.2.1.24 GRANULATORE FARMACEUTICO

2.5.4.4.5 GRECISTA

7.2.1.1.23 GRIGLIAIO

8.2.2.1.10 GROOM

5.1.1.1.12 GROSSISTA

7.4.4.3.4 GRUISTA

7.4.4.3.5 GRUISTA DI ELICOTTERO

7.4.4.3.6 GRUISTA DI LOCOMOBILE

7.4.4.3.7 GRUISTA DI MONOROTAIA

7.4.4.3.8 GRUISTA EDILE

7.4.4.3.9 GRUISTA ESCAVATORISTA

7.4.4.3.10 GRUISTA IMBRAGATORE

6.5.3.2.20 GUANTAIO IN MAGLIA

6.5.4.2.35 GUANTAIO IN PELLE

7.1.2.2.27 GUARDABILLETTE DI LAMINATOIO

5.5.4.2.2 GUARDACACCIA

8.5.2.2.18 GUARDACAVALLI

7.4.1.2.13 GUARDAFRENI (FERROVIE)

5.5.4.4.2 GUARDAFUOCO

6.2.4.5.9 GUARDALINEE

8.4.4.0.5 GUARDAMACCHINE

8.4.4.0.6 GUARDAMERCI

8.5.2.2.19 GUARDAPECORE

5.5.4.2.3 GUARDAPESCA

8.4.4.0.7 GUARDAPORTONE

5.2.1.3.2 GUARDAROBIERA STIRATRICE IN SERVIZI ALBERGHIERI

5.2.1.3.3 GUARDAROBIERE

8.4.2.1.10 GUARDAROBIERE DOMESTICO

8.4.4.0.8 GUARDASALA

5.5.4.6.4 GUARDIA CAMPESTRE

5.5.4.5.3 GUARDIA CARCERARIA FEMMINILE

5.5.4.5.4 GUARDIA CARCERARIA IN ISTITUTI MINORILI DI RIEDUCAZIONE

5.5.4.2.4 GUARDIA DAZIARIA

5.5.4.3.6 GUARDIA DI FINANZA

5.4.1.0.8 GUARDIA DI SANITA' PUBBLICA

5.5.4.2.5 GUARDIA DOGANALE

5.5.4.2.6 GUARDIA FORESTALE

3.1.5.3.1 GUARDIA GEOLOGICA (AREE PROTETTE)

5.5.4.6.5 GUARDIA GIURATA

9.0.0.0.45 GUARDIA MARINA

5.5.4.2.7 GUARDIA MUNICIPALE

5.5.4.6.6 GUARDIA NOTTURNA

5.5.4.2.8 GUARDIA VENATORIA

5.5.4.2.9 GUARDIA VETERINARIA

5.5.4.2.10 GUARDIA ZOOFILA

5.5.4.1.20 GUARDIANO AI GASDOTTI

5.5.4.1.21 GUARDIANO AI SERBATOI

5.5.4.1.22 GUARDIANO AI SIFONI

5.5.4.1.23 GUARDIANO ALLE CONDUTTURE (IDRAULICHE E GAS)

5.5.4.1.24 GUARDIANO ALLE POMPE (DISTRIBUZIONE ACQUA)

5.5.4.1.25 GUARDIANO DI DEPOSITO

5.5.4.1.26 GUARDIANO DI DIGA

5.5.4.1.27 GUARDIANO DI LAGO

5.5.4.6.0 GUARDIE PRIVATE DI SICUREZZA

6.5.3.5.23 GUARNITORE DI BIANCHERIA

6.5.4.2.36 GUARNITORE DI CALZATURE

6.3.2.1.12 GUARNITORE DI CERAMICHE E PORCELLANE

6.3.2.2.8 GUARNITORE DI ISOLATORI IN VETRO

6.5.2.3.16 GUARNITORE IN PAGLIA

3.2.1.6.4 GUIDA ALIMENTARE

3.4.1.5.3 GUIDA ALPINA

5.5.1.2.2 GUIDA DI CITTA'

5.5.1.2.3 GUIDA DI PIAZZA

3.4.1.5.4 GUIDA NATURALISTICA

6.2.1.6.1 GUIDA PALOMBARO

3.4.1.5.5 GUIDA SPELEOLOGICA

3.4.1.5.6 GUIDA TURISTICA

7.4.2.1.0 GUIDATORI DI MOTOCICLETTE E FURGONCINI

3.4.1.5.0 GUIDE ED ACCOMPAGNATORI SPECIALIZZATI

5.5.1.2.0 GUIDE ED ACCOMPAGNATORI URBANI

4.2.2.4.1 HOSTESS CONGRESSUALE

4.2.2.4.2 HOSTESS DI TERRA

4.2.2.4.3 HOSTESS DI VOLO

4.2.2.4.0 HOSTESS, STEWARD ED ASSIMILATI ASSISTENTE PER FIERE E CONGRESSI

6.4.1.3.8 IBRIDATORE

2.5.5.1.8 IDEATORE DI MODELLI

7.1.5.9.33 IDRATORISTA (IMPIANTI PER CALCE IDRATA)

6.1.3.6.0 IDRAULICI E POSATORI DI TUBAZIONI IDRAULICHE E DI GAS

6.1.3.6.4 IDRAULICO

2.3.1.1.18 IDROBIOLOGO

7.1.5.5.7 IDROCARBURISTA (PETROLCHIMICA)

7.3.2.4.7 IDROESTRATTORE

6.2.1.6.2 IDROFONISTA

7.1.5.4.32 IDROGENATORE (IMPIANTI CHIMICI)

3.2.1.4.9 IDROTERAPISTA

7.4.4.2.4 IDROVORISTA

3.2.1.3.2 IGIENISTA DENTALE

3.4.4.6.15 ILLUSIONISTA

3.4.4.2.21 ILLUSTRATORE DI LIBRI

3.4.4.2.22 ILLUSTRATORE DI PERIODICI

3.4.4.2.23 ILLUSTRATORE PUBBLICITARIO

2.5.6.0.14 IMAM

8.1.2.2.13 IMBALLATORE

7.4.3.3.7 IMBALLATORE A MACCHINA DI PAGLIA E FORAGGI

8.5.1.0.19 IMBALLATORE DI PAGLIA E FORAGGI

6.5.1.6.14 IMBALLATORE DI TABACCO

5.5.3.9.2 IMBALSAMATORE

6.5.4.2.37 IMBASTITORE DI CALZATURE

6.5.3.3.19 IMBASTITORE DI SARTORIA

7.1.4.2.19 IMBIANCATORE (IMPASTI PER CARTIERA)

7.1.3.1.13 IMBIANCATORE A SABBIA INDUSTRIALE DI VETRERIA

7.2.5.2.28 IMBIANCATORE DI CARTA E CARTONI

6.5.2.3.17 IMBIANCATORE DI PAGLIA

6.5.2.3.18 IMBIANCATORE DI TRUCIOLI

7.1.3.1.14 IMBIANCATORE DI VETRO

6.5.2.3.19 IMBIANCATORE DI VIMINI

7.3.2.4.8 IMBIANCATORE PER RISO

6.1.4.1.3 IMBIANCHINO

7.1.2.2.28 IMBOCCATORE DI LAMINATOIO

6.4.4.0.21 IMBOSCHITORE

7.2.2.2.11 IMBOSSOLATORE

7.2.2.2.12 IMBOSSOLATORE DI FUOCHI DI ARTIFICIO

7.3.2.8.37 IMBOTTATORE

8.1.2.2.14 IMBOTTIGLIATORE A MANO

7.3.2.8.38 IMBOTTIGLIATORE DI ACQUE MINERALI

7.2.2.9.15 IMBOTTIGLIATORE DI GAS LIQUIDO

6.5.3.6.10 IMBOTTITORE DI TAPPEZZERIA

7.2.6.1.57 IMBOZZIMATORE

8.6.2.1.8 IMBRAGATORE EDILE

8.1.2.2.15 IMBUSTATORE

6.2.1.3.6 IMBUTITORE

7.2.3.3.11 IMBUTITORE DI LAMINATI PLASTICI

3.4.4.6.16 IMITATORE

6.1.4.1.4 IMITATORE DI MARMI E LEGNO

6.5.4.1.23 IMITATORE DI PELLI

2.4.1.4.6 IMMUNOLOGO

8.1.2.2.16 IMPACCHETTATORE A MANO

6.3.4.1.12 IMPAGINATORE

6.3.4.6.9 IMPAGINATORE (QUOTIDIANI E PERIODICI)

3.4.4.2.24 IMPAGINATORE DI PROGRAMMI E PUBBLICITA'

6.5.2.3.20 IMPAGLIATORE

6.5.2.3.21 IMPAGLIATORE DI MOBILI

6.5.2.3.22 IMPAGLIATORE DI RECIPIENTI DI VETRO

6.5.2.3.23 IMPAGLIATORE DI SEDIE

6.5.2.3.0 IMPAGLIATORI, CESTAI, SPAZZOLAI, SUGHERAI ED ASSIMILATI

8.5.1.0.20 IMPALATORE AGRICOLO

7.4.4.2.5 IMPALATORE MECCANICO

7.2.1.3.3 IMPASTATORE DI ABRASIVI

7.3.2.2.11 IMPASTATORE DI BURRO

7.3.2.6.2 IMPASTATORE DI CACAO

7.3.2.9.9 IMPASTATORE DI CARAMELLE

7.1.5.1.7 IMPASTATORE DI FERTILIZZANTI

7.1.3.3.11 IMPASTATORE DI LATERIZI

7.3.2.9.10 IMPASTATORE DI PASTE E BISCOTTI

6.5.1.3.20 IMPASTATORE DI PASTE E BISCOTTI ARTIGIANALI

6.5.1.3.21 IMPASTATORE DI PASTICCERIA

7.3.2.9.11 IMPASTATORE DI TORRONE

7.2.1.2.8 IMPASTATORE MECCANICO PER EDILIZIA

7.1.3.2.10 IMPASTATORE PER TERRACOTTA E CERAMICA

6.5.2.1.9 IMPECIATORE DI FUSTI IN LEGNO

6.3.1.3.11 IMPELLATORE DI STRUMENTI MUSICALI

6.5.3.2.21 IMPERMEABILIZZATORE DI TESSUTI

6.5.2.2.44 IMPIALLACCIATORE

6.2.3.5.4 IMPIANTISTA TERMICO

4.1.4.1.6 IMPIEGATO D'ARCHIVIO

4.2.1.7.3 IMPIEGATO DI ROULETTE

7.1.3.2.11 IMPILATORE DI FORNI PER CERAMICA E TERRACOTTA

8.1.2.2.17 IMPIOMBATORE

2.4.1.5.2 IMPLANTOLOGO

3.3.4.1.12 IMPORTATORE

6.5.2.2.45 IMPREGNATORE DI LEGNAMI

1.2.1.6.2 IMPRENDITORE CONCESSIONARIO DI AUTOLINEE

1.2.1.6.3 IMPRENDITORE CONCESSIONARIO DI FERROVIE

1.2.1.6.4 IMPRENDITORE CONCESSIONARIO DI LINEE DI NAVIGAZIONE

1.2.1.6.5 IMPRENDITORE CONCESSIONARIO DI TRANVIE E FUNIVIE

1.2.1.3.2 IMPRENDITORE COSTRUTTORE EDILE

1.2.1.2.4 IMPRENDITORE COSTRUTTORE MECCANICO

1.2.1.2.5 IMPRENDITORE COSTRUTTORE NAVALE

1.2.1.5.4 IMPRENDITORE DI ALBERGHI

1.2.1.8.3 IMPRENDITORE DI AZIENDA DI PULIZIE

1.2.1.8.4 IMPRENDITORE DI ISTITUTI DI ESTETICA

1.3.1.1.4 IMPRENDITORE DI PICCOLA AZIENDA AGRICOLA

1.3.1.3.2 IMPRENDITORE DI PICCOLA AZIENDA DI COSTRUZIONI

1.3.1.2.2 IMPRENDITORE DI PICCOLA AZIENDA MANIFATTURIERA

1.3.1.1.5 IMPRENDITORE DI PICCOLA AZIENDA PER LA PESCA

1.3.1.1.6 IMPRENDITORE DI PICCOLA AZIENDA PER LA SILVICOLTURA

1.2.1.5.5 IMPRENDITORE DI PUBBLICI ESERCIZI

1.2.1.7.3 IMPRENDITORE NEI SERVIZI PER LE IMPRESE

1.2.1.6.6 IMPRENDITORE NEI TRASPORTI E COMUNICAZIONI

1.2.1.4.2 IMPRENDITORE NEL COMMERCIO

1.2.1.1.3 IMPRENDITORE NELL'AGRICOLTURA, FORESTE, CACCIA E PESCA

1.2.1.2.6 IMPRENDITORE NELL'INDUSTRIA

1.3.1.9.2 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI AGENZIA DI

STAMPA

1.3.1.9.3 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI LOCALE NOTTURNO

1.3.1.9.4 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AGENZIA

DI VIAGGIO

1.3.1.9.5 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

DI ISTRUZIONE

1.3.1.7.1 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

DI SERVIZI ALLE IMPRESE

1.3.1.9.6 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

PER ATTIVITA' DI INTRATTENIMENTO

1.3.1.9.7 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

PER LA SANITA'

1.3.1.9.8 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

PER LE ATTIVITA' CULTURALI

1.3.1.9.9 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

PER LE ATTIVITA' SOCIALI

1.3.1.9.10 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA AZIENDA

PER LE ATTIVITA' SPORTIVE

1.3.1.9.11 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLA

COMUNITA'

1.3.1.9.13 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLO CENTRO

DI FORMAZIONE

1.3.1.9.14 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI PICCOLO CENTRO

SOCIALE

1.3.1.9.12 IMPRENDITORE, DIRETTORE, GESTORE, RESPONSABILE DI SALA GIOCHI

1.3.1.6.10 IMPRENDITORE, GESTORE, DI PICCOLA AZIENDA DI COMUNICAZIONI

1.3.1.6.11 IMPRENDITORE, GESTORE, DI PICCOLA AZIENDA DI SERVIZIO RECAPITI

1.3.1.6.12 IMPRENDITORE, GESTORE, DI PICCOLA AZIENDA DI TRASPORTI

1.3.1.6.13 IMPRENDITORE, GESTORE, DI PICCOLO MAGAZZINO DI STOCCAGGIO

1.2.1.9.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE IN ALTRI SETTORI

DI ATTIVITA' ECONOMICA

1.2.1.5.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NEGLI ALBERGHI

E PUBBLICI ESERCIZI

1.2.1.8.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NEI SERVIZI

ALLE PERSONE, DI PULIZIA E SERVIZI ASSIMILATI

1.2.1.7.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NEI SERVIZI

PER LE IMPRESE, BANCARI E ASSIMILATI

1.2.1.6.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NEI TRASPORTI

E COMUNICAZIONI

1.2.1.4.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NEL COMMERCIO

1.2.1.1.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE

NELL'AGRICOLTURA, NELLE FORESTE, NELLA CACCIA E NELLA PESCA

1.2.1.3.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NELLE

COSTRUZIONI (EDILIZIA)

1.2.1.2.0 IMPRENDITORI E AMMINISTRATORI DI AZIENDE PRIVATE NELL'INDUSTRIA

IN SENSO STRETTO

1.3.1.9.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE IN ALTRI

SETTORI DI ATTIVITA' ECONOMICA

1.3.1.5.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NEGLI

ALBERGHI E PUBBLICI ESERCIZI

1.3.1.8.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NEI

SERVIZI ALLE PERSONE, DI PULIZIA E SERVIZI ASSIMILATI

1.3.1.7.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NEI

SERVIZI PER LE IMPRESE, BANCARI E ASSIMILATI

1.3.1.6.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NEI

TRASPORTI E COMUNICAZIONI

1.3.1.4.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NEL

COMMERCIO

1.3.1.1.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NELLA

AGRICOLTURA, NELLE FORESTE, NELLA CACCIA E NELLA PESCA

1.3.1.3.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NELLE

COSTRUZIONI (EDILIZIA)

1.3.1.2.0 IMPRENDITORI, GESTORI E RESPONSABILI DI PICCOLE IMPRESE NELLA

INDUSTRIA IN SENSO STRETTO

1.2.1.9.1 IMPRESARIO CINEMATOGRAFICO

1.2.1.6.7 IMPRESARIO DI TRASPORTO MERCI

1.2.1.3.3 IMPRESARIO EDILE

1.2.1.9.2 IMPRESARIO TEATRALE

7.2.5.1.5 IMPRESSORE A MACCHINA IN ORO SU CARTA E CARTONE

8.1.2.2.18 IMPRESSORE DI MARCHI A MANO

7.2.3.1.3 IMPRESSORE DI MARCHI SU PNEUMATICI

6.5.4.3.29 IMPRESSORE DI VALIGERIA

6.3.4.2.5 IMPRESSORE LITOGRAFO

6.5.3.3.20 IMPUNTATORE DI SARTORIA

5.5.2.1.3 INAMIDATORE

6.5.3.2.22 INAMIDATORE DI TESSUTI

6.5.2.3.24 INCANNATORE DI CORDE

6.5.3.5.24 INCANNATORE DI MERLETTI

6.5.3.5.25 INCANNATORE DI NASTRI

3.3.4.2.3 INCARICATO DI AFFARI

7.2.7.5.5 INCASSATORE DI ARMI DA FUOCO

7.1.3.2.12 INCASTELLATORE DI FORNI PER CERAMICA E TERRACOTTA

6.3.1.6.15 INCASTONATORE DI PERLE E PIETRE PREZIOSE

7.2.5.2.29 INCATRAMATORE DI CARTONE

6.5.3.2.23 INCATRAMATORE DI TESSUTI

6.3.1.3.12 INCERATORE DI STRUMENTI MUSICALI

8.1.2.2.19 INCESTATORE

8.6.2.1.9 INCHIODATORE

6.5.4.2.38 INCHIODATORE DI BOETTA

6.5.4.2.39 INCHIODATORE DI CALZATURE

6.5.4.2.40 INCHIODATORE DI GUARDOLO

6.5.4.2.41 INCHIODATORE DI SOLETTE

6.3.4.3.3 INCHIOSTRATORE

7.2.5.2.30 INCHIOSTRATORE DI CARTA CARBONE

6.3.1.6.16 INCISORE

6.3.1.6.17 INCISORE A BULINO

6.3.1.6.18 INCISORE A MACCHINA

7.2.5.1.6 INCISORE A MACCHINA SU CARTONE

6.3.1.6.19 INCISORE A MANO

6.3.2.3.2 INCISORE A SABBIA

6.3.1.6.20 INCISORE COPIATORE

2.5.5.1.9 INCISORE D'ARTE

6.4.4.0.22 INCISORE DI ALBERI

3.1.4.3.28 INCISORE DI DISCHI

6.3.1.6.21 INCISORE DI MATRICI

6.3.1.6.22 INCISORE DI MONETE E MEDAGLIE

3.1.4.3.29 INCISORE DI MUSICA

6.4.4.0.23 INCISORE DI RESINA

6.2.2.3.10 INCISORE DI SCALE DI MISURA

6.3.2.1.13 INCISORE DI TERRACOTTE

7.2.3.2.17 INCISORE DI TIMBRI IN GOMMA

6.5.4.3.30 INCISORE DI VALIGERIA

6.3.2.3.3 INCISORE DI VETRO

3.1.4.3.30 INCISORE FONOGRAFICO

6.3.1.6.23 INCISORE IN ARGENTO

6.3.1.6.24 INCISORE IN ORO

6.3.1.6.25 INCISORE IN RAME

6.3.4.5.5 INCISORE LITOGRAFO

6.3.4.5.6 INCISORE ROTOCALCOGRAFO

6.3.3.1.2 INCISORE SU LEGNO

6.3.1.6.26 INCISORE SU METALLI PREZIOSI

6.3.4.5.7 INCISORE SU RAME

6.3.4.5.8 INCISORE SU ZINCO

6.3.2.3.0 INCISORI ED ACQUAFORTISTI SU VETRO

6.3.4.5.0 INCISORI, ACQUAFORTISTI, SERIGRAFISTI ASSIMILATI

6.5.4.2.42 INCOLLATORE DI CALZATURE

7.2.6.1.58 INCOLLATORE DI FILATI

6.5.2.2.46 INCOLLATORE DI LEGNAMI

6.3.1.3.13 INCOLLATORE DI MARTELLI PER PIANOFORTE

7.2.3.3.12 INCOLLATORE DI MATERIE PLASTICHE

6.3.1.5.4 INCOLLATORE DI OCCHIALI

7.2.6.9.21 INCOLLATORE DI ORDITO

6.5.4.1.24 INCOLLATORE DI PELLI

6.5.3.5.26 INCOLLATORE DI SARTORIA

6.5.4.2.43 INCOLLATORE DI SOLETTE

6.5.4.3.31 INCOLLATORE DI VALIGERIA

6.5.2.3.25 INCORDATORE DI RACCHETTE DA TENNIS

4.1.4.1.7 INDICATORE CATASTALE

4.1.1.7.1 INDICATORE DEL REGISTRO

6.5.2.2.47 INDORATORE DI MOBILI

6.1.4.1.5 INDORATORE DI STUCCO

5.1.3.1.2 INDOSSATORE

5.1.3.1.0 INDOSSATORI, MODELLI E ASSIMILATI

5.1.3.1.3 INDOSSATRICE

5.1.3.1.4 INDOSSATRICE VOLANTE

3.2.1.1.5 INFERMIERA PSICHIATRICA

3.2.1.1.6 INFERMIERA PUERICULTRICE DIPLOMATA

8.3.2.0.4 INFERMIERE ADDETTO AL TRASPORTO AMMALATI

3.2.1.1.7 INFERMIERE DI BORDO

3.2.1.1.8 INFERMIERE DIPLOMATO

5.5.3.5.4 INFERMIERE PER CURE A DOMICILIO

3.2.1.1.10 INFERMIERE PROFESSIONALE

2.4.2.0.1 INFERMIERE PROFESSIONISTA

3.2.1.1.11 INFERMIERE TRASFUSIONISTA

3.2.1.1.0 INFERMIERI ED ASSIMILATI

2.4.2.0.0 INFERMIERI ED OSTETRICI PROFESSIONISTI

6.5.3.5.27 INFILAPAJETTES

6.5.3.5.28 INFILATORE

7.2.6.9.22 INFILATORE DI MACCHINE AUTOMATICHE PER FILATURA

6.5.2.3.26 INFILATORE DI SETOLE

6.5.3.5.29 INFILATRICE DI GRANI

6.5.3.5.30 INFILATRICE DI PERLE

2.1.1.4.0 INFORMATICI E TELEMATICI

3.3.1.4.1 INFORMATION BROKERS

5.1.3.4.2 INFORMATORE COMMERCIALE

2.5.4.2.20 INFORMATORE DI PERIODICI

2.5.4.2.21 INFORMATORE DI QUOTIDIANI

2.1.1.2.18 INFORMATORE MEDICOSCIENTIFICO

4.2.1.3.3 INFORMATORE TRIBUTARIO

7.1.3.3.12 INFORNATORE DI LATERIZI

7.3.2.9.12 INFORNATORE DI PASTICCERIA INDUSTRIALE

7.3.2.9.13 INFORNATORE PER PRODOTTI ALIMENTARI

7.3.2.8.39 INFUSIONISTA DI LIQUORI E BEVANDE

2.2.1.1.1 INGEGNERE AERONAUTICO

2.2.1.4.1 INGEGNERE AEROSPAZIALE

2.3.1.1.19 INGEGNERE BIOMEDICO

2.3.1.1.20 INGEGNERE BIOTECNOLOGICO

2.2.1.5.1 INGEGNERE CHIMICO

2.2.1.6.1 INGEGNERE CIVILE

2.2.1.6.2 INGEGNERE DEI TRASPORTI

2.2.1.9.3 INGEGNERE DELLA CONOSCENZA

2.2.1.6.3 INGEGNERE EDILE

2.2.1.6.4 INGEGNERE EDILE CON CONOSCENZE TELEMATICHE

2.2.1.4.2 INGEGNERE ELETTRONICO

2.2.1.3.1 INGEGNERE ELETTROTECNICO

2.2.1.9.4 INGEGNERE ESPERTO DI QUALITA' GLOBALE

2.3.1.1.21 INGEGNERE GENETICO

2.2.1.6.5 INGEGNERE IDRAULICO

2.2.1.1.2 INGEGNERE MECCANICO

2.2.1.2.1 INGEGNERE METALLURGICO

2.2.1.2.2 INGEGNERE MINERARIO

2.2.1.1.3 INGEGNERE NAVALE

2.2.1.1.4 INGEGNERE NUCLEARE

2.2.1.4.3 INGEGNERE PER LA PRODUZIONE DI HARDWARE

2.2.1.5.2 INGEGNERE PETROLIFERO

2.2.1.9.5 INGEGNERE PROGETTISTA DI QUALITA'

2.2.1.4.4 INGEGNERE PROGETTISTA MODELLI DI QUALITA' E AFFIDABILITA'

ELETTRICA

2.1.1.4.8 INGEGNERE SOFTWARE

2.2.1.4.5 INGEGNERE SPECIALIZZATO PER RADIOTECNICA E MICROONDE

2.2.1.5.0 INGEGNERI CHIMICI

2.2.1.6.0 INGEGNERI CIVILI

2.2.1.4.0 INGEGNERI ELETTRONICI E IN TELECOMUNICAZIONI

2.2.1.3.0 INGEGNERI ELETTROTECNICI

2.2.1.1.0 INGEGNERI MECCANICI

2.2.1.2.0 INGEGNERI METALLURGICO MINERARI

7.2.5.2.31 INGOMMATORE CARTOTECNICO

6.3.4.7.14 INGRANDITORE DI FOTOGRAFIE

8.6.3.0.15 INGRASSATORE DI MACCHINARI

6.5.4.1.25 INGRASSATORE DI PELLI

8.4.2.3.3 INNAFFIATORE STRADALE

6.4.1.2.11 INNESTATORE

6.5.1.1.12 INSACCATORE DI CARNI

8.1.2.2.20 INSCATOLATORE A MANO

2.6.3.1.1 INSEGNANTE DI ACCADEMIA D'ARTE

2.6.3.1.2 INSEGNANTE DI CONSERVATORIO DI MUSICA

3.4.2.1.1 INSEGNANTE ELEMENTARE

3.4.2.4.1 INSEGNANTE NEI CORSI QUALIFICAZIONE PROFESSIONALE

3.4.2.2.4 INSEGNANTE NELLE SCUOLE PER CIECHI

3.4.2.2.5 INSEGNANTE NELLE SCUOLE PER MINORATI MENTALI E FISICI

3.4.2.2.6 INSEGNANTE NELLE SCUOLE PER SORDI E MUTI

3.4.2.3.0 INSEGNANTI DI SCUOLE MATERNE

3.4.2.1.0 INSEGNANTI ELEMENTARI

3.4.2.2.0 INSEGNANTI PER HANDICAPPATI, DI SOSTEGNO ED ALTRI INSEGNANTI DI

SCUOLE SPECIALI (DIPLOMATI)

2.6.5.1.0 INSEGNANTI SPECIALIZZATI NELL'EDUCAZIONE E NELLA FORMAZIONE DEGLI

HANDICAPPATI (IN POSSESSO DI LAUREA)

8.3.2.0.5 INSERVIENTE

8.3.2.0.6 INSERVIENTE DI OSPEDALE

8.2.2.1.11 INSERVIENTE DI SCENA

8.2.2.1.12 INSERVIENTE IN ESERCIZI ALBERGHIERI ED EXTRALBERGHIERI

8.1.1.1.24 INSERVIENTE UFFICI

7.3.2.3.16 INSILATORE PER CEREALI O MANGIMI

6.2.4.5.10 INSTALLATORE BASSA TENSIONE

7.2.7.2.6 INSTALLATORE DI CONTATORI ELETTRICI

6.2.4.1.16 INSTALLATORE DI GRANDI TRASFORMATORI

6.1.3.1.7 INSTALLATORE DI GRONDAIE

6.2.4.4.4 INSTALLATORE DI IMPIANTI CITOFONICI

6.2.4.1.17 INSTALLATORE DI IMPIANTI DI CONDIZIONAMENTO D'ARIA

6.2.4.4.5 INSTALLATORE DI IMPIANTI DI FILODIFFUSIONE

6.1.3.4.2 INSTALLATORE DI IMPIANTI DI ISOLAMENTO ACUSTICO E TERMICO

6.2.4.4.6 INSTALLATORE DI IMPIANTI RADIOTELEGRAFICI

6.2.4.4.7 INSTALLATORE DI IMPIANTI TELEFONICI

6.2.4.4.8 INSTALLATORE DI IMPIANTI TELEGRAFICI

6.2.4.4.9 INSTALLATORE DI IMPIANTI TELEVISIVI A CIRCUITO CHIUSO

6.1.3.6.5 INSTALLATORE DI IMPIANTI TERMICI

6.1.3.8.1 INSTALLATORE DI INFISSI

6.2.4.5.11 INSTALLATORE DI LINEE TRASMISSIONE ENERGIA ELETTRICA

6.2.4.1.18 INSTALLATORE DI PARAFULMINI

6.2.4.1.19 INSTALLATORE DI STRUMENTI ELETTRICI DI MISURA

6.1.3.5.1 INSTALLATORE DI VETRI E CRISTALLI

6.1.3.4.0 INSTALLATORI DI IMPIANTI DI ISOLAMENTO E INSONORIZZAZIONE

6.1.3.8.0 INSTALLATORI DI INFISSI E SERRAMENTA

6.2.4.5.0 INSTALLATORI DI LINEE ELETTRICHE, RIPARATORI E CAVISTI

6.2.4.1.0 INSTALLATORI E RIPARATORI DI APPARATI ELETTRICI ED

ELETTROMECCANICI

6.2.4.4.0 INSTALLATORI E RIPARATORI DI APPARATI TELEGRAFICI E TELEFONICI

7.1.2.2.29 INTACCATORE DI CILINDRI DI LAMINATOIO

6.3.1.6.27 INTAGLIATORE

6.1.1.3.8 INTAGLIATORE DI PIETRA E MARMI

6.2.2.2.3 INTAGLIATORE DI RASPE

6.3.3.1.3 INTAGLIATORE SU LEGNO

6.5.4.3.32 INTARSIATORE DI VALIGERIA

6.3.3.1.4 INTARSIATORE SU LEGNO

2.5.3.1.15 INTEGRATORE DI SISTEMI ECONOMICI

7.2.3.2.18 INTELAIATORE DI ARTICOLI IN GOMMA

3.4.6.5.2 INTENDENTE DI FINANZA

1.1.2.2.5 INTENDENTE GENERALE DI FINANZA

3.1.4.3.31 INTERCALATORE PRODUZIONE CARTONI ANIMATI

3.3.4.2.4 INTERMEDIARIO COMMERCIALE

2.5.4.3.1 INTERPRETE

4.2.2.1.3 INTERPRETE D'ALBERGO

4.2.2.1.4 INTERPRETE DI BORDO

4.2.2.1.5 INTERPRETE DI UFFICIO TURISTICO

2.5.4.3.2 INTERPRETE IN CONTEMPORANEA

2.5.4.3.3 INTERPRETE PARLAMENTARE

2.5.4.3.4 INTERPRETE TRADUTTORE

2.5.4.3.0 INTERPRETI E TRADUTTORI A LIVELLO ELEVATO

7.1.2.4.15 INTESTATORE DI TUBI TRAFILATI METALLICI

6.5.2.2.48 INTESTATORE EBANISTA

6.1.3.3.1 INTONACATORE

6.1.3.3.0 INTONACATORI

6.3.1.3.14 INTONATORE DI STRUMENTI MUSICALI

3.4.1.3.7 INTRATTENITORE TURISTICO

6.5.2.3.27 INTRECCIATORE IN FIBRE VEGETALI

8.1.2.2.21 INTUBETTATORE A MANO

6.5.1.6.15 INUMIDITORE DI TABACCO

7.2.6.5.4 INVERNICIATORE DI QUADRI PER TESSUTI

2.5.4.2.22 INVIATO SPECIALE

3.4.4.6.17 IPNOTIZZATORE

6.4.1.2.12 IRRORATORE AGRICOLO

7.2.3.2.19 ISOLATORE IN GOMMA DI FILI ELETTRICI

2.5.1.1.15 ISPETTORE AMMINISTRATIVO

2.5.4.5.11 ISPETTORE BIBLIOGRAFICO

3.4.6.2.1 ISPETTORE CAPO DELLA PUBBLICA SICUREZZA

2.5.1.1.16 ISPETTORE COMPARTIMENTALE

2.5.1.1.17 ISPETTORE DELLA BANCA D'ITALIA

2.5.1.1.18 ISPETTORE DELLA CONSOB

3.4.6.2.2 ISPETTORE DELLA PUBBLICA SICUREZZA

2.5.1.2.2 ISPETTORE DI AZIENDA AUTOFILOTRAMVIARIA

2.5.1.2.3 ISPETTORE DI AZIENDA DI TRASPORTO

2.5.1.1.19 ISPETTORE DI COMMISSARIATO CONSOLARE

2.5.1.2.4 ISPETTORE DI GESTIONE

2.5.1.2.5 ISPETTORE DI ORGANIZZAZIONE PRODUTTIVA

2.5.1.2.6 ISPETTORE DI PRODUZIONE CINEMATOGRAFICA

2.5.1.2.7 ISPETTORE DI PRODUZIONE DI ASSICURAZIONI

2.5.1.2.8 ISPETTORE DI RAGIONERIA

2.5.1.2.9 ISPETTORE DI REVISIONE

2.5.1.2.10 ISPETTORE DI SALA DA GIOCO

2.5.4.5.12 ISPETTORE DI SOVRINTENDENZA

2.5.1.2.11 ISPETTORE DI VOLO

1.1.2.4.14 ISPETTORE GENERALE CAPO

1.1.2.4.15 ISPETTORE GENERALE MEDICO

2.5.1.1.20 ISPETTORE GENERALE RUOLO AD ESAURIMENTO

1.1.2.4.16 ISPETTORE GENERALE SANITARIO

1.1.2.4.17 ISPETTORE GENERALE SUPERIORE

1.1.2.4.18 ISPETTORE GENERALE VETERINARIO

2.5.1.1.21 ISPETTORE INTERREGIONALE

2.4.1.7.2 ISPETTORE MEDICO

3.4.6.2.3 ISPETTORE PRINCIPALE DELLA PUBBLICA SICUREZZA

2.5.1.1.22 ISPETTORE PROVINCIALE

2.5.1.1.23 ISPETTORE REGIONALE

2.5.1.1.24 ISPETTORE REGOLAMENTI URBANI

2.5.1.1.25 ISPETTORE REGOLAMENTI VARI

2.4.1.7.3 ISPETTORE SANITARIO

2.6.5.3.1 ISPETTORE SCOLASTICO

2.5.1.2.12 ISPETTORE TECNICO

2.3.1.4.1 ISPETTORE VETERINARIO

2.6.5.3.0 ISPETTORI SCOLASTICI ED ASSIMILATI

3.4.2.4.2 ISTITUTORE

2.4.1.4.7 ISTOLOGO

3.4.3.3.1 ISTRUTTORE DI ALPINISMO

3.4.3.2.1 ISTRUTTORE DI ARTE, DESIGN

3.4.3.2.2 ISTRUTTORE DI ARTI APPLICATE

3.4.3.3.2 ISTRUTTORE DI ATLETICA

3.4.3.2.3 ISTRUTTORE DI BALLO

3.4.3.2.4 ISTRUTTORE DI CANTO

3.4.3.2.5 ISTRUTTORE DI DANZA

3.4.3.2.6 ISTRUTTORE DI DESIGN

3.4.3.2.7 ISTRUTTORE DI DIZIONE

3.4.3.3.3 ISTRUTTORE DI EQUITAZIONE

3.4.3.2.8 ISTRUTTORE DI FOTOGRAFIA

3.4.3.3.4 ISTRUTTORE DI GINNASTICA

3.4.3.3.5 ISTRUTTORE DI GINNASTICA ARTISTICA

3.4.3.3.6 ISTRUTTORE DI KARATE

3.4.3.2.9 ISTRUTTORE DI LINGUE (DIPLOMATO)

3.4.3.3.7 ISTRUTTORE DI LOTTA

3.4.3.3.8 ISTRUTTORE DI NUOTO

3.4.3.3.9 ISTRUTTORE DI PALLACANESTRO

3.4.3.3.10 ISTRUTTORE DI PALLAVOLO

3.4.3.3.11 ISTRUTTORE DI PATTINAGGIO

3.4.3.2.10 ISTRUTTORE DI PITTURA

3.4.3.3.12 ISTRUTTORE DI PUGILATO

3.4.3.3.13 ISTRUTTORE DI SCHERMA

3.4.3.1.1 ISTRUTTORE DI SCUOLA DI VOLO

3.4.3.1.2 ISTRUTTORE DI SCUOLA GUIDA

3.4.3.2.11 ISTRUTTORE DI STRUMENTI MUSICALI

3.4.3.2.12 ISTRUTTORE DI TECNICHE SCULTOREE

3.4.3.3.14 ISTRUTTORE DI TENNIS

3.4.2.2.7 ISTRUTTORE PER GLI HANDICAPPATI

3.4.3.3.15 ISTRUTTORE SPORTIVO

3.4.3.3.0 ISTRUTTORI DI DISCIPLINE SPORTIVE NON AGONISTICHE

3.4.3.1.0 ISTRUTTORI DI GUIDA

3.4.3.2.0 ISTRUTTORI NEL CAMPO ARTISTICO LETTERARIO

2.3.1.1.22 ITTIOLOGO

2.4.1.3.8 LABIRINTOLOGO

2.4.1.4.0 LABORATORISTI E PATOLOGI CLINICI

7.2.5.1.7 LACCATORE A MACCHINA SU CARTA E CARTONE

6.5.2.2.49 LACCATORE DI MOBILI

6.1.4.1.6 LACCATORE EDILE

6.3.2.4.10 LACCATORE SU VETRO E CERAMICA

9.0.0.0.46 LAGUNARE

2.5.6.0.15 LAMA

6.1.4.2.1 LAMATORE DI PAVIMENTI

6.2.1.8.7 LAMETTAIO

6.2.1.8.8 LAMIERISTA

7.2.3.3.13 LAMINATORE DI MATERIE PLASTICHE

6.3.1.6.28 LAMINATORE DI METALLI PREZIOSI

7.1.3.1.15 LAMPADINAIO

6.2.4.5.12 LAMPIONAIO (ILLUMINAZIONE PUBBLICA)

9.0.0.0.47 LANCIERE

6.2.2.4.2 LAPPATORE DI METALLI

6.1.2.6.10 LASTRICATORE

6.2.1.8.9 LASTROFERRATORE

6.2.1.8.0 LASTROFERRATORI

2.5.4.4.6 LATINISTA

8.4.2.3.4 LATRINAIO COMUNALE

5.1.2.2.49 LATTAIO

6.2.1.3.7 LATTONIERE

6.1.3.6.6 LATTONIERE IDRAULICO

6.2.1.3.8 LATTONIERE MANOVRATORE DI CESOIE

6.2.1.3.0 LATTONIERI E CALDERAI, COMPRESI I TRACCIATORI

8.5.2.2.20 LAVABIETOLE PER ANIMALI

8.4.2.4.0 LAVANDAI, STIRATORI A MANO ED ASSIMILATI

8.4.2.4.1 LAVANDAIO A MANO

5.5.2.1.4 LAVANDAIO IN LAVANDERIA

8.2.2.1.13 LAVAPIATTI

8.1.2.2.22 LAVATORE

8.6.3.0.16 LAVATORE DI APPARECCHIATURE

7.3.2.3.17 LAVATORE DI CEREALI

8.4.2.2.2 LAVATORE DI VEICOLI

6.3.3.1.5 LAVORANTE A TRAFORO SU LEGNO

6.3.1.6.29 LAVORANTE DI BIGIOTTERIA

6.5.2.3.28 LAVORANTE DI CAPPELLI DI PAGLIA

6.5.4.1.26 LAVORANTE DI CORDE ARMONICHE DI BUDELLO

6.5.2.3.29 LAVORANTE DI CRINE VEGETALE

6.5.2.3.30 LAVORANTE DI PENNELLI

6.1.1.3.9 LAVORANTE DI PIETRE COTI

6.1.1.3.10 LAVORANTE DI PIETRE LITOGRAFICHE

6.5.3.2.24 LAVORANTE DI TELE CERATE

6.5.3.2.25 LAVORANTE DI TELE IMPERMEABILI

6.5.3.2.26 LAVORANTE DI TELE PARAFFINATE

6.5.2.3.31 LAVORANTE DI VENTOLE

6.5.3.3.21 LAVORANTE FINITO DI SARTORIA

7.2.1.2.9 LAVORANTE IN AMIANTO E CEMENTO

6.5.3.5.31 LAVORANTE IN CORALLO

6.5.3.5.32 LAVORANTE IN CORONE DA ROSARIO

6.5.3.6.11 LAVORANTE IN CRINE VEGETALE

6.5.4.2.44 LAVORANTE IN CUOIO MASSELLO

6.3.1.6.30 LAVORANTE IN MADREPERLA, IN CORALLO E AVORIO

6.3.1.6.31 LAVORANTE IN ORO ED ARGENTO

6.5.3.6.12 LAVORANTE IN PARALUMI

6.5.3.3.22 LAVORANTE IN PARRUCCHE

6.5.2.3.32 LAVORATORE DI FIBRE DI COCCO

6.5.2.3.33 LAVORATORE DI PAGLIA

6.5.2.3.34 LAVORATORE DI RAFIA

6.4.4.0.0 LAVORATORI FORESTALI SPECIALIZZATI

8.4.2.1.11 LAVORATRICE DOMESTICA

6.3.4.6.10 LEGATORE DI LIBRI

6.5.3.1.19 LEGATORE DI MATASSE

6.3.2.2.9 LEGATORE DI VETRATE

6.3.4.6.11 LEGATORE IN BROCHURE

6.4.4.0.24 LEGNAIOLO

6.4.1.1.9 LEGUMICOLTORE

6.3.2.4.11 LETTERISTA SU VETRO E CERAMICA

8.3.2.0.7 LETTIGHIERE

3.4.4.1.4 LETTORE DELLA RADIO E DELLA TELEVISIONE

7.2.6.2.19 LETTORE DI DISEGNI DI TESSITURA

7.2.6.2.20 LETTORE DI DISEGNI JACQUARD

6.3.1.1.14 LETTORE DI DUREZZA BRINELL

8.1.1.2.0 LETTORI DI CONTATORI, COLLETTORI DI MONETE ED ASSIMILATI

8.1.1.2.3 LETTURISTA

6.3.2.1.14 LEVAPANI DI CERAMICHE E TERRACOTTA

7.1.2.1.25 LEVAPANI DI FONDERIA

4.1.4.7.6 LEVATORE POSTALE

3.2.1.5.1 LEVATRICE

3.2.1.5.0 LEVATRICI E OSTETRICHE DIPLOMATE

6.5.2.2.50 LEVIGATORE DI LEGNAMI

6.2.2.4.3 LEVIGATORE DI METALLI

6.1.3.2.5 LEVIGATORE DI PAVIMENTI

6.1.1.3.11 LEVIGATORE DI PIETRE

6.3.4.2.6 LEVIGATORE DI PIETRE LITOGRAFICHE

6.3.2.2.10 LEVIGATORE DI VETRO

8.2.1.3.9 LIBRAIO AMBULANTE

2.5.4.1.9 LIBRETTISTA

6.5.3.2.27 LICCIATORE

7.3.2.9.14 LIEVITATORE DI PASTICCERIA INDUSTRIALE

6.2.2.3.11 LIMATORE A MANO

6.3.1.3.15 LIMATORE DI VOCI

8.2.1.1.7 LIMONAIO

6.5.3.5.33 LINGERISTA

2.5.4.4.7 LINGUISTA

2.5.4.4.0 LINGUISTI E FILOLOGI

6.1.3.2.6 LINOLEISTA APPLICATORE

3.3.1.2.28 LIQUIDATORE CONTABILE

3.3.2.4.3 LIQUIDATORE D'ASSICURAZIONI

2.5.1.4.12 LIQUIDATORE DI PAGHE E CONTRIBUTI

3.3.2.4.4 LIQUIDATORE GIUDIZIARIO

3.3.2.4.5 LIQUIDATORE GIUDIZIARIO DI AVARIA

7.3.2.8.40 LIQUORISTA

6.2.2.4.4 LISCIATORE FINITORE DI METALLI

7.1.4.2.20 LISCIVIATORE DI CARTIERA

6.5.4.1.27 LISCIVIATORE DI CONCERIA

6.5.4.2.45 LISSATORE DI CALZOLERIA

6.3.1.3.16 LIUTAIO

6.3.1.3.17 LIUTAIO IN METALLO

6.1.2.6.11 LIVELLATORE

5.2.1.1.4 LOCANDIERE

3.2.1.4.10 LOGOPEDISTA

3.2.1.4.11 LOGOTERAPISTA

7.1.2.1.26 LOPPISTA DI FONDERIA

3.4.3.6.10 LOTTATORE

8.6.3.0.17 LUBRIFICATORE DI MACCHINARI

8.4.1.0.5 LUCCIOLE O MASCHERE ADDETTE ALLE SALE CINEMATOGRAFICHE

6.1.2.6.12 LUCIDATORE

6.5.3.5.34 LUCIDATORE DI BOTTONI

6.5.4.2.46 LUCIDATORE DI CALZATURE

6.5.2.3.35 LUCIDATORE DI CORDE, FUNI E SPAGHI

6.5.3.1.20 LUCIDATORE DI FILO E MATASSE

6.1.1.3.12 LUCIDATORE DI MARMI

6.1.3.2.7 LUCIDATORE DI PAVIMENTI

6.5.4.1.28 LUCIDATORE DI PELLI

6.1.1.3.13 LUCIDATORE DI PIETRE

6.1.1.3.14 LUCIDATORE DI PIETRE ARTIFICIALI

7.2.3.3.14 LUCIDATORE DI PLEXIGLAS

8.4.3.2.1 LUCIDATORE DI SCARPE

6.3.1.3.18 LUCIDATORE DI STRUMENTI MUSICALI

6.5.4.3.33 LUCIDATORE DI VALIGERIA

6.3.2.2.11 LUCIDATORE DI VETRO

6.5.2.2.51 LUCIDATORE SU LEGNO

8.2.1.1.8 LUPINAIO

8.4.3.2.0 LUSTRASCARPE ED ALTRI MESTIERI DI STRADA

6.5.1.2.3 MACCHERONAIO

7.1.5.9.34 MACCHINISTA AGLI ESTRATTORI (IMPIANTI CHIMICI)

7.1.2.1.27 MACCHINISTA ALLA CARICATRICE DI FONDERIA

6.5.2.2.52 MACCHINISTA ATTREZZISTA DI FALEGNAMERIA

7.4.1.1.7 MACCHINISTA DI AUTOMOTRICE

6.2.4.1.20 MACCHINISTA DI CABINA ELETTRICA

7.1.6.1.14 MACCHINISTA DI CENTRALE ELETTRICA

7.4.1.1.8 MACCHINISTA DI DECAUVILLE

7.4.1.1.9 MACCHINISTA DI LOCOMOTIVA

6.3.4.1.13 MACCHINISTA DI METTIGOMMA

6.2.5.1.6 MACCHINISTA DI NATANTE

6.6.1.0.4 MACCHINISTA DI SCENA

7.4.1.3.3 MACCHINISTA DI TELEFERICA

7.4.1.1.10 MACCHINISTA FERROVIARIO

6.3.4.7.15 MACCHINISTA FOTOTIPISTA

7.2.6.2.21 MACCHINISTA MACCHINE TUFTING

6.2.5.1.7 MACCHINISTA NAVALE

7.2.6.2.22 MACCHINISTA PER RETTILINEE DI MAGLIERIA INDUSTRIALE

7.1.2.2.30 MACCHINISTA SEGHE A CALDO DI LAMINAZIONE

6.6.1.0.5 MACCHINISTA TEATRALE

6.3.4.1.14 MACCHINISTA TIPOGRAFO

7.1.3.1.16 MACCHINISTA TIRATORE DI LASTRE (VETRERIA)

6.6.1.0.0 MACCHINISTI ED ATTREZZISTI DI SCENA

6.5.1.1.0 MACELLAI, PESCIAIOLI ED ASSIMILATI

6.5.1.1.13 MACELLAIO

6.5.1.1.14 MACELLATORE

6.5.4.1.29 MACERATORE DI CONCERIA

6.5.3.2.28 MACERATORE DI TESSUTI

7.3.2.8.41 MACERATORE PER INFUSIONI

6.3.2.1.15 MACINATORE CERAMISTA

7.3.2.3.18 MACINATORE DI CEREALI

7.3.2.3.19 MACINATORE DI MANGIMI

7.1.1.2.20 MACINATORE DI PIETRA

7.1.5.9.35 MACINATORE DI SMALTI

7.3.2.7.6 MACINATORE DI TABACCO

7.3.2.5.16 MACINATORE DI ZUCCHERO

7.2.1.2.10 MACINATORE PER CEMENTIFICIO

7.2.1.2.11 MACINATORE PER MANUFATTI IN PIETRA E CEMENTO

7.1.3.9.8 MACINATORE PER VETRO

3.4.2.3.2 MAESTRA D'ASILO

5.3.1.1.1 MAESTRA DI CUCITO

3.4.2.3.3 MAESTRA DI SCUOLA MATERNA

5.3.1.1.2 MAESTRA DI TAGLIO

3.4.2.3.4 MAESTRA GIARDINIERA

5.3.1.1.0 MAESTRI D'ARTE NEL CAMPO DELL'ARTIGIANATO

5.3.1.2.0 MAESTRI DI ATTIVITA' PER IL TEMPO LIBERO, PER LA CURA DELLA

PERSONA ED ASSIMILATI

6.5.1.6.16 MAESTRO ALLE LAVORAZIONI DI FOGLIE DI TABACCO

5.3.1.2.1 MAESTRO DI ANTIQUARIATO

5.3.1.2.2 MAESTRO DI ARREDAMENTO

5.3.1.2.3 MAESTRO DI ARTE DELLA CUCINA E DELL'OSPITALITA'

3.4.4.6.18 MAESTRO DI BANDA

5.3.1.1.3 MAESTRO DI BATIK

5.3.1.2.4 MAESTRO DI BRICOLAGE E DEL PROSUMING

2.5.5.5.11 MAESTRO DI CORO

5.3.1.1.4 MAESTRO DI DECORAZIONE DELLA CERAMICA

5.3.1.2.5 MAESTRO DI ESTETICA E TRUCCO

5.3.1.2.6 MAESTRO DI GALATEO

5.3.1.2.7 MAESTRO DI GESTIONE DEL BILANCIO FAMILIARE

5.3.1.2.8 MAESTRO DI GIARDINAGGIO

5.3.1.1.5 MAESTRO DI LEGATORIA

5.3.1.1.6 MAESTRO DI MAGLIA A MACCHINA

5.3.1.1.7 MAESTRO DI MAGLIA A MANO

2.5.5.4.10 MAESTRO DI ORCHESTRA

5.3.1.2.9 MAESTRO DI PACKAGING

5.3.1.1.8 MAESTRO DI PELLETTERIA

5.3.1.2.10 MAESTRO DI PORTAMENTO

2.5.6.0.16 MAESTRO DI RELIGIONE

5.3.1.2.11 MAESTRO DI RESTAURO

3.4.3.3.16 MAESTRO DI SCI

5.3.1.2.12 MAESTRO DI TECNICHE DECORATIVE

3.4.2.1.2 MAESTRO ELEMENTARE

5.3.1.1.9 MAESTRO NEL CAMPO DELLA MODA E STILISMO

5.3.1.1.10 MAESTRO PER LA PROGETTAZIONE DI GIOIELLI

6.3.2.2.12 MAESTRO SOFFIATORE DI VETRO

6.5.3.2.29 MAESTRO TESSILE

6.3.2.2.13 MAESTRO VETRAIO

4.1.3.1.4 MAGAZZINIERE

5.1.2.1.18 MAGAZZINIERE CON FUNZIONI DI VENDITA

4.1.3.1.5 MAGAZZINIERE CONSEGNATARIO

6.5.3.1.21 MAGAZZINIERE DI BACHI

5.5.3.2.6 MAGGIORDOMO

9.0.0.0.48 MAGGIORE

9.0.0.0.49 MAGGIORE FARMACISTA

9.0.0.0.50 MAGGIORE GENERALE

9.0.0.0.51 MAGGIORE GENERALE MEDICO

9.0.0.0.52 MAGGIORE MEDICO

9.0.0.0.53 MAGGIORE VETERINARIO

2.5.2.4.0 MAGISTRATI

2.5.2.4.4 MAGISTRATO D'APPELLO

2.5.2.4.5 MAGISTRATO DI CASSAZIONE

2.5.2.4.6 MAGISTRATO DI TRIBUNALE

6.3.3.2.1 MAGLIAIA (ARTIGIANA)

7.2.6.2.23 MAGLIAIA A MACCHINA AUTOMATICA

7.2.6.2.24 MAGLIERISTA SU MACCHINE COTTON

7.2.6.2.25 MAGLIERISTA SU TELAI A CATENA

7.2.6.2.26 MAGLIERISTA SU TELAI CIRCOLARI

7.2.6.2.27 MAGLIERISTA SU TELAI RETTILINEI

6.5.3.2.30 MAGLIERISTA SU TELAI RETTILINEI A MANO

6.2.2.1.18 MAGLISTA

6.2.2.1.19 MAGNANO

6.2.4.1.21 MAGNETISTA

5.5.1.3.4 MAGO

6.1.3.2.8 MAIOLICAIO

5.2.2.3.20 MAITRE AI PIANI

5.2.2.3.21 MAITRE D'HOTEL

5.5.3.1.12 MAKER UP

2.4.1.2.9 MALARIOLOGO

7.3.2.8.42 MALTATORE

3.4.3.4.2 MANAGER DI SPETTACOLI SPORTIVI

2.6.5.2.4 MANAGER SCOLASTICO (GRANDI ISTITUTI SECONDARI)

3.3.4.2.5 MANDATARIO DI MERCATI GENERALI

6.4.1.2.13 MANDORLICOLTORE

8.5.2.2.21 MANDRIANO

7.1.2.4.16 MANDRINATORE DI TRAFILERIA PER METALLI

6.5.3.1.22 MANGANATORE

7.3.2.3.20 MANGIMISTA

6.3.2.1.16 MANICAIO CERAMISTA

5.5.3.1.13 MANICURE

5.5.3.1.14 MANICURISTA

7.3.2.9.15 MANIPOLATORE DI LIQUIRIZIA INDUSTRIALE

6.2.2.1.20 MANISCALCO

5.1.3.1.5 MANNEQUIN

8.6.3.0.18 MANOVALE AGLI ALTI FORNI

8.5.1.0.21 MANOVALE AGRICOLO

8.6.3.0.19 MANOVALE AI CONVERTITORI

8.6.3.0.20 MANOVALE AI FORNI DI RISCALDO

8.6.3.0.21 MANOVALE AL CARBONE

8.6.3.0.22 MANOVALE AL LETTO DI RAFFREDDAMENTO

8.6.3.0.23 MANOVALE AL TRASPORTO

8.6.3.0.24 MANOVALE ALLA LAMINAZIONE

8.6.3.0.25 MANOVALE ALLA RADDRIZZATRICE

8.6.3.0.26 MANOVALE ALLA TEMPERA

8.6.3.0.27 MANOVALE ALL'ASSEMBLAGGIO ELETTRICO

8.6.3.0.28 MANOVALE ALL'ASSEMBLAGGIO MECCANICO

8.6.3.0.29 MANOVALE BAGNISTA AL FOSFORO

8.6.3.0.30 MANOVALE BATTITORE DI POLPA DI LEGNO

8.5.2.1.3 MANOVALE BOSCAIOLO

8.6.3.0.31 MANOVALE CARTOTECNICO

8.1.2.1.16 MANOVALE DI CANTINA

8.6.3.0.32 MANOVALE DI CARICA

8.6.1.0.4 MANOVALE DI CAVA

8.6.3.0.33 MANOVALE DI DECAPAGGIO

8.6.3.0.34 MANOVALE DI FONDERIA

8.6.3.0.35 MANOVALE DI FORNACE

8.6.3.0.36 MANOVALE DI FORNO

8.6.3.0.37 MANOVALE DI FOSSA

8.6.1.0.5 MANOVALE DI GALLERIA

8.6.1.0.6 MANOVALE DI LAVERIA

8.6.1.0.7 MANOVALE DI LIZZA

8.1.2.1.17 MANOVALE DI MAGAZZINO FERROVIARIO

8.1.2.1.18 MANOVALE DI MANOVRA

8.6.1.0.8 MANOVALE DI MINIERA

8.6.3.0.38 MANOVALE DI OFFICINA

8.6.1.0.9 MANOVALE DI SALINA

8.6.1.0.10 MANOVALE DI SONDA

8.6.3.0.39 MANOVALE DI ZINCATURA GALVANICA

8.6.2.1.10 MANOVALE EDILE

8.6.3.0.40 MANOVALE FONDITORE DI GRASSO

8.6.3.0.41 MANOVALE IN FERRO

8.6.3.0.42 MANOVALE IN LEGNO

8.6.3.0.43 MANOVALE INFUSTATORE

8.6.3.0.44 MANOVALE LAVAFELTRI

8.6.3.0.45 MANOVALE LAVASABBIA

8.6.3.0.46 MANOVALE LAVATORE DI LANA

8.6.3.0.47 MANOVALE LAVATORE DI STRACCI

8.6.3.0.48 MANOVALE LAVATORE DI TESSUTI

8.6.3.0.49 MANOVALE LISCIVIATORE

8.6.3.0.50 MANOVALE PORTALINGOTTI

8.6.3.0.51 MANOVALE PORTATELE

8.6.3.0.52 MANOVALE PRENDIVETRO

8.6.3.0.53 MANOVALE PRESSATORE

8.6.3.0.54 MANOVALE PULITORE

8.6.3.0.55 MANOVALE SFILACCIATORE DI STRACCI

8.6.3.0.56 MANOVALE SMONTATORE

8.6.3.0.57 MANOVALE STRIZZATORE DI MATASSE

8.6.3.0.58 MANOVALE TENDIFILO

8.6.3.0.59 MANOVALE TRITURATORE

8.6.2.2.0 MANOVALI E PERSONALE NON QUALIFICATO DELLA COSTRUZIONE E

MANUTENZIONE DI STRADE, DIGHE E ALTRE OPERE PUBBLICHE

8.6.2.1.0 MANOVALI E PERSONALE NON QUALIFICATO DELL'EDILIZIA CIVILE ED

ASSIMILATI

8.6.1.0.0 MANOVALI ED ALTRO PERSONALE NON QUALIFICATO DELLE MINIERE E DELLE

CAVE

7.1.2.2.31 MANOVRATORE ALLA GABBIA DI LAMINAZIONE

7.4.5.1.8 MANOVRATORE DI BACINO NAVALE

7.4.4.3.11 MANOVRATORE DI BENNA

7.4.4.3.12 MANOVRATORE DI CARROPONTE

7.1.2.2.32 MANOVRATORE DI CILINDRI DI LAMINATOIO

7.1.2.1.28 MANOVRATORE DI CONVERTITORE PER ACCIAIO

7.2.2.3.19 MANOVRATORE DI ELETTRODI (GALVANOPLASTICA)

7.4.1.3.4 MANOVRATORE DI FUNICOLARE

7.4.1.3.5 MANOVRATORE DI FUNIVIA

7.1.2.2.33 MANOVRATORE DI GIRALINGOTTI DI LAMINATOIO

7.1.1.1.5 MANOVRATORE DI INTAGLIATRICE DI MINIERA E CAVA

7.1.2.1.29 MANOVRATORE DI MACCHINE PER COLARE

6.2.2.1.21 MANOVRATORE DI MAGLIO

7.1.2.2.34 MANOVRATORE DI PALCO RULLI DI LAMINATOIO

7.1.2.2.35 MANOVRATORE DI PALCO SERRAVITE DI LAMINATOIO

7.1.2.4.17 MANOVRATORE DI PRESSA PER TRAFILARE METALLI

7.1.2.2.36 MANOVRATORE DI RULLI DI LAMINAZIONE

7.4.1.2.14 MANOVRATORE DI SCAMBI

7.4.1.3.6 MANOVRATORE DI SCIOVIA

7.4.1.3.7 MANOVRATORE DI SEGGIOVIA

7.1.2.3.14 MANOVRATORE DI SFORNATRICI PER TRATTAMENTI TERMICI

7.1.1.1.6 MANOVRATORE DI SOTTOESCAVATRICE DI MINIERA E CAVA

7.1.1.1.7 MANOVRATORE DI TAGLIATRICE DI MINIERA E CAVA

7.4.1.3.8 MANOVRATORE DI TELECABINE

7.1.1.1.8 MANOVRATORE DI TRACCIATRICE DI MINIERA E CAVA

7.1.2.4.18 MANOVRATORE DI TRAFILA PER METALLI

7.4.1.3.0 MANOVRATORI DI IMPIANTI DI FUNIVIA

6.3.1.3.19 MANTICISTA

6.2.4.2.0 MANUTENTORI E RIPARATORI DI APPARATI ELETTRONICI INDUSTRIALI E

DI MISURA

6.1.1.6.7 MARANGONE

6.5.2.1.10 MARCATORE A COLORE DI TRONCHI

6.5.2.1.11 MARCATORE A FUOCO DI TRONCHI

6.5.3.1.23 MARCATORE DI CANAPA

3.1.4.2.6 MARCONISTA

9.0.0.0.54 MARESCIALLO CAPO

9.0.0.0.55 MARESCIALLO DI ALLOGGIO CAPO

9.0.0.0.56 MARESCIALLO DI ALLOGGIO MAGGIORE

9.0.0.0.57 MARESCIALLO DI ALLOGGIO ORDINARIO

9.0.0.0.58 MARESCIALLO DI PRIMA CLASSE

9.0.0.0.59 MARESCIALLO DI SECONDA CLASSE

9.0.0.0.60 MARESCIALLO DI TERZA CLASSE

9.0.0.0.61 MARESCIALLO MAGGIORE

9.0.0.0.62 MARESCIALLO ORDINARIO

7.4.5.1.0 MARINAI DI COPERTA

7.4.5.1.9 MARINAIO DI SALVATAGGIO

7.4.5.1.10 MARINAIO FLUVIALE

6.5.1.1.15 MARINATORE DI PESCI

7.4.5.1.11 MARITTIMO

6.1.1.3.15 MARMELLISTA PER PIETRE ARTIFICIALI

7.2.1.2.12 MARMETTAIO

7.1.3.2.13 MARMETTAIO (PIASTRELLE IN CEMENTO)

6.1.1.3.16 MARMISTA

6.1.3.2.9 MARMORIDEISTA

8.6.3.0.60 MARTELLATORE

6.5.4.1.30 MARTELLATORE DI CUOIO

6.1.1.3.17 MARTELLINATORE

8.4.1.0.6 MASCHERA DI SALA

6.2.2.3.12 MASCHIATORE

6.5.2.2.53 MASCHIATORE DI LEGNAMI

5.5.3.1.15 MASSAGGIATORE

5.5.3.1.16 MASSAGGIATORE ESTETICO

3.2.1.4.12 MASSAGGIATORE FISIOTERAPISTA

3.2.1.4.13 MASSAGGIATORE SPORTIVO

3.2.1.4.14 MASSAGGIATORE TERAPEUTICO

5.5.3.1.17 MASSAGGIATRICE

6.4.2.9.8 MASSARO DI ANIMALI

6.4.3.0.1 MASSARO DI CAMPAGNA

6.4.1.2.14 MASSARO DI VIGNE

6.4.1.2.15 MASSARO DI VIGNETI

3.2.1.4.15 MASSOFISIOTERAPISTA

3.2.1.4.16 MASSOTERAPISTA

6.5.2.2.54 MASTELLAIO

6.4.4.0.25 MASTRO DI ASCIA

6.1.2.3.9 MASTRO DI ASCIA NELL'EDILIZIA

6.5.2.2.55 MASTRO FALEGNAME

6.1.2.1.1 MASTRO MURATORE

2.1.1.3.0 MATEMATICI E STATISTICI E PROFESSIONI CORRELATE

2.1.1.3.5 MATEMATICO

2.1.1.3.4 MATEMATICO ESPERTO IN APPLICAZIONI INDUSTRIALI

2.1.1.3.6 MATEMATICO ESPERTO IN MATEMATICA APPLICATA

6.5.3.6.13 MATERASSAIO

6.5.2.3.36 MATITAIO IN LEGNO

6.5.1.1.16 MATTATORE

7.1.3.3.13 MATTONAIO

7.1.3.2.14 MATTONELLISTA

7.1.3.3.14 MATTONISTA PRESSATORE

6.2.3.1.0 MECCANICI ARTIGIANALI, RIPARATORI E MANUTENTORI DI AUTOMOBILI

ED ASSIMILATI

6.2.3.6.0 MECCANICI COLLAUDATORI

6.2.5.1.0 MECCANICI E ATTREZZISTI NAVALI

6.2.3.5.0 MECCANICI E MONTATORI DI APPARECCHI TERMICI, IDRAULICI E DI

CONDIZIONAMENTO

6.2.3.3.0 MECCANICI E MONTATORI DI MACCHINARI INDUSTRIALI ED ASSIMILATI

6.2.3.2.0 MECCANICI E RIPARATORI DI MOTORI DI AEREI

6.3.1.2.0 MECCANICI E RIPARATORI DI PROTESI (DENTALI ED ORTOPEDICHE)

6.3.1.1.0 MECCANICI E RIPARATORI DI STRUMENTI DI PRECISIONE, CALIBRISTI,

ARMAIOLI

6.2.3.2.1 MECCANICO AERONAUTICO

6.2.3.1.6 MECCANICO ALLA MANUTENZIONE

6.3.1.1.15 MECCANICO ARMAIOLO

6.3.1.1.16 MECCANICO CALIBRISTA

6.2.3.6.6 MECCANICO COLLAUDATORE ALLA SALA PROVE

6.2.3.1.7 MECCANICO CONGEGNATORE

6.2.3.1.8 MECCANICO COSTRUTTORE SU BANCO

6.3.1.2.1 MECCANICO DENTISTA

6.2.3.1.9 MECCANICO DI BORDO

6.2.3.1.10 MECCANICO DI MACCHINE AGRICOLE

6.2.3.2.2 MECCANICO DI MOTORI A REAZIONE

6.2.3.1.11 MECCANICO DI MOTORI A SCOPPIO

6.2.3.1.12 MECCANICO DI MOTORI DIESEL

6.3.1.1.17 MECCANICO DI PRECISIONE

6.2.4.1.22 MECCANICO DI TELESCRIVENTI

6.2.4.1.23 MECCANICO ELETTRICISTA

6.2.4.1.24 MECCANICO ELETTROTECNICO

6.3.1.2.2 MECCANICO ERNISTA

6.2.3.1.13 MECCANICO FILIERISTA

6.2.3.4.2 MECCANICO FRIGORISTA

6.2.3.1.14 MECCANICO MANUTENTORE

6.2.4.4.10 MECCANICO MANUTENTORE CABLOTELEGRAFISTA

6.2.3.1.15 MECCANICO MOTORISTA

6.3.1.2.3 MECCANICO ORTOPEDICO

7.2.1.1.24 MECCANICO PIALLATORE

6.2.3.1.16 MECCANICO RIPARATORE D'AUTO

6.2.3.5.5 MECCANICO RIPARATORE DI MACCHINE A VAPORE

6.2.3.1.17 MECCANICO RIPARATORE DI MOTOCICLI

6.2.1.8.10 MECCANICO STAMPATORE

7.2.1.1.25 MECCANICO STOZZATORE

6.2.3.5.6 MECCANICO TERMOSIFONISTA

3.1.2.9.5 MECCATRONICO (AREA MANUTENZIONE)

2.5.5.1.10 MEDAGLIONISTA

3.3.3.6.3 MEDIA BUYER

3.3.3.6.4 MEDIA PLANNER

3.3.4.2.6 MEDIATORE

3.3.4.2.7 MEDIATORE D'AFFARI

3.3.3.3.2 MEDIATORE D'ASTA

3.3.2.5.8 MEDIATORE DI BORSA

3.3.4.2.8 MEDIATORE DI PIAZZA

3.3.4.2.9 MEDIATORE MARITTIMO

3.3.4.2.10 MEDIATORE SAGGIATORE

2.4.1.1.0 MEDICI GENERICI

2.4.1.7.5 MEDICO DEL LAVORO

2.4.1.7.6 MEDICO DEL VOLO

2.4.1.1.1 MEDICO DI BORDO

2.4.1.7.4 MEDICO DIETISTA

2.4.1.2.10 MEDICO FISIOTERAPISTA

2.4.1.1.2 MEDICO GENERICO

2.4.1.2.11 MEDICO INTERNISTA

2.4.1.6.2 MEDICO NUCLEARE

2.4.1.1.3 MEDICO OSPEDALIERO

2.4.1.1.4 MEDICO PER INTERVENTI D'URGENZA

2.4.1.7.7 MEDICO PERITO SETTORE

2.4.1.2.12 MEDICO POLMONARE E DELLA RESPIRAZIONE

2.4.1.7.8 MEDICO SPAZIALE

2.4.1.7.9 MEDICO SPORTIVO

5.5.1.3.5 MEDIUM

3.4.1.2.1 MEETING PLANNER

1.1.1.4.0 MEMBRI DI ORGANISMI DI GOVERNO E DI ASSEMBLEE CON POTESTA'

LEGISLATIVA E REGOLAMENTARE COMUNALI E SUB PROVINCIALI

1.1.1.1.0 MEMBRI DI ORGANISMI DI GOVERNO E DI ASSEMBLEE CON POTESTA'

LEGISLATIVA E REGOLAMENTARE NAZIONALI

1.1.1.3.0 MEMBRI DI ORGANISMI DI GOVERNO E DI ASSEMBLEE CON POTESTA'

LEGISLATIVA E REGOLAMENTARE PROVINCIALI

1.1.1.2.0 MEMBRI DI ORGANISMI DI GOVERNO E DI ASSEMBLEE CON POTESTA'

LEGISLATIVA E REGOLAMENTARE REGIONALI

1.1.1.4.1 MEMBRO DEL CONSIGLIO COMUNALE

1.1.1.1.1 MEMBRO DEL CONSIGLIO DEI MINISTRI

1.1.1.3.1 MEMBRO DEL CONSIGLIO PROVINCIALE

1.1.1.2.1 MEMBRO DEL CONSIGLIO REGIONALE

1.1.1.1.2 MEMBRO DEL SENATO

1.1.1.1.3 MEMBRO DELLA CAMERA DEI DEPUTATI

1.1.1.4.2 MEMBRO DELLA GIUNTA COMUNALE

1.1.1.3.2 MEMBRO DELLA GIUNTA PROVINCIALE

1.1.1.2.2 MEMBRO DELLA GIUNTA REGIONALE

8.2.1.3.10 MERCANTINO AMBULANTE

3.2.2.3.3 MERCEOLOGO ALIMENTARE

6.5.3.1.24 MERCERIZZATORE DI FILATI

5.1.2.2.50 MERCIAIO

6.5.3.5.35 MERLETTAIA

6.5.1.6.17 MESCOLATORE DI AROMI PER TABACCHI

7.1.5.9.36 MESCOLATORE DI COLORI

7.2.2.1.25 MESCOLATORE DI COSMETICI

7.3.2.6.3 MESCOLATORE DI FOGLIE DI THE

7.1.2.2.37 MESCOLATORE DI GHISA

7.2.3.2.20 MESCOLATORE DI GOMMA

7.1.5.9.38 MESCOLATORE DI SMALTI

6.5.2.3.37 MESCOLATORE DI SUGHERO

7.1.5.9.39 MESCOLATORE DI VERNICI

3.2.1.4.17 MESOTERAPISTA

4.1.1.5.4 MESSO COMUNALE

4.1.1.5.5 MESSO DI CONCILIATURA

4.1.1.5.6 MESSO NOTARILE

4.1.1.5.7 MESSO NOTIFICATORE

6.2.3.7.5 METALLIZZATORE A SPRUZZO

7.1.1.3.4 METANIERE

7.1.5.5.8 METANISTA (PETROLCHIMICA)

2.1.1.5.8 METEOROLOGO

6.2.4.1.25 METROLOGISTA

5.5.4.6.7 METRONOTTE

7.1.2.2.38 METTIFOGLIO DI LAMINATOIO

8.1.2.2.23 METTIMASTICE

6.3.4.1.15 METTIPIOMBO

6.1.2.1.2 MEZZACUCCHIARA

2.5.5.5.12 MEZZOSOPRANO

7.2.2.2.13 MICCIAIOLO (ESPLOSIVI)

2.3.1.1.23 MICOLOGO

2.4.1.4.8 MICROBIOLOGO

3.1.4.3.32 MICROFONISTA

3.1.4.1.11 MICROFOTOGRAFO

6.3.1.1.18 MICROMECCANICO

2.3.1.1.24 MICROSCOPISTA BIOLOGO

7.1.5.6.13 MICROSCOPISTA CHIMICO INDUSTRIALE

6.3.1.1.19 MICROSCOPISTA DI OFFICINA

6.3.4.2.7 MICROTIPISTA DI OFFICINA

8.5.1.0.22 MIETITORE

9.0.0.0.63 MILITE DELLA C.R.I.

3.4.4.6.19 MIMO

6.1.1.1.3 MINATORE

6.1.1.2.3 MINATORE BRILLATORE

6.1.1.1.4 MINATORE CON MARTELLO PNEUMATICO

6.1.1.2.4 MINATORE FOCHINO

6.1.1.1.5 MINATORE PICCONATORE

6.1.1.1.6 MINATORE TRACCIATORE

6.1.1.1.0 MINATORI

2.1.1.5.9 MINERALOGISTA

2.5.5.1.11 MINIATURISTA

2.5.6.0.17 MINISTRO DI CULTO EVANGELICO

1.1.2.1.11 MINISTRO PLENIPOTENZIARIO

7.2.3.2.21 MINUTIERE IN GOMMA

7.2.1.2.13 MISCELATORE

7.1.3.9.9 MISCELATORE A MACCHINA DI INGREDIENTI PER VETRERIA

6.3.2.1.17 MISCELATORE CERAMISTA

7.1.3.2.15 MISCELATORE DI ARGILLA PER LA PRODUZIONE DI CERAMICA

7.1.3.3.15 MISCELATORE DI ARGILLA PER LA PRODUZIONE DI LATERIZI

7.2.2.2.14 MISCELATORE DI ESPLOSIVI

7.3.2.9.16 MISCELATORE DI PASTICCERIA INDUSTRIALE

6.5.1.6.18 MISCELATORE DI TABACCO

7.3.2.8.43 MISCELATORE DI VINI E LIQUORI

2.5.6.0.18 MISSIONARIO

6.4.5.1.4 MITILICOLTORE

6.5.2.3.38 MOBILIERE IN CANNA

6.5.2.2.56 MOBILIERE IN FORMICA

6.5.2.3.39 MOBILIERE IN GIUNCHI

6.5.2.2.57 MOBILIERE IN LEGNO

6.2.1.8.11 MOBILIERE IN METALLO

6.5.2.3.40 MOBILIERE IN VIMINI

6.5.2.2.58 MODANATORE

5.1.3.1.6 MODELLA

5.1.3.1.7 MODELLA ARTISTICA

6.3.2.1.18 MODELLATORE CERAMISTA

6.5.2.2.59 MODELLATORE DI GIOCATTOLI IN FORMICA

6.3.2.2.14 MODELLATORE DI ISOLATORI

6.1.1.3.18 MODELLATORE DI PIETRA

6.3.3.1.6 MODELLATORE DI STATUE IN CARTAPESTA

7.2.1.2.14 MODELLATORE RIQUADRATORE DI MANUFATTI IN CEMENTO

6.2.3.2.3 MODELLISTA AERONAUTICO

6.5.1.3.22 MODELLISTA CIOCCOLATAIO

2.5.5.1.12 MODELLISTA D'ARTE

6.5.3.5.36 MODELLISTA DI BIANCHERIA

6.5.4.2.47 MODELLISTA DI CALZATURE

6.2.1.1.9 MODELLISTA DI FONDERIA

6.3.3.1.7 MODELLISTA DI GIOCATTOLI IN LEGNO

6.5.3.4.7 MODELLISTA DI GUANTI

6.5.3.3.23 MODELLISTA DI MAGLIERIA

6.3.1.6.32 MODELLISTA DI METALLI PREZIOSI

6.5.3.3.24 MODELLISTA DI SARTORIA

6.5.4.3.34 MODELLISTA DI VALIGERIA ED AFFINI

6.2.2.2.4 MODELLISTA IN METALLO

7.2.1.1.26 MODELLISTA TORNITORE

5.1.3.1.8 MODELLO

6.5.3.3.25 MODISTA

7.2.1.1.27 MOLATORE

6.5.3.5.37 MOLATORE DI BOTTONI

6.5.3.1.25 MOLATORE DI CARDE PER FIBRE TESSILI

6.3.1.3.20 MOLATORE DI LINGUETTE

6.1.1.3.19 MOLATORE DI MARMI

6.2.2.1.22 MOLATORE DI OFFICINA

6.3.2.2.15 MOLATORE DI VETRO

6.3.1.5.5 MOLATORE E PULITORE DI LENTI

7.2.1.2.15 MOLAZZATORE DI CANTIERE

7.2.2.2.15 MOLINAIO DI ESPLOSIVI

7.3.2.3.21 MOLITORE

7.3.2.8.44 MOLITORE DI MALTO

6.3.1.1.20 MOLLISTA ARTIGIANO

7.1.2.3.15 MOLLISTA INDUSTRIALE

8.5.1.0.23 MONDARISO

6.5.4.1.31 MONDATORE DI CUOIO

7.2.6.1.59 MONDATORE DI FILATURA

7.3.2.4.9 MONDATORE DI FRUTTA E VERDURA

6.5.1.1.17 MONDATORE DI PESCE

6.5.3.2.31 MONDATORE DI PETTINATURA DEI FILATI

8.4.2.3.5 MONDEZZAIO

8.5.1.0.24 MONDINA

6.5.4.2.48 MONTAPUNTE DI CALZATURE

7.2.7.1.2 MONTATORE AERONAUTICO

6.2.4.5.13 MONTATORE CAVISTA

3.1.4.3.33 MONTATORE CINEMATOGRAFICO

7.2.7.3.7 MONTATORE DI APPARECCHI DI FILODIFFUSIONE

6.2.3.5.7 MONTATORE DI APPARECCHI IDRAULICI

6.2.3.3.2 MONTATORE DI APPARECCHI PER ASPIRAZIONE

6.2.3.5.8 MONTATORE DI APPARECCHI PER COMPRESSIONE

7.2.7.3.8 MONTATORE DI APPARECCHI RADIO

7.2.7.3.9 MONTATORE DI APPARECCHI TELEFONICI

7.2.7.3.10 MONTATORE DI APPARECCHI TELEGRAFICI

7.2.7.3.11 MONTATORE DI APPARECCHI TELEVISIVI

6.2.3.5.9 MONTATORE DI APPARECCHI TERMICI

7.2.7.1.3 MONTATORE DI AUTOMOBILI

6.3.1.3.21 MONTATORE DI BASSI

7.2.7.1.4 MONTATORE DI BICICLETTE

6.2.4.1.26 MONTATORE DI CABINE ELETTRICHE INDUSTRIALI

6.5.4.2.49 MONTATORE DI CALZATURE

6.2.4.4.11 MONTATORE DI CENTRALI TELEFONICHE

7.2.7.1.5 MONTATORE DI CICLI

6.3.4.1.16 MONTATORE DI CLICHES

6.5.3.5.38 MONTATORE DI COLLI DI CAMICIA

7.2.2.2.16 MONTATORE DI DETONATORI

3.1.4.3.34 MONTATORE DI DISEGNI ANIMATI

7.2.6.2.28 MONTATORE DI DISEGNI JACQUARD

6.3.1.3.22 MONTATORE DI FISARMONICHE

6.2.3.4.3 MONTATORE DI FRIGORIFERI

6.5.4.2.50 MONTATORE DI GRAFFETTE

6.5.4.2.51 MONTATORE DI GUARDOLO

6.2.3.3.3 MONTATORE DI IMPIANTI DI DEPOSITO CARBURANTI

6.1.3.6.7 MONTATORE DI IMPIANTI DI DRENAGGIO

6.2.1.5.1 MONTATORE DI IMPIANTI DI FUNIVIA

6.2.4.1.27 MONTATORE DI IMPIANTI ELETTRICI

6.2.3.5.10 MONTATORE DI IMPIANTI TERMICI

6.2.1.4.9 MONTATORE DI INFISSI METALLICI

6.3.2.1.19 MONTATORE DI ISOLATORI

6.3.1.5.6 MONTATORE DI LENTI

6.2.4.5.14 MONTATORE DI LINEE

6.2.3.3.4 MONTATORE DI MACCHINARIO DI INDUSTRIE POLIGRAFICHE

7.2.7.1.6 MONTATORE DI MACCHINE AGRICOLE

7.2.7.2.7 MONTATORE DI MACCHINE ELETTRICHE PER UFFICIO

6.2.3.3.5 MONTATORE DI MACCHINE FILTRANTI

6.2.3.3.6 MONTATORE DI MACCHINE INDUSTRIALI

6.1.3.2.10 MONTATORE DI MARMI

6.5.4.2.52 MONTATORE DI MAROCCHINO

6.2.1.4.10 MONTATORE DI MATERIALE FISSO FERROTRAMVIARIO

6.3.1.3.23 MONTATORE DI MECCANICHE PER STRUMENTI MUSICALI

6.5.3.6.14 MONTATORE DI MOLLE PER TAPPEZZERIA

7.2.7.1.7 MONTATORE DI MOTOCICLI

7.2.7.1.8 MONTATORE DI MOTORI

7.2.7.1.9 MONTATORE DI MOTORI A REAZIONE

7.2.7.1.10 MONTATORE DI MOTORI A SCOPPIO

7.2.7.1.11 MONTATORE DI MOTORI DIESEL

7.2.7.2.8 MONTATORE DI MOTORI ELETTRICI

7.2.2.2.17 MONTATORE DI ORDIGNI ESPLOSIVI

6.3.1.6.33 MONTATORE DI OREFICERIA

6.3.1.3.24 MONTATORE DI ORGANI

6.5.3.4.8 MONTATORE DI PELLICCERIA

6.1.3.8.2 MONTATORE DI PERSIANE ED AVVOLGIBILI

6.3.1.6.34 MONTATORE DI PIETRE PREZIOSE

7.2.7.9.3 MONTATORE DI PILE

6.2.3.5.11 MONTATORE DI POMPE

6.2.3.3.7 MONTATORE DI PRESSE

6.3.1.5.7 MONTATORE DI PRISMI

6.2.4.1.28 MONTATORE DI QUADRI ELETTRICI

6.3.1.3.25 MONTATORE DI REGISTRI

6.2.1.4.11 MONTATORE DI SCAFO

7.2.7.1.12 MONTATORE DI SCALE MOBILI

6.5.4.3.35 MONTATORE DI SERRATURE DI VALIGERIA

7.2.7.2.9 MONTATORE DI STRUMENTI ELETTRICI DI MISURA

6.3.1.5.8 MONTATORE DI STRUMENTI OTTICI

6.3.1.3.26 MONTATORE DI TASTIERE

7.2.7.2.10 MONTATORE DI TRASFORMATORI

6.2.3.5.12 MONTATORE DI TURBINE

6.3.1.3.27 MONTATORE DI VOCI

6.2.4.1.29 MONTATORE E RIPARATORE DI MONTACARICHI

6.1.3.8.3 MONTATORE E RIPARATORE DI SERRAMENTA IN LEGNO E IN FERRO

6.1.2.9.4 MONTATORE E SIGILLATORE PER PREFABBRICATI

6.2.4.1.30 MONTATORE ELETTRICISTA

7.2.7.3.12 MONTATORE ELETTRONICO

7.2.7.1.13 MONTATORE MOTORISTA

6.2.5.1.8 MONTATORE NAVALE

3.1.4.3.35 MONTATORE RVM

7.2.6.2.29 MONTATORE SU TELAI DI TESSITURA

6.2.3.3.8 MONTATORE TORRI DI PERFORAZIONE

6.2.1.4.0 MONTATORI DI CARPENTERIA METALLICA

6.3.1.1.21 MONTATORI E RIPARATORI DI CONTATORI PER ACQUA E GAS

6.3.2.4.12 MOSAICISTA IN VETRO E CERAMICA

6.4.5.2.3 MOSCETTO

7.3.2.3.22 MOSTARDAIO

7.4.3.1.7 MOTOARATORE

7.4.2.1.1 MOTOCARRISTA

7.4.2.1.2 MOTOCARROZZISTA

7.4.2.1.3 MOTOCICLISTA

6.2.3.2.4 MOTORISTA AERONAUTICO A TERRA

6.2.3.3.9 MOTORISTA AGRICOLO

7.1.1.3.5 MOTORISTA DI SONDA

3.1.3.2.4 MOTORISTA DI VOLO

6.2.5.1.9 MOTORISTA NAVALE

7.4.5.1.12 MOZZO

8.5.2.2.22 MUCCAIO

6.3.2.1.20 MUFFOLISTA ARTIGIANALE SU CERAMICA

7.1.3.2.16 MUFFOLISTA PER TERRACOTTA E CERAMICA

7.3.2.3.23 MUGNAIO

7.1.5.1.8 MUGNAIO CEMENTIERE

8.5.2.2.23 MULAIO

8.5.2.2.24 MULATTIERE

8.5.2.2.25 MUNGITORE

6.1.2.1.3 MURATORE

6.1.2.1.4 MURATORE A SECCO

6.1.2.1.5 MURATORE AI FORNI

6.1.2.1.6 MURATORE AI FORNI ELETTRICI

6.1.2.1.7 MURATORE AI FORNI MARTIN - SIEMENS

6.1.2.1.8 MURATORE CAMINISTA

6.1.2.1.9 MURATORE DI FORNACI

6.1.2.1.10 MURATORE DI GALLERIA

6.1.2.1.11 MURATORE IN MATTONI

6.1.2.1.12 MURATORE IN PIETRAME

6.1.2.1.13 MURATORE IN REFRATTARIO

6.1.2.1.14 MURATORE IN SOLAI

6.1.2.1.15 MURATORE LAVORI DI MANUTENZIONE

6.1.2.1.16 MURATORE PARAMENTISTA

6.1.2.1.17 MURATORE PER VOLTE ED ARCHI

6.1.2.2.0 MURATORI IN CEMENTO ARMATO

6.1.2.1.0 MURATORI IN PIETRA, MATTONI, REFRATTARI

2.5.5.4.11 MUSICISTA

6.5.4.1.32 NAPPATORE

2.5.4.1.10 NARRATORE

6.5.3.5.39 NASTRAIO

6.2.4.5.15 NASTRATORE

2.3.1.1.25 NATURALISTA

2.4.1.2.13 NEFROLOGO

5.1.2.2.51 NEGOZIANTE

6.2.4.1.31 NEONISTA

7.1.5.9.40 NEROFUMISTA

8.4.2.3.6 NETTATORE

8.4.2.3.7 NETTURBINO

2.4.1.3.9 NEUROCHIRURGO

2.4.1.2.14 NEUROLOGO

2.4.1.2.15 NEUROPSICHIATRA

2.4.1.2.16 NEUROPSICHIATRA INFANTILE

7.2.2.3.20 NICHELATORE

7.1.5.9.41 NITRATORE

7.2.2.2.18 NITRATORE DI ESPLOSIVI

7.4.5.1.13 NOCCHIERO DI PORTO (MARINA MERCANTILE)

7.4.5.1.14 NOCCHIERO MARITTIMO (MARINA MERCANTILE)

5.1.2.2.52 NOLEGGIATORE DI ANIMALI

5.1.2.2.53 NOLEGGIATORE DI AUTOVEICOLI

5.1.2.2.54 NOLEGGIATORE DI BICICLETTE

5.1.2.2.55 NOLEGGIATORE DI FILM

5.1.2.2.56 NOLEGGIATORE DI MACCHINARI E ATTREZZATURE CONTABILI

5.1.2.2.57 NOLEGGIATORE DI MACCHINE AGRICOLE

5.1.2.2.58 NOLEGGIATORE DI MOTOCICLI

5.1.2.2.59 NOLEGGIATORE DI MOTOVEICOLI

5.1.2.2.60 NOLEGGIATORE DI NATANTI

5.1.2.2.61 NOLEGGIATORE DI SEDIE

5.1.2.2.62 NOLEGGIATORE DI VEICOLI

5.1.2.2.63 NOLEGGIATORE DI VEICOLI A TRAZIONE ANIMALE

5.1.2.2.64 NOLEGGIATORE DI VELIVOLI

6.5.1.1.18 NORCINO

7.4.5.1.15 NOSTROMO

2.5.2.3.0 NOTAI

2.5.2.3.1 NOTAIO

2.5.4.1.11 NOVELLIERE

6.5.4.2.53 NUMERATORE A FUOCO DI CALZATURE

2.5.6.0.19 NUNZIO APOSTOLICO

5.5.3.3.3 NURSE

5.5.3.3.4 NUTRICE

6.3.2.1.21 OCARINAIO

6.5.3.5.40 OCCHIELLAIA

2.1.1.5.10 OCEANOGRAFO

2.4.1.2.17 OCULISTA

2.4.1.5.3 ODONTOIATRA

3.2.1.3.0 ODONTOTECNICI ED ASSIMILATI

3.2.1.3.3 ODONTOTECNICO

2.5.6.0.20 OFFICIALE DI CURIA

7.2.6.1.60 OLIATORE DI FILATURA

7.2.6.2.30 OLIATORE DI TESSITURA

6.4.1.2.16 OLIVICOLTORE

8.4.3.2.2 OMBRELLAIO

2.4.1.2.18 OMEOPATA

7.3.2.4.10 OMOGENEIZZATORE DI FRUTTA E VERDURA

2.4.1.2.19 ONCOLOGO

7.2.1.2.16 ONDULATORE (COPERTURE IN COIBENTATO)

6.2.1.8.12 ONDULATORE DI LAMIERE

7.2.4.0.0 OPERAI ADDETTI A MACCHINARI IN IMPIANTI PER LA PRODUZIONE IN

SERIE DI MOBILI E DI ARTICOLI IN LEGNO

7.2.6.3.0 OPERAI ADDETTI A MACCHINARI INDUSTRIALI PER CONFEZIONI DI

ABBIGLIAMENTO IN STOFFA E AFFINI

7.2.6.4.0 OPERAI ADDETTI A MACCHINARI PER IL TRATTAMENTO DI FILATI E

TESSUTI, CANDEGGIO, TINTURA, LAVATURA E TRATTAMENTI AFFINI

7.2.2.2.0 OPERAI ADDETTI A MACCHINARI PER LA FABBRICAZIONE DI ESPLOSIVI

E MUNIZIONI

7.2.2.4.0 OPERAI ADDETTI A MACCHINARI PER LA FABBRICAZIONE DI PRODOTTI

FOTOGRAFICI (FILM, PELLICOLE ED AFFINI)

7.2.6.1.0 OPERAI ADDETTI A MACCHINARI PER LA FILATURA E LA BOBINATURA

7.2.1.3.0 OPERAI ADDETTI A MACCHINARI PER LA PRODUZIONE DI ALTRI

MANUFATTI MINERALI

7.2.1.2.0 OPERAI ADDETTI A MACCHINARI PER LA PRODUZIONE DI MANUFATTI IN

CEMENTO ED AFFINI

7.2.6.5.0 OPERAI ADDETTI A MACCHINARI PER LA STAMPA DEI TESSUTI

7.2.2.1.0 OPERAI ADDETTI A MACCHINARI PER PRODOTTI FARMACEUTICI E DI

TOILETTE

7.2.8.0.0 OPERAI ADDETTI A MACCHINE CONFEZIONATRICI DI PRODOTTI INDUSTRIALI

7.2.1.1.0 OPERAI ADDETTI A MACCHINE UTENSILI AUTOMATICHE E SEMIAUTOMATICHE

INDUSTRIALI

7.2.6.2.0 OPERAI ADDETTI A TELAI MECCANICI PER LA TESSITURA E LA MAGLIERIA

7.3.1.1.0 OPERAI ADDETTI AGLI IMPIANTI FISSI IN AGRICOLTURA E NELLO

ALLEVAMENTO

7.3.1.2.0 OPERAI ADDETTI AGLI IMPIANTI PER LA TRASFORMAZIONE DELLE OLIVE

6.1.5.1.0 OPERAI ADDETTI AI SERVIZI DI IGIENE E PULIZIA

6.1.5.2.0 OPERAI ADDETTI ALLA MANUTENZIONE DEGLI IMPIANTI FOGNANTI ED

ASSIMILATI

7.3.1.3.0 OPERAI ADDETTI ALLA REFRIGERAZIONE, TRATTAMENTO IGIENICO E

PRIMA TRASFORMAZIONE DEL LATTE

6.5.1.6.0 OPERAI DELLA PREPARAZIONE E DELLA LAVORAZIONE DELLE FOGLIE DI

TABACCO

6.4.1.4.3 OPERAIO AGRICOLO QUALIFICATO, RACCOLTI MISTI

6.3.3.2.2 OPERAIO ARTIGIANO, ACCESSORI IN CUOIO

6.3.3.2.3 OPERAIO ARTIGIANO, CUOIO

6.3.3.2.4 OPERAIO ARTIGIANO, INDUMENTI

6.3.3.2.5 OPERAIO ARTIGIANO, REALIZZAZIONE INDUMENTI A MAGLIA

6.3.3.2.6 OPERAIO ARTIGIANO, TAPPETI

6.3.3.2.7 OPERAIO ARTIGIANO, TESSITURA

6.3.3.2.8 OPERAIO ARTIGIANO, TESSUTI

7.1.5.9.42 OPERAIO CHIMICO (IMPIANTI)

8.1.2.1.19 OPERAIO DI BANCHINA

8.1.2.1.20 OPERAIO DI MANOVRA

7.1.2.1.30 OPERAIO METALLURGICO

7.1.2.1.31 OPERAIO SIDERURGICO

7.2.6.9.23 OPERAIO TESSILE INDUSTRIALE

4.1.1.2.7 OPERATORE ADDETTO AI DISCHI MAGNETICI

4.1.1.2.8 OPERATORE ADDETTO AI NASTRI MAGNETICI

4.1.1.2.9 OPERATORE ADDETTO AI SISTEMI ELETTRONICI

6.2.4.2.2 OPERATORE AI COLLAUDI ELETTRONICI

7.1.2.2.39 OPERATORE AI LAMINATORI CONTINUI A CALDO

7.4.3.5.2 OPERATORE AI MEZZI DI ESBOSCO A GRU O A CAVO

7.4.3.5.3 OPERATORE AL DECESPUGLIATORE MECCANICO

7.4.3.5.4 OPERATORE ALLA CIPPATRICE

5.5.2.1.5 OPERATORE ALLA LAVANDERIA

7.2.1.1.28 OPERATORE ALLA MACCHINA ELETTROEROSIVA

7.4.3.5.5 OPERATORE ALLA MOTOSEGA

3.1.4.3.36 OPERATORE ALLA TRUKA

4.2.2.3.2 OPERATORE ALLE CENTRALI TELEFONICHE

3.1.4.3.37 OPERATORE ALL'IMPIANTO SONORO CINE TV

3.1.4.3.38 OPERATORE ALTA/BASSA FREQUENZA TV

4.1.1.6.5 OPERATORE AMMINISTRATIVO

7.1.1.3.6 OPERATORE ANALISI CAROTE (PROSPEZIONI GEOFISICHE)

3.1.4.9.3 OPERATORE APPARECCHI DI SCANSIONE OTTICA

3.1.4.3.39 OPERATORE AUDIO

3.3.2.2.2 OPERATORE BANCARIO CAMBI

6.3.4.2.8 OPERATORE CALCOGRAFICO

3.1.4.3.40 OPERATORE CINEMATOGRAFICO

3.3.3.4.4 OPERATORE COMMERCIALE ESTERO

3.3.4.3.2 OPERATORE COMMERCIALE PER L'ITALIA

3.1.1.3.11 OPERATORE CONTABILE INFORMATIZZATO

3.3.2.2.3 OPERATORE CREDITI BANCARI

7.1.6.3.2 OPERATORE DELLA MACCHINA DI CARICO E SCARICO COMBUSTIBILE

NUCLEARE

7.1.6.3.3 OPERATORE DELLA VASCA DI DECADIMENTO (REATTORI DI POTENZA)

3.4.1.4.5 OPERATORE DELL'IMPRESA TURISTICA

5.1.2.1.19 OPERATORE D'ESERCIZIO COMMERCIALE

3.4.5.4.1 OPERATORE DI AGENZIA DEL LAVORO

7.4.4.1.11 OPERATORE DI BITUMATRICE

3.3.2.5.9 OPERATORE DI BORSA

3.1.4.3.41 OPERATORE DI CABINA CINEMATOGRAFICA

4.1.1.2.10 OPERATORE DI CALCOLATORI ELETTRONICI

7.4.5.2.5 OPERATORE DI CALDAIE A VAPORE NAVALI

3.3.2.1.6 OPERATORE DI CAMBI

4.2.2.3.3 OPERATORE DI COMMUTAZIONE TELEFONICA

4.1.1.2.11 OPERATORE DI COMPUTER

4.1.1.2.12 OPERATORE DI COMPUTER NON TERMINALISTA

4.1.1.2.13 OPERATORE DI CONSOLLE

7.1.3.1.17 OPERATORE DI FORNI PER TEMPERA DI VETRERIA

7.1.6.3.4 OPERATORE DI IMPIANTO NUCLEARE (REATTORI DI POTENZA)

7.1.5.5.9 OPERATORE DI IMPIANTO PILOTA (PETROLCHIMICA)

4.1.1.2.14 OPERATORE DI MACCHINE CALCOLATRICI

4.1.1.2.15 OPERATORE DI MACCHINE CONTABILI

7.3.2.4.11 OPERATORE DI MACCHINE PER LA CALIBRAZIONE DI FRUTTA

7.3.2.4.12 OPERATORE DI MACCHINE PER LA CERNITA DI AGRUMI

4.1.1.2.16 OPERATORE DI MACCHINE VERIFICATRICI

3.1.4.3.42 OPERATORE DI PROIEZIONE

3.1.1.1.4 OPERATORE DI RAGGI GAMMA

7.1.6.3.5 OPERATORE DI REATTORE NUCLEARE DI POTENZA

3.1.4.3.43 OPERATORE DI RIPRESA CINEMATOGRAFICA

3.1.4.3.44 OPERATORE DI RIPRESA DI CARTONI ANIMATI

3.1.4.3.45 OPERATORE DI RIPRESA TELEVISIVA

7.2.4.0.21 OPERATORE DI SEGHERIA AUTOMATICA PER PRODUZIONE IN SERIE

3.3.1.1.8 OPERATORE DI SEGRETERIA INFORMATIZZATO

3.1.3.3.6 OPERATORE DI TORRE DI CONTROLLO

5.1.2.1.20 OPERATORE DI VENDITA

3.1.4.3.46 OPERATORE DI VIDEO ANALYZER

8.4.2.3.8 OPERATORE ECOLOGICO

3.3.2.2.4 OPERATORE ESTERO

3.3.2.9.13 OPERATORE FACTORING

5.4.1.0.9 OPERATORE GERIATRICO

7.4.4.3.13 OPERATORE GRU SEMOVENTI

7.1.5.9.43 OPERATORE IMPIANTI ZOLFO

6.4.5.1.5 OPERATORE IN ACQUACOLTURA

6.4.5.1.6 OPERATORE IN ACQUACOLTURA MARINA (GAMBERI E PESCE BIANCO)

3.3.1.1.9 OPERATORE INFORMATIZZATO DELLA GESTIONE AZIENDALE

3.1.1.3.12 OPERATORE INFORMATIZZATO NEL SETTORE DELLA MODA

3.3.2.9.14 OPERATORE LEASING

4.1.1.2.17 OPERATORE MACCHINE ELETTROCONTABILI

7.2.6.1.61 OPERATORE MACCHINE FILO CONTINUO

7.2.6.1.62 OPERATORE MACCHINE FINITURA TOP

4.1.1.2.18 OPERATORE MECCANOGRAFICO

7.4.3.5.6 OPERATORE MEZZI DI ESBOSCO MECCANICI O ESTIRPAZIONE CEPPAIE

2.6.5.1.1 OPERATORE PER L'INTEGRAZIONE DEI DISABILI

3.2.1.4.18 OPERATORE PROFESSIONALE DI RIABILITAZIONE

3.2.1.1.12 OPERATORE PROFESSIONALE INFERMIERISTICO COLLABORATORE

3.2.1.1.13 OPERATORE PROFESSIONALE INFERMIERISTICO COORDINATORE

3.2.1.1.14 OPERATORE PROFESSIONALE INFERMIERISTICO DI SECONDA CATEGORIA

6.5.3.1.26 OPERATORE PROVE FIBRE POLIAMMIDICHE

7.2.6.4.41 OPERATORE PROVE TINTURA

3.1.4.4.1 OPERATORE RADIOGRAFICO

3.1.4.3.47 OPERATORE RVM

7.1.5.5.10 OPERATORE SALA POMPE (PETROLCHIMICA)

3.2.1.1.15 OPERATORE SANITARIO PROFESSIONALE

7.4.4.1.12 OPERATORE SIDEBOOM

5.5.3.5.5 OPERATORE SOCIALE PER ASSISTENZA (DI VARIO GENERE) A DOMICILIO

5.5.3.4.5 OPERATORE SOCIOASSISTENZIALE (OSA)

5.5.3.4.7 OPERATORE SOCIOSANITARIO (OSS)

3.1.4.3.48 OPERATORE STAMPA E RIPRODUZIONE DI PELLICOLE

7.2.2.1.26 OPERATORE SU MACCHINARI PER LA PRODUZIONE DI PRODOTTI COSMETICI

5.5.3.4.6 OPERATORE TECNICO ASSISTENZIALE (OTA)

4.1.1.2.19 OPERATORE TERMINALISTA DI COMPUTER

3.3.2.2.5 OPERATORE TITOLI

7.1.2.3.16 OPERATORE TRATTAMENTI TERMICI

3.3.1.4.2 OPERATORE UNICO DI SPORTELLO

3.1.4.3.49 OPERATORE VIDEO

3.1.4.4.0 OPERATORI DI APPARECCHI MEDICALI E PER LA DIAGNOSTICA MEDICA

3.1.4.3.0 OPERATORI DI APPARECCHI PER LA RIPRESA E LA PRODUZIONE AUDIO-VIDEO

3.1.4.2.0 OPERATORI DI APPARECCHI PER LA TRASMISSIONE RADIO TELEVISIVA E PER

LE TELECOMUNICAZIONI

7.1.3.2.17 OPERATORI DI FORNI A MUFFOLA

7.2.2.4.1 OPERATORI DI MACCHINARI PER LA PRODUZIONE NASTRI MAGNETICI E FILM

4.1.1.2.0 OPERATORI SU MACCHINE DI CALCOLO E DI ELABORAZIONE DATI

4.1.1.3.0 OPERATORI SU MACCHINE PER LA RIPRODUZIONE DI DOCUMENTI ED

ASSIMILATI

5.2.2.3.22 OPERATRICE DI MENSA

3.2.1.2.2 OPTOMETRISTA

3.2.1.2.0 OPTOMETRISTI ED ASSIMILATI

6.3.1.6.35 ORAFO FILIGRANISTA

2.5.5.4.12 ORCHESTRALE

4.1.3.1.6 ORDINATORE DI MAGAZZINO

7.2.3.2.22 ORDITORE DI FILI ELASTICI

5.1.2.2.65 OREFICE

6.3.1.3.28 ORGANAIO

3.4.1.2.2 ORGANIZZATORE DI CONVEGNI

3.4.1.2.3 ORGANIZZATORE DI FESTE

3.3.3.5.2 ORGANIZZATORE DI SFILATE DI MODA

3.4.1.2.4 ORGANIZZATORE RICEVIMENTI

3.4.3.4.3 ORGANIZZATORE SPORTIVO

3.3.3.6.5 ORGANIZZATORE TRAFFICO NELLE AGENZIE DI PUBBLICITA'

3.4.5.3.5 ORIENTATORE

3.4.5.6.3 ORIENTATORE FISIOTERAPISTA

3.4.5.4.2 ORIENTATORE INTERVISTATORE UFFICI DI COLLOCAMENTO

2.6.5.5.1 ORIENTATORE PER GLI STUDI UNIVERSITARI

2.6.5.5.2 ORIENTATORE PER LE SCUOLE SUPERIORI

3.4.5.3.6 ORIENTATORE SCUOLA LAVORO

3.4.1.4.6 ORIENTATORE TURISTICO

6.5.4.2.54 ORLATORE DI CALZATURE

6.5.3.5.41 ORLATRICE DI BIANCHERIA

7.4.5.1.16 ORMEGGIATORE

6.1.1.3.20 ORNATISTA IN MARMO

6.3.3.1.8 ORNATISTA SU LEGNO

6.3.2.4.13 ORNATISTA SU VETRO E CERAMICA

2.3.1.1.26 ORNITOLOGO

5.1.2.2.66 OROLOGIAIO

6.4.1.3.9 ORTICOLTORE

2.4.1.5.4 ORTODONZISTA

3.2.1.4.19 ORTOFONISTA

6.4.1.3.10 ORTOFRUTTICOLTORE

6.4.1.2.17 ORTOLANO

2.4.1.3.10 ORTOPEDICO

3.2.1.4.20 ORTOPEDISTA

3.2.1.2.3 ORTOTTISTA

6.4.1.3.11 ORTOVIVAISTA

3.4.3.4.4 OSSERVATORE SPORTIVO

7.2.2.3.21 OSSIDATORE (GALVANOPLASTICA)

5.2.2.5.12 OSTE

2.4.1.3.11 OSTEOLOGO

3.2.1.5.2 OSTETRICA

2.4.1.3.12 OSTETRICO GINECOLOGO

2.4.2.0.2 OSTETRICO PROFESSIONISTA

6.4.5.2.4 OSTRICARO

8.2.1.2.4 OSTRICARO AMBULANTE

2.4.1.3.13 OTOIATRA

2.4.1.3.14 OTORINOLARINGOIATRA

3.2.1.2.4 OTTICO

6.3.1.5.9 OTTICO METALLIZZATORE

6.3.1.5.10 OTTICO RETTIFICATORE

6.2.2.1.23 OTTONAIO

7.2.2.3.22 OTTONATORE

6.3.2.1.22 PADELLAIO IN CERAMICA E TERRACOTTA

2.5.5.1.13 PAESAGGISTA

3.4.4.6.20 PAGLIACCIO

8.5.1.0.25 PAGLIAIOLO

6.4.4.0.26 PALAIOLO

6.1.4.3.1 PALCHETTISTA

2.5.3.4.7 PALEOGRAFO

2.1.1.5.11 PALEONTOLOGO

6.3.2.2.16 PALLINAIO IN VETRO E CERAMICA

7.3.2.8.45 PALMENTARO PER PRODUZIONE DI VINI

6.2.1.6.3 PALOMBARO

6.5.1.2.4 PANETTIERE

6.5.1.2.0 PANETTIERI E PASTAI ARTIGIANALI

7.3.2.9.17 PANETTONIERE

6.5.2.3.41 PANIERAIO IN VIMINI

6.5.1.2.5 PANIFICATORE

7.2.7.2.11 PANNELLATORE (QUADRI ELETTRICI)

6.5.3.3.26 PANTALONAIA

6.5.4.2.55 PANTOFOLAIO

6.5.3.2.32 PANTOGRAFISTA PER LA STAMPA DEI TESSUTI

6.5.2.2.60 PANTOGRAFISTA PER LEGNAME

6.3.1.6.36 PANTOGRAFISTA PER METALLI PREZIOSI

6.3.2.4.14 PANTOGRAFISTA SU VETRO E CERAMICA

7.1.4.3.18 PARAFFINATORE DI CARTIERA

6.5.3.6.15 PARALUMAIO

3.2.1.1.16 PARAOSPEDALIERO ASSISTENTE MALATI ACUTI

2.4.1.4.9 PARASSITOLOGO

8.5.2.2.26 PARATORE DI BESTIAME DA LATTE

8.4.4.0.9 PARCHEGGIATORE

6.1.4.2.0 PARCHETTISTI E POSATORI DI PAVIMENTI SINTETICI

2.5.4.1.12 PAROLIERE DI CANZONI

6.1.4.2.2 PARQUETTISTA

2.5.6.0.21 PARROCO

5.5.3.1.18 PARRUCCAIO

5.5.3.1.19 PARRUCCHIERE PER SIGNORA

5.5.3.1.20 PARRUCCHIERE PER UOMO

5.5.3.1.0 PARRUCCHIERI, ESTETISTI ED ASSIMILATI

3.4.1.2.5 PARTY MANAGER

3.1.4.3.50 PASSAFILM

5.1.2.2.67 PASTAIO

6.5.1.2.6 PASTAIO ARTIGIANALE

6.5.1.3.0 PASTICCERI, GELATAI E CONSERVIERI ARTIGIANALI

6.5.1.3.23 PASTICCIERE ARTIGIANALE

6.4.2.2.6 PASTORE

6.4.2.2.7 PASTORE COMPARTECIPANTE

2.5.6.0.22 PASTORE DI CULTO

6.4.2.3.3 PASTORE DI MAIALI

6.4.2.2.8 PASTORE MEZZADRO

7.3.1.3.2 PASTORIZZATORE

7.3.2.8.46 PASTORIZZATORE DI VINI

7.1.4.3.19 PATINATORE DI CARTIERA

6.5.4.1.33 PATINATORE SU PELLI

2.4.1.4.10 PATOLOGO CLINICO

2.5.6.0.23 PATRIARCA

2.5.2.1.3 PATROCINATORE LEGALE

6.1.3.2.11 PAVIMENTATORE ALLA VENEZIANA

6.1.3.2.12 PAVIMENTATORE IN ALTRI MATERIALI

6.1.3.2.13 PAVIMENTATORE IN ASFALTO

6.1.2.6.13 PAVIMENTATORE IN CEMENTO

6.1.4.2.3 PAVIMENTATORE IN LEGNO

6.1.3.2.14 PAVIMENTATORE IN MARMO

6.1.4.2.4 PAVIMENTATORE IN MATERIALE PLASTICO

6.1.3.2.15 PAVIMENTATORE IN MOSAICO

6.1.3.2.16 PAVIMENTATORE IN VETRO CEMENTO

6.1.3.2.0 PAVIMENTATORI E POSATORI DI RIVESTIMENTI

6.1.2.6.0 PAVIMENTATORI STRADALI ED ASSIMILATI

8.5.2.2.27 PECORAIO

2.6.5.4.7 PEDAGOGO

2.4.1.2.20 PEDIATRA

2.3.1.3.6 PEDOLOGO

6.3.3.2.9 PELLETTIERE (ARTIGIANO)

6.5.4.3.36 PELLETTIERE (VALIGERIA ED AFFINI)

6.3.3.2.10 PELLETTIERE ACCESSORI DI PELLE (ARTIGIANO)

6.5.3.4.0 PELLICCIAI, MODELLATORI DI PELLICCERIA ED ASSIMILATI

6.5.3.4.9 PELLICCIAIO

6.3.1.6.37 PELTRIERE

6.5.3.5.42 PENNAIO

7.1.3.2.18 PENTOLAIO IN CERAMICA E TERRACOTTA

7.4.4.2.6 PERFORATORE CON MARTELLO

7.2.6.2.31 PERFORATORE DI CARTONI JACQUARD

7.1.1.3.7 PERFORATORE DI PROSPEZIONE IN ROCCIA

7.1.1.3.8 PERFORATORE DI PROSPEZIONE IN VENA

7.1.5.9.44 PERFOSFATIERE (FERTILIZZANTI)

7.1.4.3.20 PERGAMENISTA

3.4.4.4.0 PERITI, STIMATORI D'ARTE ED ASSIMILATI

3.3.2.4.0 PERITI, VALUTATORI DI RISCHIO, LIQUIDATORI ED ASSIMILATI

3.2.2.1.4 PERITO AGRARIO

3.2.2.1.5 PERITO AGRARIO FLORIFRUTTICOLO

3.2.2.1.6 PERITO AGRARIO FORESTALE

3.2.2.1.7 PERITO AGRARIO TABACCHICOLO

3.2.2.1.8 PERITO AGRARIO VINICOLO

3.2.2.2.2 PERITO AGRARIO ZOO - CASEARIO

3.2.2.1.9 PERITO AGRIMENSORE

3.1.1.2.1 PERITO ANALISTA CHIMICO

3.3.2.4.6 PERITO AUTOMOBILISTICO

3.4.4.4.1 PERITO CALLIGRAFO

3.1.1.2.2 PERITO CHIMICO

3.4.4.4.2 PERITO D'ARTE

3.3.2.4.7 PERITO DI ASSICURAZIONE

3.3.2.4.8 PERITO DI AVARIE NAVALI

3.3.3.3.3 PERITO DI OGGETTI ANTICHI

3.4.6.5.3 PERITO DOGANALE

3.1.2.5.9 PERITO EDILE

3.1.2.4.3 PERITO ELETTRONICO

3.1.2.3.3 PERITO ELETTROTECNICO

3.4.4.4.3 PERITO FILATELICO

3.2.2.1.10 PERITO FORESTALE

3.4.6.1.2 PERITO GIUDIZIARIO

3.3.4.5.8 PERITO IMMOBILIARE

3.3.2.4.9 PERITO IN INFORTUNISTICA STRADALE

3.1.1.3.13 PERITO INFORMATICO

3.1.2.1.2 PERITO MECCANICO

3.1.1.2.3 PERITO MERCEOLOGICO

3.1.2.2.2 PERITO MINERARIO

3.1.3.1.14 PERITO NAVALE

3.1.1.1.5 PERITO NUCLEARE

3.4.4.4.4 PERITO NUMISMATICO

3.1.1.2.4 PERITO PREPARATORE CHIMICO

3.3.3.3.4 PERITO STIMATORE

3.1.2.9.6 PERITO TESSILE

3.4.1.4.7 PERITO TURISTICO

3.2.2.2.3 PERITO ZOOTECNICO

4.1.4.2.0 PERSONALE ADDETTO A BIBLIOTECHE ED ASSIMILATI

4.1.2.3.0 PERSONALE ADDETTO A COMPITI DI CONTROLLO, VERIFICA ED ASSIMILATI

4.1.4.3.0 PERSONALE ADDETTO A SERVIZI STATISTICI, DI DOCUMENTAZIONE ED ASSIMILATI

4.1.4.4.0 PERSONALE ADDETTO A SERVIZI STUDI E RICERCHE

4.1.4.8.0 PERSONALE ADDETTO A TELESCRIVENTI E AD ALTRI MEZZI DI DIFFUSIONE

TELEMATICA DELLA DOCUMENTAZIONE

4.2.1.6.0 PERSONALE ADDETTO AD AGENZIE DI PEGNO ED ASSIMILATI

4.1.4.1.0 PERSONALE ADDETTO AD ARCHIVI, SCHEDARI ED ASSIMILATI

4.1.1.6.0 PERSONALE ADDETTO AGLI AFFARI GENERALI

4.1.2.6.0 PERSONALE ADDETTO AI SERVIZI FINANZIARI

4.1.3.4.0 PERSONALE ADDETTO AL CONTROLLO DELLA DOCUMENTAZIONE DI VIAGGIO

4.1.4.5.0 PERSONALE ADDETTO ALLA CODIFICA ED ASSIMILATI

5.5.4.1.0 PERSONALE ADDETTO ALLA CUSTODIA DI EDIFICI, IMPIANTI ED

ATTREZZATURE

4.1.3.3.0 PERSONALE ADDETTO ALLA GESTIONE AMMINISTRATIVA DEI TRASPORTI

4.1.3.2.0 PERSONALE ADDETTO ALLA GESTIONE DEGLI APPROVVIGIONAMENTI

4.1.3.1.0 PERSONALE ADDETTO ALLA GESTIONE DEGLI STOCK, DEI MAGAZZINI ED

ASSIMILATI

4.1.2.5.0 PERSONALE ADDETTO ALLA GESTIONE DEL PERSONALE

4.1.4.6.0 PERSONALE ADDETTO ALLA PUBBLICIZZAZIONE DEI TESTI E DELLA

DOCUMENTAZIONE

8.2.2.1.0 PERSONALE ADDETTO ALLA PULIZIA IN ESERCIZI ALBERGHIERI ED

EXTRALBERGHIERI

4.1.1.7.0 PERSONALE ADDETTO ALLA RICEZIONE DI MATERIALI E DOCUMENTI

4.1.2.2.0 PERSONALE ADDETTO ALLE RILEVAZIONI ELEMENTARI (IN MERITO A

COSTI, ECC.) ED ASSIMILATI

4.1.4.7.0 PERSONALE ADDETTO ALL'INOLTRO E ALLO SMISTAMENTO DI POSTA E

DOCUMENTAZIONE

4.1.1.5.0 PERSONALE ADDETTO ALLO SMISTAMENTO DI MATERIALI E DOCUMENTI

8.1.2.2.0 PERSONALE AUSILIARIO ADDETTO ALL'IMBALLAGGIO, AL MAGAZZINO ED

ALLA CONSEGNA MERCI

4.1.2.4.0 PERSONALE AUSILIARIO NEL CAMPO DELLA PIANIFICAZIONE, DELLA

PROGETTAZIONE ED ASSIMILATI

5.5.3.2.0 PERSONALE DI COMPAGNIA E PERSONALE QUALIFICATO DI SERVIZIO ALLE

FAMIGLIE

5.2.2.3.23 PERSONALE DI CUCINA E SERVIZIO DEI FAST FOOD

4.1.1.4.0 PERSONALE DI SEGRETERIA

8.5.2.1.0 PERSONALE FORESTALE NON QUALIFICATO

8.5.2.2.0 PERSONALE NON QUALIFICATO ADDETTO ALLA CURA DEGLI ANIMALI

8.4.4.0.0 PERSONALE NON QUALIFICATO ADDETTO ALLA CUSTODIA DI EDIFICI, DI

IMPIANTI E DI ATTREZZATURE

8.5.2.3.0 PERSONALE NON QUALIFICATO ADDETTO ALLA PESCA ED ALLA CACCIA

8.2.2.2.0 PERSONALE NON QUALIFICATO ADDETTO ALLA RISTORAZIONE

8.6.3.0.0 PERSONALE NON QUALIFICATO DELLE ATTIVITA' INDUSTRIALI ED

ASSIMILATI

8.4.1.0.0 PERSONALE NON QUALIFICATO NEI SERVIZI RICREATIVI E CULTURALI

7.2.6.9.24 PESAPEZZE

6.5.3.2.33 PESATORE DEI TESSUTI

6.4.2.9.9 PESATORE DI BOZZOLI

7.1.2.1.32 PESATORE DI CARICAFREDDA

7.1.2.2.40 PESATORE DI LAMINATOIO

7.1.2.1.33 PESATORE FORNO MARTIN

5.1.1.2.9 PESATORE NEL COMMERCIO ALL'INGROSSO

6.4.5.3.3 PESCATORE DI ALTO MARE

6.4.5.2.5 PESCATORE DI CORALLI

6.4.5.2.6 PESCATORE DI CROSTACEI

6.4.5.2.7 PESCATORE DI LAGUNA

6.4.5.2.8 PESCATORE DI MOLLUSCHI

6.4.5.3.4 PESCATORE DI PESCE SPADA

6.4.5.2.9 PESCATORE DI SPUGNE

6.4.5.3.5 PESCATORE DI TONNO

6.4.5.3.0 PESCATORI D'ALTO MARE

6.4.5.2.0 PESCATORI DELLA PESCA COSTIERA ED IN ACQUE INTERNE

5.1.2.2.68 PESCIVENDOLO

8.2.1.2.5 PESCIVENDOLO AMBULANTE

6.5.3.1.27 PETTINATORE DEI FILATI

8.4.3.1.2 PETTINATRICE

6.2.2.3.13 PIALLATORE

6.5.2.2.61 PIALLATORE A MANO

6.5.2.2.62 PIALLATORE DI DOGHE

6.5.4.2.56 PIANTATACCHI DI CALZATURE

6.4.1.3.12 PIANTATORE DI TALEE

6.1.3.2.17 PIASTRELLISTA

7.2.5.2.32 PIATTAIO IN CARTA

7.1.3.2.19 PIATTAIO IN CERAMICA E TERRACOTTA

5.1.2.5.4 PIAZZISTA

8.6.2.1.11 PICCONIERE

8.6.3.0.61 PIEGAFERRO

7.2.5.2.33 PIEGATORE A MACCHINA SU CARTA E CARTONE

7.1.2.4.19 PIEGATORE DI FILI METALLICI

6.2.1.8.13 PIEGATORE DI LAMIERE

7.1.2.4.20 PIEGATORE DI PROFILATI METALLICI

6.5.3.5.43 PIEGHETTATRICE DI BIANCHERIA

6.3.1.4.2 PIETRISTA DI OROLOGI

6.5.3.5.44 PIGIAMISTA

7.3.2.8.47 PIGIATORE DI UVE PER MOSTO

3.1.3.2.5 PILOTA COLLAUDATORE

3.1.3.2.6 PILOTA DI AEREO (AVIAZIONE CIVILE)

3.1.3.2.7 PILOTA DI ELICOTTERI (AVIAZIONE CIVILE)

3.1.3.1.15 PILOTA DI PORTO

3.1.3.2.8 PILOTA DI PRIMA

3.1.3.2.9 PILOTA DI SECONDA

3.4.3.1.3 PILOTA ISTRUTTORE AERONAUTICO

3.1.3.2.0 PILOTI DI AEREO, TECNICI DELL'AVIAZIONE CIVILE

7.2.2.3.23 PIOMBATORE

6.2.1.2.1 PIOMBIERE SALDATORE

6.3.3.1.9 PIPAIO

7.1.5.9.45 PIROGENATORE DI SMALTI

7.1.5.9.46 PIROGENATORE DI VERNICI

6.5.4.3.37 PIROGRAFISTA DI VALIGERIA

7.1.3.2.20 PIROMETRISTA

7.2.2.2.19 PIROTECNICO

6.4.5.1.7 PISCICOLTORE

2.5.5.1.14 PITTORE

6.3.2.4.15 PITTORE CERAMISTA

2.5.5.1.15 PITTORE D'ARTE PUBBLICITARIA

3.4.4.2.25 PITTORE DESIGNER ARTISTICO

6.1.4.1.7 PITTORE DI INSEGNE

2.5.5.1.16 PITTORE DI PUBBLICITA'

2.5.5.1.17 PITTORE DI SCENE

6.1.4.1.8 PITTORE EDILE

6.1.4.1.9 PITTORE LETTERISTA

6.1.4.1.10 PITTORE ORNATISTA

6.3.2.4.16 PITTORE SU VETRO

6.3.2.4.0 PITTORI E DECORATORI SU VETRO E CERAMICA

2.5.5.1.0 PITTORI, SCULTORI, RESTAURATORI D'ARTE ED ASSIMILATI

6.1.4.1.0 PITTORI, STUCCATORI, LACCATORI E DECORATORI

6.5.3.5.45 PIUMAIO

5.2.2.2.5 PIZZETTIERE

5.1.2.2.69 PIZZICAGNOLO

6.5.2.2.63 PLACCATORE IMPIALLACCIATORE

2.1.1.1.17 PLANETOLOGO

3.1.2.5.10 PLANIMETRISTA

3.2.2.1.11 PLANT BREEDER

7.2.3.3.15 PLASTICISTA STAMPATORE

6.5.3.5.46 PLISSATRICE

2.4.1.2.21 PNEUMOLOGO

3.2.1.4.21 PODOLOGO

2.5.4.1.13 POETA

6.3.4.2.9 POLIGRAFICO

2.5.3.4.8 POLITOLOGO

6.4.2.4.3 POLLICOLTORE

5.1.2.2.70 POLLIVENDOLO

6.1.1.2.5 POLVERISTA

7.2.2.1.27 POLVERIZZATORE DI COSMETICI

6.5.1.6.19 POLVERIZZATORE DI FOGLIE DI TABACCO

7.1.5.9.47 POLVERIZZATORE DI VERNICI

6.5.4.1.34 POMICIATORE DI CONCERIA

5.5.4.4.3 POMPIERE

7.1.5.9.48 POMPISTA (IMPIANTI CHIMICI)

7.4.4.2.7 POMPISTA DI PERFORAZIONE

5.1.2.4.3 POMPISTA SPECIALIZZATO

6.2.1.4.12 PONTATORE

6.1.2.4.0 PONTATORI E PONTEGGIATORI

6.1.2.4.1 PONTEGGIATORE IN FERRO

6.1.2.4.2 PONTEGGIATORE IN LEGNO

6.1.2.4.3 PONTIERE EDILIZIO

7.4.5.1.17 PONTONIERE FLUVIALE

8.1.2.3.6 PONY EXPRESS

2.5.6.0.24 POPE

6.4.2.3.4 PORCAIO

6.3.2.1.23 PORCELLANAIO

6.3.2.1.24 PORCELLANATORE

8.2.1.2.6 PORCHETTAIO AMBULANTE

8.6.3.0.62 PORGIFOGLIO DI TIPOGRAFIA

8.1.2.1.21 PORTABAGAGLI

8.6.3.0.63 PORTABILLETTE DI FONDERIA

8.6.2.1.12 PORTACALCE

8.3.2.0.8 PORTAFANGO

6.5.4.3.38 PORTAFOGLIAIO

8.1.2.3.7 PORTALETTERE

8.1.2.3.0 PORTALETTERE E FATTORINI POSTALI

8.1.2.3.8 PORTALETTERE U.L.A.

8.3.2.0.0 PORTANTINI ED ASSIMILATI

8.3.2.0.9 PORTANTINO

8.1.2.1.22 PORTAPACCHI

8.1.2.3.9 PORTAPACCHI POSTALE

6.5.3.2.34 PORTASTAME

6.5.3.2.35 PORTASUBBI

8.3.2.0.10 PORTATORE DI FERETRI

8.4.4.0.10 PORTIERE

5.2.1.3.4 PORTIERE AL CONTROLLO

5.2.1.3.5 PORTIERE DI ALBERGO

5.5.4.1.28 PORTIERE DI AZIENDA

5.2.1.3.6 PORTIERE DI NOTTE

5.5.4.1.29 PORTIERE DI UFFICIO

8.4.4.0.11 PORTIERE PRIVATO

7.1.3.3.16 POSA FORATI (LATERIZI)

6.2.2.1.24 POSATAIO ARTIGIANALE

7.2.3.3.16 POSATAIO IN PLASTICA

6.2.1.8.14 POSATIERE

6.1.3.2.18 POSATORE DI BLOCCHETTI

6.1.3.6.8 POSATORE DI TUBI DI GAS O ACQUA

8.4.4.0.12 POSTEGGIATORE

8.1.2.3.10 POSTINO

8.1.2.3.11 POSTINO DI ALBERGO

2.5.6.0.25 POSTULATORE GENERALE

6.4.1.2.18 POTATORE

7.3.2.6.4 PRALINISTA

3.2.1.9.2 PRANOTERAPEUTA

5.1.2.1.21 PRATICO DI FARMACIA

1.1.2.2.6 PREFETTO

6.1.1.1.7 PRELEVATORE DI CAMPIONI

7.1.5.6.14 PRELEVATORE DI CAMPIONI (IMPIANTI CHIMICI)

6.5.3.1.28 PRELEVATORE DI CONDIZIONATORI DELLA LANA

7.1.3.3.17 PRENDITORE ALLE PRESSE PER LATERIZI

7.2.6.1.63 PREPARA TUBETTI PER FILATURA

6.1.1.2.6 PREPARACARICHE (MINATORI)

3.4.3.5.4 PREPARATORE ATLETICO PROFESSIONISTA

7.2.2.9.16 PREPARATORE COLORI

4.2.2.2.3 PREPARATORE DI BANDI

6.3.2.2.17 PREPARATORE DI BLOCCHI GREZZI DI VETRO

6.3.4.2.10 PREPARATORE DI BOZZE

6.5.1.1.19 PREPARATORE DI BUDELLA

7.3.2.4.13 PREPARATORE DI CANDITI

4.1.2.2.3 PREPARATORE DI COMMISSIONI

6.5.4.1.35 PREPARATORE DI CONCIA

7.3.2.9.18 PREPARATORE DI CREME (INDUSTRIA ALIMENTARE)

6.5.1.3.24 PREPARATORE DI CREME ARTIGIANALE

5.4.1.0.10 PREPARATORE DI FANGHI

6.5.3.1.29 PREPARATORE DI FIBRE TESSILI

6.5.2.3.42 PREPARATORE DI FIBRE VEGETALI

7.2.2.9.17 PREPARATORE DI FILTRI PER MASCHERE ANTIGAS

6.5.1.6.20 PREPARATORE DI FOGLIE DI TABACCO

6.5.4.2.57 PREPARATORE DI FONDO DI CALZATURE

6.3.4.7.16 PREPARATORE DI FOTOTIPIA

7.3.2.9.19 PREPARATORE DI IMPASTO E FOGLIO PER PASTIGLIE

6.5.3.2.36 PREPARATORE DI LICCI

6.3.1.6.38 PREPARATORE DI METALLI PREZIOSI

6.1.1.4.12 PREPARATORE DI MINERALI

6.3.2.1.25 PREPARATORE DI PASTE DA PORCELLANE

6.3.2.1.26 PREPARATORE DI PASTE REFRATTARIE

7.2.2.2.20 PREPARATORE DI POLVERI DA SPARO

7.1.2.4.21 PREPARATORE DI PROFILATI METALLICI

6.5.1.3.25 PREPARATORE DI RIPIENI PER DOLCI

6.5.4.1.36 PREPARATORE DI RIVIERA

7.1.2.1.34 PREPARATORE DI ROTTAMI PER FORNI MARTIN - SIEMENS

6.5.1.1.20 PREPARATORE DI SALAMOIA

6.1.1.4.13 PREPARATORE DI SALINE

7.2.5.2.34 PREPARATORE DI SCATOLE IN CARTONE

4.1.1.2.20 PREPARATORE DI SCHEDE MECCANOGRAFICHE

7.1.5.9.49 PREPARATORE DI SOLUZIONI ANTICRITTOGAMICHE E ANTIPARASSITARIE

7.2.2.1.28 PREPARATORE DI SOLUZIONI IDROPONICHE (FARMACEUTICA)

6.2.1.1.10 PREPARATORE DI TERRA DA FONDERIA

7.1.5.9.50 PREPARATORE DI VERNICI

6.3.2.1.27 PREPARATORE DI VERNICI DA PORCELLANE

6.1.2.2.10 PREPARATORE IMPASTI CEMENTO

3.4.3.5.5 PREPARATORE TECNICO SPORTIVO PROFESSIONISTA

6.5.3.1.0 PREPARATORI DI FIBRE

3.4.4.1.5 PRESENTATORE

5.1.3.2.3 PRESENTATRICE DI MODELLI

1.1.2.4.19 PRESIDE

1.1.3.1.2 PRESIDENTE AGGIUNTO DELLA CORTE DI CASSAZIONE

1.1.3.2.2 PRESIDENTE DEL CONSIGLIO DI STATO

1.1.3.1.3 PRESIDENTE DEL TRIBUNALE DI SORVEGLIANZA

1.1.3.1.4 PRESIDENTE DEL TRIBUNALE PER I MINORENNI

1.1.3.1.5 PRESIDENTE DEL TRIBUNALE SUPERIORE DELLE ACQUE PUBBLICHE

1.1.3.2.3 PRESIDENTE DELLA CORTE COSTITUZIONALE

1.1.3.2.4 PRESIDENTE DELLA CORTE DEI CONTI

1.1.3.1.6 PRESIDENTE DELLA CORTE DI APPELLO

1.1.2.4.20 PRESIDENTE DI ENTE DELLA PUBBLICA AMMINISTRAZIONE

1.1.3.2.5 PRESIDENTE DI SEZIONE DEL CONSIGLIO DI STATO

1.1.2.2.7 PRESIDENTE DI SEZIONE DEL CONSIGLIO SUPERIORE DELLA P.A.

1.1.3.2.6 PRESIDENTE DI SEZIONE DELLA CORTE DEI CONTI

1.1.3.1.7 PRESIDENTE DI SEZIONE DELLA CORTE DI CASSAZIONE

1.1.3.1.8 PRESIDENTE DI TRIBUNALE

1.1.3.2.7 PRESIDENTE DI TRIBUNALE AMMINISTRATIVO REGIONALE

6.5.2.3.43 PRESSAPASTA DI LEGNAMI

7.2.1.1.29 PRESSATORE A FORARE

6.2.2.1.25 PRESSATORE A FREDDO

6.3.2.1.28 PRESSATORE DI ABRASIVI E AFFINI

6.5.2.1.12 PRESSATORE DI COMPENSATI

7.3.2.7.7 PRESSATORE DI FOGLIE DI TABACCO

7.2.3.2.23 PRESSATORE DI GOMMA

7.2.1.2.17 PRESSATORE DI MANUFATTI IN CEMENTO

6.5.4.1.37 PRESSATORE DI PELLI

6.5.4.2.58 PRESSATORE DI TACCHI

6.5.4.2.59 PRESSATORE DI TOMAIA

7.1.3.3.18 PRESSATORE IN LATERIZI

3.4.4.6.21 PRESTAVOCE

3.4.4.6.22 PRESTIDIGITATORE

3.4.4.6.23 PRESTIGIATORE

1.1.3.1.9 PRETORE DIRIGENTE DI PRETURA CIRCONDARIALE

3.3.1.1.10 PREVENTIVISTA

4.1.2.2.4 PREZZISTA

1.1.2.5.10 PRIMARIO DI CLINICA O REPARTO OSPEDALIERO

4.1.2.2.5 PRIMO ADDETTO AI COSTI

6.1.1.4.15 PRIMO ALLE MACINE

9.0.0.0.64 PRIMO AVIERE DI CARRIERA

2.5.1.1.26 PRIMO CANCELLIERE

9.0.0.0.65 PRIMO CAPITANO

5.2.2.3.24 PRIMO COMMIS

2.5.4.5.13 PRIMO CONSERVATORE

3.1.4.3.51 PRIMO CONTROLLOVIDEO

1.1.2.5.11 PRIMO DIRIGENTE

1.1.2.2.8 PRIMO DIRIGENTE DELLA PUBBLICA SICUREZZA

4.1.2.1.9 PRIMO NOTOPISTA

3.1.4.3.52 PRIMO OPERATORE CINE TV

1.1.3.1.10 PRIMO PRESIDENTE DELLA CORTE DI CASSAZIONE

2.5.2.4.7 PRIMO REFERENDARIO DEL CONSIGLIO DI STATO

2.5.2.4.8 PRIMO REFERENDARIO DELLA CORTE DEI CONTI

1.1.2.5.12 PRIMO RICERCATORE

3.3.1.1.11 PRIMO SEGRETARIO

1.1.2.1.12 PRIMO SEGRETARIO DI LEGAZIONE

3.1.4.3.53 PRIMO TECNICO DELLE LUCI

3.1.3.1.16 PRIMO UFFICIALE DI COPERTA (MARINA MERCANTILE)

3.3.4.2.11 PROCACCIATORE COMMERCIALE

3.3.4.2.12 PROCACCIATORE DI AFFARI

3.3.2.2.6 PROCURATORE BANCARIO

1.1.3.1.11 PROCURATORE DELLA REPUBBLICA PRESSO IL TRIBUNALE

1.1.3.1.12 PROCURATORE DELLA REPUBBLICA PRESSO IL TRIBUNALE PER I MINORENNI

1.1.3.1.13 PROCURATORE DELLA REPUBBLICA PRESSO LA PRETURA

1.1.2.5.13 PROCURATORE DELLE IMPOSTE DIRETTE

3.3.4.2.13 PROCURATORE DI AFFARI

3.3.4.2.14 PROCURATORE DI COMMERCIO

1.1.3.1.14 PROCURATORE GENERALE DELLA CORTE DI APPELLO

1.1.3.1.15 PROCURATORE GENERALE DELLA CORTE DI CASSAZIONE

2.5.6.0.26 PROCURATORE GENERALE DI CONGREGAZIONE

1.1.3.2.8 PROCURATORE GENERALE PRESSO LA CORTE DEI CONTI

3.3.2.3.7 PROCURATORE IN IMPRESE DI ASSICURAZIONE

2.5.2.1.4 PROCURATORE LEGALE

9.0.0.0.66 PROCURATORE MILITARE

2.5.2.1.0 PROCURATORI LEGALI ED AVVOCATI

1.2.1.9.3 PRODUTTORE CINEMATOGRAFICO

3.3.2.3.8 PRODUTTORE DI ASSICURAZIONI

1.2.1.9.4 PRODUTTORE DI PUBBLICITA'

1.2.2.9.4 PRODUTTORE RADIO TV

3.4.1.4.8 PRODUTTORE, VENDITORE DI VACANZE

3.4.3.4.0 PROFESSIONI ORGANIZZATIVE NEL CAMPO DELL'EDUCAZIONE FISICA E

DELLO SPORT

5.4.1.0.0 PROFESSIONI QUALIFICATE NEI SERVIZI SANITARI

2.6.4.2.1 PROFESSORE DEL CICLO DI ISTRUZIONE PRE PRIMARIA

2.6.4.1.1 PROFESSORE DEL CICLO DI ISTRUZIONE PRIMARIA

2.6.3.3.1 PROFESSORE DI APPLICAZIONI TECNICHE

2.6.3.2.1 PROFESSORE DI CHIMICA

2.6.3.2.2 PROFESSORE DI DIRITTO

2.6.3.2.3 PROFESSORE DI DISCIPLINE AGRARIE

2.6.3.2.4 PROFESSORE DI DISCIPLINE TECNICHE

2.6.3.2.5 PROFESSORE DI ECONOMIA

2.6.3.3.2 PROFESSORE DI EDUCAZIONE ARTISTICA

2.6.3.2.6 PROFESSORE DI EDUCAZIONE FISICA

2.6.3.3.3 PROFESSORE DI EDUCAZIONE FISICA (SCUOLA MEDIA)

2.6.3.3.4 PROFESSORE DI EDUCAZIONE MUSICALE

2.6.3.2.7 PROFESSORE DI FILOSOFIA

2.6.3.2.8 PROFESSORE DI FISICA

2.6.3.2.9 PROFESSORE DI INFORMATICA

2.6.3.2.10 PROFESSORE DI LETTERE

2.6.3.3.5 PROFESSORE DI LETTERE (SCUOLA MEDIA)

2.6.3.2.11 PROFESSORE DI LINGUE

2.6.3.3.6 PROFESSORE DI LINGUE (SCUOLA MEDIA)

2.6.3.2.12 PROFESSORE DI MATEMATICA

2.6.3.3.7 PROFESSORE DI MATEMATICA E SCIENZE

2.5.5.4.13 PROFESSORE DI ORCHESTRA

2.6.3.2.13 PROFESSORE DI RELIGIONE

2.6.3.3.8 PROFESSORE DI RELIGIONE (SCUOLA MEDIA)

2.6.3.2.14 PROFESSORE DI SCIENZE

2.6.3.2.15 PROFESSORE DI STORIA

2.6.3.2.16 PROFESSORE DI STORIA DELL'ARTE

2.6.1.3.1 PROFESSORE UNIVERSITARIO DI ARCHITETTURA

2.6.1.1.1 PROFESSORE UNIVERSITARIO DI CHIMICA

2.6.1.2.1 PROFESSORE UNIVERSITARIO DI DISCIPLINE AGRARIE

2.6.1.4.1 PROFESSORE UNIVERSITARIO DI DISCIPLINE ARTISTICHE

2.6.1.6.1 PROFESSORE UNIVERSITARIO DI DISCIPLINE ECONOMICHE

2.6.1.6.2 PROFESSORE UNIVERSITARIO DI DISCIPLINE FINANZIARIE

2.6.1.2.2 PROFESSORE UNIVERSITARIO DI DISCIPLINE FORESTALI

2.6.1.6.3 PROFESSORE UNIVERSITARIO DI DISCIPLINE GIURIDICHE

2.6.1.5.1 PROFESSORE UNIVERSITARIO DI DISCIPLINE RELIGIOSE

2.6.1.5.2 PROFESSORE UNIVERSITARIO DI FILOSOFIA

2.6.1.1.2 PROFESSORE UNIVERSITARIO DI FISICA

2.6.1.6.4 PROFESSORE UNIVERSITARIO DI GEOGRAFIA GENERALE ED ECONOMICA

2.6.1.3.2 PROFESSORE UNIVERSITARIO DI INFORMATICA

2.6.1.3.3 PROFESSORE UNIVERSITARIO DI INGEGNERIA

2.6.1.4.2 PROFESSORE UNIVERSITARIO DI LETTERE

2.6.1.1.3 PROFESSORE UNIVERSITARIO DI MATEMATICA

2.6.1.2.3 PROFESSORE UNIVERSITARIO DI MEDICINA

2.6.1.6.5 PROFESSORE UNIVERSITARIO DI SCIENZE POLITICHE

2.6.1.5.3 PROFESSORE UNIVERSITARIO DI STORIA

2.6.3.1.0 PROFESSORI DELLE ACCADEMIE, DEI CONSERVATORI E DELLE ISTITUZIONI

SCOLASTICHE ASSIMILATE

2.6.4.2.0 PROFESSORI DI SCUOLA PRE PRIMARIA

2.6.4.1.0 PROFESSORI DI SCUOLA PRIMARIA

2.6.3.3.0 PROFESSORI DI SCUOLA SECONDARIA INFERIORE

2.6.3.2.0 PROFESSORI DI SCUOLA SECONDARIA SUPERIORE

7.1.2.4.22 PROFILATORE DI ESTRUSIONE DI METALLI

5.1.2.2.71 PROFUMIERE

7.2.2.1.29 PROFUMISTA

3.1.1.3.14 PROGETTISTA CONTROLLORE DI BANCHE DATI

2.6.5.4.8 PROGETTISTA CORSI DI FORMAZIONE

2.1.1.4.9 PROGETTISTA DI SISTEMI VOCALI

3.1.2.6.25 PROGETTISTA DISEGNATORE MECCANICO

3.1.1.3.15 PROGETTISTA E CONTROLLORE DI RETE

2.1.1.4.10 PROGETTISTA SISTEMI ELABORAZIONI VOCI ED IMMAGINI

3.1.5.3.2 PROGETTISTA TECNOLOGIE NON INQUINANTI PER IMPIANTI INDUSTRIALI

3.3.1.3.3 PROGRAMMATORE DI ORGANIZZAZIONE

3.3.3.6.6 PROGRAMMATORE DI PUBBLICITA'

3.1.1.3.16 PROGRAMMATORE DI SISTEMI ELETTRONICI

3.3.4.5.9 PROGRAMMATORE IMMOBILIARE

3.1.1.3.17 PROGRAMMATORE MECCANOGRAFICO

3.1.1.3.18 PROGRAMMATORE MINUTATORE DI PROGRAMMI

2.1.1.4.11 PROGRAMMATORE SPAZIALE

3.4.4.5.3 PROGRAMMISTA

2.5.5.2.24 PROGRAMMISTA REGISTA

3.3.3.4.5 PROMOTER

3.4.5.7.5 PROPAGANDISTA BIBLICO

5.1.3.4.3 PROPAGANDISTA COMMERCIALE

5.1.3.4.4 PROPAGANDISTA SCIENTIFICO

6.3.4.1.17 PROTO

4.1.1.7.2 PROTOCOLLATORE

4.1.4.5.2 PROTOCOLLISTA

7.2.6.5.5 PROVINATORE DI COLORI PER TESSUTI E FILATI

7.2.6.1.64 PROVINATORE DI QUADRI (FILATI)

7.2.6.5.6 PROVINATORE DI QUADRI PER TESSUTI E FILATI

1.1.2.3.1 PROVVEDITORE AGLI STUDI

1.1.2.2.9 PROVVEDITORE ALLE OPERE PUBBLICHE

2.5.3.3.1 PSICANALISTA

2.4.1.2.22 PSICHIATRA

2.4.1.2.23 PSICHIATRA ALIENISTA

2.5.3.3.2 PSICOLOGO

2.5.3.3.3 PSICOLOGO CLINICO

2.5.3.3.4 PSICOLOGO DEL LAVORO

2.5.3.3.5 PSICOLOGO SCOLASTICO

3.2.1.4.22 PSICOMOTRICISTA

5.5.1.3.6 PSICOVEGGENTE

2.5.4.2.23 PUBBLICISTA

3.3.3.6.7 PUBLIC RELATIONS EXECUTIVE

3.4.4.2.26 PUBLISHING

7.1.2.2.41 PUDELLATORE

5.5.3.3.5 PUERICULTRICE SENZA DIPLOMA

3.4.3.6.11 PUGILE

5.5.2.1.6 PULITORE A SECCO

6.1.4.3.2 PULITORE DI FACCIATE

8.4.2.2.3 PULITORE DI LOCALI

6.5.3.4.10 PULITORE DI PELLICCERIA

6.5.4.3.39 PULITORE DI PELO

6.5.3.5.47 PULITORE DI PIUME E PENNE

7.2.2.3.24 PULITORE DI RIVESTIMENTI METALLICI

8.4.2.2.4 PULITORE DI VEICOLI

6.3.1.5.11 PULITORE DI VETRERIA OTTICA

8.4.2.2.5 PULITORE DI VETRI

6.3.1.6.39 PULITORE ORAFO

6.1.4.3.0 PULITORI DI FACCIATE

6.2.2.3.14 PUNTATORE MECCANICO

6.1.1.3.21 PUNTATORE SCALPELLINO

6.1.1.6.8 PUNTELLATORE DI MINIERA

6.1.2.3.10 PUNTELLATORE NELL'EDILIZIA

6.2.2.1.26 PUNZONATORE

8.1.2.2.24 PUNZONATORE A MANO

7.1.5.6.15 QUADRISTA (IMPIANTI CHIMICI)

7.1.6.1.15 QUADRISTA ALLA DISTRIBUZIONE DI ENERGIA ELETTRICA

7.1.6.1.16 QUADRISTA ALLA PRODUZIONE DI ENERGIA ELETTRICA

7.1.6.2.5 QUADRISTA CALDAIE

7.1.6.1.17 QUADRISTA CALDAIE A VAPORE (PRODUZIONE ENERGIA ELETTRICA)

7.1.5.6.16 QUADRISTA EVAPORAZIONE (IMPIANTI CHIMICI)

7.1.5.6.17 QUADRISTA PREPARAZIONE VISCOSA

6.3.2.1.29 QUARTARO

1.1.2.2.10 QUESTORE

2.5.6.0.27 RABBINO

5.5.1.3.7 RABDOMANTE

6.5.3.5.48 RABUSSATORE DI CALZE

8.5.1.0.26 RACCOGLITORE A MANO DI PRODOTTI AGRICOLI

8.4.2.3.9 RACCOGLITORE DI CARTA DA RIFIUTO

8.4.2.3.10 RACCOGLITORE DI CONCIME

8.4.2.3.11 RACCOGLITORE DI GRASSI INDUSTRIALI

8.4.2.3.12 RACCOGLITORE DI IMMONDIZIA

8.4.2.3.13 RACCOGLITORE DI INDUMENTI

8.5.2.2.28 RACCOGLITORE DI INSETTI

6.4.2.1.15 RACCOGLITORE DI LATTE

8.4.2.3.14 RACCOGLITORE DI OGGETTI DI RIFIUTO

8.4.2.3.15 RACCOGLITORE DI OGGETTI USATI

8.4.2.3.16 RACCOGLITORE DI PELLI

6.4.4.0.27 RACCOGLITORE DI RESINA

8.4.2.3.17 RACCOGLITORE DI ROTTAMI DI FERRO

6.1.1.4.16 RACCOGLITORE DI SALE

8.4.2.3.18 RACCOGLITORE DI STRACCI

6.4.2.4.4 RACCOGLITORE DI UOVA

6.2.3.1.18 RADIATORISTA

2.5.5.2.25 RADIO REGISTA

2.5.4.2.24 RADIOCRONISTA

2.4.1.6.3 RADIOLOGO

6.2.4.3.3 RADIOMONTATORE

6.2.4.3.4 RADIOTECNICO

3.1.4.2.7 RADIOTELEGRAFISTA

7.1.5.5.11 RAFFINATORE (PETROLCHIMICA)

7.3.2.6.5 RAFFINATORE DI CIOCCOLATA

7.1.5.9.51 RAFFINATORE DI COLORI

7.1.5.9.52 RAFFINATORE DI INCHIOSTRI

6.3.1.6.40 RAFFINATORE DI METALLI PREZIOSI

6.1.1.4.17 RAFFINATORE DI SALE

7.1.5.9.53 RAFFINATORE DI SMALTI

7.1.5.9.54 RAFFINATORE DI VERNICI

7.3.2.5.17 RAFFINATORE DI ZUCCHERI

8.5.2.2.29 RAGAZZO DI BUOI

8.2.2.1.14 RAGAZZO DI CAMERA

8.5.2.2.30 RAGAZZO DI MAIALI

8.6.1.0.11 RAGAZZO DI MINIERA

8.5.2.2.31 RAGAZZO DI PECORE

3.3.1.2.29 RAGIONIERE

3.3.1.2.30 RAGIONIERE COMMERCIALISTA

3.3.1.2.31 RAGIONIERE CONTABILE

1.1.2.2.11 RAGIONIERE GENERALE DELLO STATO

6.2.1.3.9 RAMAIO

7.2.2.3.25 RAMATORE

6.5.3.5.49 RAMMAGLIATRICE

6.5.3.5.50 RAMMAGLIATRICE DI CALZE

6.5.3.5.51 RAMMENDATRICE

6.5.3.2.37 RAMMENDATRICE AL BANCO

8.2.1.2.7 RANOCCHIAIO

6.1.2.6.14 RAPPEZZATORE STRADALE

3.3.4.6.3 RAPPRESENTANTE DI COMMERCIO

3.3.4.6.4 RAPPRESENTANTE DI DIRITTI D'AUTORE

3.3.4.6.5 RAPPRESENTANTE DI NAVI

2.5.6.0.28 RAPPRESENTANTE LEGALE DI CONGREGAZIONE

3.3.4.6.0 RAPPRESENTANTI DI COMMERCIO

6.5.4.1.38 RASATORE DI PELLI

6.5.3.2.38 RASATORE DI TESSUTI

6.5.4.1.39 RASCHIATORE DI PELLI

6.3.2.1.30 RASCHIATORE VASAIO

6.1.1.3.22 RASPATORE

3.2.2.1.12 RAZIONALIZZATORE DI ATTIVITA' DI VIVAISMO

3.4.4.5.4 REALIZZATORE DI PRODUZIONI TELEVISIVE

3.4.4.2.27 REALIZZATORE DI SCENE

2.5.4.2.25 RECENSORE

4.2.2.1.6 RECEPTIONISTA CON MANSIONI DI SEGRETERIA SEMPLICI

7.1.4.2.21 RECUPERATORE DI SODE

6.5.4.1.40 RECUPERATORE DI SOLVENTI DI CONCERIA

2.5.4.2.26 REDATTORE

2.5.4.2.27 REDATTORE CAPO

2.5.4.2.28 REDATTORE PUBBLICITARIO

2.5.4.2.29 REDATTORE RADIOFONICO

2.5.4.2.30 REDATTORE TELEVISIVO

2.5.5.2.26 REDATTORE TESTI PER CINEMA RADIO TV

2.5.2.4.9 REFERENDARIO DEL CONSIGLIO DI STATO

2.5.2.4.10 REFERENDARIO DELLA CORTE DEI CONTI

7.3.1.3.3 REFRIGERATORE PER IL TRATTAMENTO IGIENICO DEL LATTE

6.5.3.5.52 REGGIPETTISTA

2.5.5.2.27 REGISTA

2.5.5.2.28 REGISTA DI CARTONI ANIMATI

2.5.5.2.29 REGISTA DI PRODUZIONI SEMPLICI

2.5.5.2.30 REGISTA DI SFILATE DI MODA

2.5.5.2.31 REGISTA TV ELETTRONICO (ALTA DEFINIZIONE)

2.5.5.2.0 REGISTI, DIRETTORI ARTISTICI, ATTORI, SCENEGGIATORI E SCENOGRAFI

4.1.1.2.21 REGISTRATORE NASTRI MAGNETICI

7.2.6.2.32 REGISTRATORE TELAIO

6.3.1.3.29 REGOLATORE DI MECCANICHE DI STRUMENTI MUSICALI

7.1.6.1.18 REGOLATORE DI TURBINE IDRAULICHE

3.4.5.7.6 RELIGIOSA

3.4.5.7.7 RELIGIOSO

6.5.2.3.44 REMAIO IN LEGNO

6.1.1.4.18 RENAIOLO

2.5.4.2.31 REPORTER

6.4.4.0.28 RESINATORE

7.2.3.3.17 RESINATORE IN GOMMA

6.4.4.0.29 RESINIERE

7.1.6.1.19 RESPONSABILE AL CONTROLLO DELLA CENTRALE ELETTRICA

3.3.3.4.6 RESPONSABILE AREA DEI SERVIZI VENDITA E DISTRIBUZIONE

3.3.3.2.3 RESPONSABILE ASSORTIMENTI E ROTAZIONE STOCK

3.4.1.2.6 RESPONSABILE CENTRO CONGRESSI

3.4.5.5.4 RESPONSABILE DEI SERVIZI DI SICUREZZA PRIVATI

3.4.5.5.5 RESPONSABILE DEI SERVIZI DI VIGILANZA

3.4.1.4.9 RESPONSABILE DEL TURISMO SOCIALE

3.3.4.1.13 RESPONSABILE DELLA LOGISTICA COMMERCIALE

3.4.3.4.5 RESPONSABILE DELLE RELAZIONI PER LE MANIFESTAZIONI SPORTIVE

3.3.3.1.6 RESPONSABILE DI ACQUISTO INDIRETTO

2.5.1.2.13 RESPONSABILE DI CENTRO CAMBI

1.2.2.4.7 RESPONSABILE DI FILIALE COMMERCIALE

3.1.2.9.7 RESPONSABILE DI SISTEMI AUTOMATICI

3.3.3.4.7 RESPONSABILE PRODOTTI A MARCHIO

3.4.1.4.10 RESPONSABILE PROGRAMMAZIONE AGENZIA DI VIAGGIO

3.3.1.1.12 RESPONSABILE SERVIZI GENERALI E DI SEGRETERIA

1.3.1.1.7 RESPONSABILE, GESTORE DI PICCOLA AZIENDA AGRICOLA

1.3.1.3.3 RESPONSABILE, GESTORE DI PICCOLA AZIENDA DI COSTRUZIONI

1.3.1.2.3 RESPONSABILE, GESTORE DI PICCOLA AZIENDA MANIFATTURIERA

1.3.1.1.8 RESPONSABILE, GESTORE DI PICCOLA AZIENDA PER LA PESCA

1.3.1.1.9 RESPONSABILE, GESTORE DI PICCOLA AZIENDA PER LA SILVICOLTURA

3.3.3.2.0 RESPONSABILI DI MAGAZZINO E DELLA DISTRIBUZIONE INTERNA

2.5.5.1.18 RESTAURATORE D'ARTE

6.3.2.4.17 RESTAURATORE DEL MOSAICO

2.5.5.1.19 RESTAURATORE DI ARAZZI

2.5.5.1.20 RESTAURATORE DI LIBRI D'ARTE

6.3.3.1.10 RESTAURATORE DI MOBILI

2.5.5.1.21 RESTAURATORE DI PITTURA

2.5.5.1.22 RESTAURATORE DI SCULTURA

2.5.5.1.23 RESTAURATORE DI STATUE

6.3.2.4.18 RESTAURATORE DI VETRATE ARTISTICHE

6.4.5.4.4 RETIERE

6.3.1.1.22 RETISTA METALLICO

6.5.3.2.39 RETISTA PER PESCA

7.1.2.4.23 RETRAPPATORE

7.1.5.5.12 RETTIFICATORE (PETROLCHIMICA)

6.2.2.4.5 RETTIFICATORE DI CILINDRI

6.3.2.1.31 RETTIFICATORE DI ISOLATORI IN CERAMICA

6.2.2.4.6 RETTIFICATORE DI METALLI

6.2.2.2.5 RETTIFICATORE DI MOLE

7.3.2.8.48 RETTIFICATORE DI VINI E LIQUORI

7.3.2.5.18 RETTIFICATORE DI ZUCCHERI

6.2.2.4.0 RETTIFICATORI, LEVIGATORI E AFFILATORI DI METALLI

2.5.6.0.29 RETTORE DI CHIESA O DI SANTUARIO

2.4.1.2.24 REUMATOLOGO

3.3.1.2.32 REVISORE CONTABILE

3.3.1.2.33 REVISORE DEI CONTI

2.5.1.2.14 REVISORE DI BILANCI ESTERNO ALL'AZIENDA

2.5.1.2.15 REVISORE DI BILANCI INTERNO ALL'AZIENDA

6.2.4.5.17 REVISORE DI LINEE ELETTRICHE AD ALTA TENSIONE

6.2.4.1.32 RIAVVOLGITORE DI MOTORI ELETTRICI

6.5.3.3.27 RIBATTITORE

6.5.4.2.60 RIBATTITORE DEL GUARDOLO

6.5.4.2.61 RIBATTITORE DI CALZATURE

8.6.2.1.13 RIBATTITORE DI CHIODI

6.5.4.3.40 RIBATTITORE DI VALIGERIA

7.2.6.1.65 RIBOBINATORE DI FILATI

6.5.3.5.53 RICAMATRICE A MANO

6.5.3.5.54 RICAMATRICE IN BIANCO

6.5.3.5.55 RICAMATRICE IN ORO E ARGENTO

5.1.2.2.72 RICAMBISTA AUTO E MOTO

2.6.2.0.1 RICERCATORE

2.5.1.5.6 RICERCATORE DI MERCATO

2.6.2.0.2 RICERCATORE UNIVERSITARIO

2.6.2.0.0 RICERCATORI, TECNICI LAUREATI ED ASSIMILATI

4.2.1.7.4 RICEVITORE DEL LOTTO

4.2.1.7.5 RICEVITORE DI ENALOTTO

4.2.1.7.6 RICEVITORE DI TOTIP

4.2.1.7.7 RICEVITORE DI TOTOCALCIO

4.1.4.7.7 RICEVITORE POSTALE

7.2.3.1.4 RICOSTRUTTORE DI PNEUMATICI

6.5.1.5.7 RICOTTAIO

8.1.2.2.25 RIEMPITORE

7.1.5.9.55 RIEMPITORE DI BOMBOLE DI GAS

7.3.2.1.1 RIEMPITORE DI SCATOLAME DI CARNE E PESCE

7.3.2.4.14 RIEMPITORE DI SCATOLAME DI LEGUMI, FRUTTA E VERDURA

6.5.4.2.62 RIFILATORE ARTIGIANALE DEL GUARDOLO

6.3.4.6.12 RIFILATORE DI FOGLI

7.1.2.2.42 RIFILATORE DI LAMIERA

7.1.3.3.19 RIFILATORE DI LATERIZI

6.5.2.3.45 RIFILATORE DI LEGNAMI

6.5.4.1.41 RIFILATORE DI PELLI

6.5.4.2.63 RIFILATORE DI SUOLA

6.5.4.2.64 RIFILATORE DI TACCHI

6.5.4.2.65 RIFILATORE DI TOMAIE

6.5.4.3.41 RIFILATORE DI VALIGERIA

6.3.2.1.32 RIFINITORE DI ABRASIVI

6.5.2.3.46 RIFINITORE DI ARTICOLI IN VIMINI E SUGHERO

6.5.3.5.56 RIFINITORE DI BUSTI

6.5.4.2.66 RIFINITORE DI CALZATURE

6.5.3.5.57 RIFINITORE DI REGGISENI

6.5.3.3.28 RIFINITORE DI SARTORIA

6.2.2.3.15 RIFINITORE DI STAMPI

6.2.2.3.16 RIFINITORE DI UTENSILERIE

5.1.2.2.73 RIGATTIERE

8.2.1.3.11 RIGATTIERE AMBULANTE

6.3.4.6.13 RILEGATORE

6.3.4.6.0 RILEGATORI ED ASSIMILATI

4.1.2.2.6 RILEVATORE DI MERCATO

3.1.2.5.11 RILEVATORE TOPOGRAFO

6.3.4.2.11 RILIEVOGRAFO

8.4.3.2.3 RIMONTATORE DI MANICI

6.5.3.2.40 RIPARAPETTINI

6.3.1.1.23 RIPARATORE DI APPARECCHI DI PRECISIONE

6.3.1.1.24 RIPARATORE DI APPARECCHI FOTOGRAFICI

6.2.4.3.5 RIPARATORE DI APPARECCHI RADIO

6.2.4.3.6 RIPARATORE DI APPARECCHI TELEVISIVI

6.2.3.3.10 RIPARATORE DI ASCENSORI

6.2.3.1.19 RIPARATORE DI AUTOVEICOLI

6.2.3.1.20 RIPARATORE DI BICICLETTE

6.2.1.8.15 RIPARATORE DI CARROZZERIE

6.2.4.1.33 RIPARATORE DI ELETTRODOMESTICI

6.2.3.1.21 RIPARATORE DI GIOCATTOLI MECCANICI

6.2.4.2.3 RIPARATORE DI IMPIANTI RADAR

6.2.4.2.4 RIPARATORE DI IMPIANTI RADIOFONICI

6.2.4.4.12 RIPARATORE DI IMPIANTI RADIOTELEGRAFICI

6.2.4.4.13 RIPARATORE DI IMPIANTI TELEFONICI

6.2.4.4.14 RIPARATORE DI IMPIANTI TELEGRAFICI

6.2.3.3.11 RIPARATORE DI LINEA DI MONTAGGIO

6.2.3.1.22 RIPARATORE DI MACCHINE DA CUCIRE

6.2.4.1.34 RIPARATORE DI MACCHINE ELETTRICHE PER UFFICIO

6.2.3.3.12 RIPARATORE DI MACCHINE NELLE INDUSTRIE POLIGRAFICHE

6.2.3.1.23 RIPARATORE DI MACCHINE PER UFFICIO (NON ELETTRICHE)

6.2.4.1.35 RIPARATORE DI MONTACARICHI

6.2.3.1.24 RIPARATORE DI MOTOVEICOLI

8.4.3.2.4 RIPARATORE DI OMBRELLI

6.3.1.4.3 RIPARATORE DI OROLOGI MECCANICI ED ELETTRONICI

6.5.4.3.42 RIPARATORE DI PELLETTERIA (VALIGERIA ED AFFINI)

6.5.3.2.41 RIPARATORE DI RETI

8.4.3.2.5 RIPARATORE DI SACCHI

6.3.1.3.30 RIPARATORE DI STRUMENTI MUSICALI

6.5.3.6.16 RIPARATORE DI TAPPETI

6.2.4.2.5 RIPARATORE ELETTRONICO INDUSTRIALE

6.2.4.1.36 RIPARATORE QUADRISTA

6.2.4.4.15 RIPARATORE TELEFONICO

6.2.4.3.0 RIPARATORI DI APPARECCHI RADIO, TELEVISIVI ED AFFINI

6.5.4.2.67 RIPASSATORE DI PUNTI DI CALZATURE ED AFFINI

3.1.4.3.54 RIPRESE EFFETTI SPECIALI PER CARTONI ANIMATI

4.2.1.5.5 RISCUOTITORE DI CREDITI

6.4.1.1.10 RISICOLTORE

7.3.2.4.15 RISIERE

3.3.2.9.15 RISK MANAGER

6.5.4.2.68 RISUOLATORE DI CALZATURE

6.3.4.4.1 RITOCCATORE ALL'AEROGRAFO

6.3.4.4.2 RITOCCATORE DI LASTRE SU ZINCO

6.3.4.7.17 RITOCCATORE FOTOTIPOGRAFICO

6.3.2.4.19 RITOCCATORE SU VETRO E CERAMICA

2.5.5.1.24 RITRATTISTA

2.5.5.1.25 RITRATTISTA A FORBICI

6.1.3.2.19 RIVESTIMENTISTA

6.1.3.2.20 RIVESTIMENTISTA IN ALTRI MATERIALI

6.1.3.2.21 RIVESTIMENTISTA IN ASFALTO

6.1.3.2.22 RIVESTIMENTISTA IN LEGNO

6.1.3.2.23 RIVESTIMENTISTA IN MARMO

6.1.3.2.24 RIVESTIMENTISTA IN MATERIALI PLASTICI

6.1.3.2.25 RIVESTIMENTISTA IN MOSAICO

6.1.3.2.26 RIVESTIMENTISTA IN VETRO

6.2.4.5.18 RIVESTITORE DI CONDUTTORI ELETTRICI

7.1.3.9.10 RIVESTITORE DI RECIPIENTI IN VETRO

6.5.4.2.69 RIVESTITORE DI SOTTOPIEDI

6.3.1.3.31 RIVESTITORE DI STRUMENTI MUSICALI

6.5.2.3.47 RIVESTITORE IN VIMINI

6.2.1.4.13 RIVETTATORE

6.5.4.3.43 RIVETTATORE DI VALIGERIA

7.2.6.1.66 ROCCHETTIERE DI FILATI

2.5.4.1.14 ROMANZIERE

5.2.2.2.6 ROSTICCERE

7.1.2.2.43 ROTAISTA DI LAMINATOIO

6.3.4.3.4 ROTATIVISTA

6.3.4.3.5 ROTOLITOGRAFO

6.3.4.2.12 RULLATORE TIPOGRAFO

6.1.1.4.19 SABBIAIO

6.5.3.2.42 SACCAIO

7.2.5.2.35 SACCHETTISTA IN CARTA

6.5.2.3.48 SAGGINAIO

6.2.1.8.16 SAGOMATORE DI LAMIERA

6.5.2.1.13 SAGOMATORE DI LEGNAMI

6.3.1.5.12 SAGOMATORE DI LENTI IN VETRO

6.3.2.2.18 SAGOMATORE DI VETRERIE

6.3.2.1.33 SAGOMISTA VASAIO

5.5.4.1.30 SAGRESTANO

6.5.1.1.21 SALATORE

7.3.2.2.12 SALATORE CASEARIO INDUSTRIALE

6.5.1.1.22 SALATORE DI CARNI E PESCI

6.5.4.1.42 SALATORE DI PELLI

6.2.1.2.2 SALDATORE

6.2.1.2.3 SALDATORE A FUSIONE

6.2.1.2.4 SALDATORE A GAS D' ACQUA

6.2.1.2.5 SALDATORE A PRESSIONE

6.2.1.2.6 SALDATORE A PUNTI

6.2.1.2.7 SALDATORE A RULLI

6.2.1.2.8 SALDATORE A SALDO - BRASATURA

6.2.1.2.9 SALDATORE A STAGNO

6.2.1.7.3 SALDATORE AD ARCO

6.2.1.2.10 SALDATORE AD IDROGENO ATOMICO

6.2.1.2.11 SALDATORE ALLUMINOTERMICO

6.2.1.2.12 SALDATORE AUTOGENISTA

6.2.1.7.4 SALDATORE DI CONDUTTURE ELETTRICHE

6.2.1.2.13 SALDATORE DI METALLI SPECIALI E LEGHE

6.3.2.2.19 SALDATORE DI VETRERIE

6.2.1.2.14 SALDATORE OSSIACETILENICO

7.2.3.3.18 SALDATORE TERMOPLASTICO

6.2.1.2.15 SALDATORE TUBISTA

6.2.1.2.0 SALDATORI E TAGLIATORI A FIAMMA

6.1.1.4.20 SALINIERE

6.5.1.1.23 SALSICCIAIO

5.1.2.2.74 SALUMIERE

6.5.4.2.70 SANDALAIO

7.2.2.1.30 SAPONAIO

7.4.3.1.8 SARCHIATORE

6.5.3.5.58 SARCITORE

6.5.1.1.24 SARDELLARO

6.5.3.3.29 SARTA APPRENDISTA

6.5.3.3.30 SARTA COSTUMISTA

6.5.3.3.31 SARTA GUARDAROBIERA

6.5.3.3.32 SARTA RICAMATRICE

6.5.3.3.0 SARTI E TAGLIATORI ARTIGIANALI, MODELLISTI E CAPPELLAI

6.5.3.3.33 SARTO

6.5.3.3.34 SARTO CONFEZIONISTA

6.5.3.3.35 SARTO DI SCENA

6.5.3.3.36 SARTO DISEGNATORE

6.5.3.3.37 SARTO TAGLIATORE

8.6.2.2.7 SASSAIOLO (ACCIOTTOLATORE STRADALE)

6.2.1.8.17 SATINATORE

7.3.2.5.19 SATURATORE DI ZUCCHERIFICIO

8.1.2.2.26 SBALLATORE

6.5.4.3.44 SBALZATORE DI CUOIO PER VALIGERIA

6.3.3.1.11 SBALZATORE IN LEGNO

6.3.1.6.41 SBALZATORE IN METALLO

6.5.2.2.64 SBAVATORE DI PIPE

6.3.2.2.20 SBAVATORE DI VETRERIE

6.3.2.1.34 SBAVATORE VASAIO

6.2.2.1.27 SBOZZATORE

7.1.2.2.44 SBOZZATORE DI LAMINATOIO

6.3.1.5.13 SBOZZATORE DI LENTI

6.1.1.3.23 SBOZZATORE DI PIETRA

6.3.1.5.14 SBOZZATORE DI PRISMI

6.5.2.2.65 SBOZZATORE DI RADICA

6.3.2.1.35 SBOZZATORE VASAIO

7.3.2.9.20 SBUCCIATORE DI PASTICCERIA INDUSTRIALE

8.6.2.1.14 SBULLONATORE

5.2.2.3.25 SCALCO

8.6.3.0.64 SCALDACHIODI DI CARPENTERIA

7.1.2.2.45 SCALPELLATORE DI LINGOTTI

6.1.1.3.24 SCALPELLINO

6.1.1.3.25 SCALPELLINO PER PIETRE ARTIFICIALI

6.5.1.5.8 SCAMORZARO

6.5.4.1.43 SCAMOSCIATORE DI PELLI

6.5.2.2.66 SCANALATORE DI DOGHE

6.5.1.1.25 SCANNATORE

6.5.3.6.17 SCARDASSATORE MATERASSAIO

8.1.2.1.23 SCARICATORE

7.1.3.1.18 SCARICATORE ALLA TEMPERA DI VETRERIE

7.2.2.3.26 SCARICATORE DI CESTELLE DI ACIDULAZIONE (GALVANOPLASTICA)

8.6.3.0.65 SCARICATORE DI FORNI

7.1.2.3.17 SCARICATORE DI FORNI DI RISCALDO

8.1.2.1.24 SCARICATORE DI PORTO

6.5.1.1.26 SCARNIFICATORE

6.5.4.2.71 SCARPARO

7.4.3.1.9 SCASSATORE AGRICOLO

7.2.5.2.36 SCATOLAIO

8.6.2.1.15 SCAVATORE MANUALE

7.1.3.9.11 SCEGLITORE DI ARTICOLI IN CERAMICA

7.2.2.2.21 SCEGLITORE DI CARTUCCE

6.5.3.5.59 SCEGLITORE DI PIUME

6.5.2.2.67 SCEGLITORE IN BIANCO DI ABBOZZI PER PIPE

6.5.2.2.68 SCEGLITORE IN NERO DI ABBOZZI PER PIPE

2.5.5.2.32 SCENEGGIATORE

3.4.4.2.28 SCENOGRAFO

3.4.4.2.29 SCENOGRAFO PROGETTISTA

3.4.4.2.30 SCENOTECNICO

4.1.4.1.8 SCHEDATORE

4.1.4.3.2 SCHEDULATORE FLUSSISTA

6.2.2.1.28 SCIABOLAIO

6.5.2.3.49 SCIACQUATORE DI SPUGNE

5.5.3.1.21 SCIAMPISTA

6.5.3.5.60 SCIARPAIO

7.3.2.8.49 SCIROPPISTA PER LIQUORI E BEVANDE

6.2.1.8.18 SCOCCAIO IN METALLO

7.3.2.5.20 SCOLLETTATORE DI BIETOLE (ZUCCHERIFICIO)

6.5.2.3.50 SCOPAIO

6.4.4.0.30 SCORTECCIATORE

7.1.4.1.6 SCORTECCIATORE ADDETTO ALLA PREPARAZIONE DI PANNELLI IN LEGNO

6.4.4.0.31 SCORZATORE

6.4.4.0.32 SCORZATORE DI SUGHERO

6.5.1.6.21 SCOSTOLATORE DI FOGLIE DI TABACCO

7.3.2.2.13 SCREMATORE CASEARIO INDUSTRIALE

2.5.4.1.15 SCRITTORE

2.5.4.2.32 SCRITTORE PUBBLICISTA

2.5.4.1.0 SCRITTORI ED ASSIMILATI

4.1.2.7.1 SCRITTURALE

4.1.2.7.2 SCRITTURALE DI BORDO

4.1.2.7.0 SCRIVANI ED ASSIMILATI

2.5.5.1.26 SCULTORE ARTISTICO

2.5.5.1.27 SCULTORE IN CERA

2.5.5.1.28 SCULTORE IN GESSO

2.5.5.1.29 SCULTORE IN LEGNO

2.5.5.1.30 SCULTORE IN MARMO

2.5.5.1.31 SCULTORE INTAGLIATORE

6.3.2.4.20 SCULTORE SU CERAMICA

6.5.1.1.27 SCUOIATORE DI MACELLERIA

7.4.5.1.18 SECONDO DI CAMERA

7.1.2.2.46 SEGALINGOTTI DI LAMINATOIO

7.1.2.2.47 SEGANASTRO DI LAMINATOIO

6.5.2.2.69 SEGANTINO

7.4.3.5.7 SEGANTINO A MACCHINA

6.4.4.0.33 SEGANTINO A MANO

6.1.1.3.26 SEGANTINO SU PIETRA E MARMI

6.4.4.0.34 SEGATORE

6.5.2.2.70 SEGATORE ATTREZZISTA

6.1.1.3.27 SEGATORE DI PIETRA E MARMI

6.5.2.2.71 SEGGIOLAIO

3.1.3.2.10 SEGNALATORE AEROPORTUALE

7.4.1.2.15 SEGNALATORE FERROVIARIO

7.4.5.1.19 SEGNALATORE MARITTIMO

6.5.3.2.43 SEGNAROTTURE DI TESSUTI

6.5.4.2.72 SEGNATORE DI PELLI DI CALZATURE

8.5.2.1.4 SEGNATORE DI TRONCHI

3.3.1.1.0 SEGRETARI, ARCHIVISTI, TECNICI DEGLI AFFARI GENERALI ED ASSIMILATI

2.5.1.1.27 SEGRETARIO COMUNALE

3.3.1.1.13 SEGRETARIO DI ALBERGO

3.3.1.1.14 SEGRETARIO DI ALTA DIREZIONE

3.3.1.1.15 SEGRETARIO DI AZIENDA

2.5.6.0.30 SEGRETARIO DI CONGREGAZIONE (DICASTERO, CURIA ROMANA)

3.3.1.1.16 SEGRETARIO DI DIREZIONE

3.4.4.5.5 SEGRETARIO DI EDIZIONE

1.1.2.1.13 SEGRETARIO DI LEGAZIONE

3.4.4.5.6 SEGRETARIO DI PRODUZIONE

3.4.4.5.7 SEGRETARIO DI REDAZIONE

3.3.1.1.17 SEGRETARIO DI SERVIZIO

3.3.1.1.18 SEGRETARIO DI SEZIONE

3.3.1.1.19 SEGRETARIO ECONOMO

3.3.1.1.20 SEGRETARIO GENERALE

1.1.2.2.12 SEGRETARIO GENERALE COMUNALE

1.1.2.2.13 SEGRETARIO GENERALE DEL CONSIGLIO SUPERIORE DELLA P.A.

1.1.2.2.14 SEGRETARIO GENERALE DI AMMINISTRAZIONE STATALE

2.5.6.0.31 SEGRETARIO GENERALE DI ORDINE DI CONGREGAZIONE

1.1.2.2.15 SEGRETARIO GENERALE PROVINCIALE

3.4.6.1.3 SEGRETARIO GIUDIZIARIO

3.3.1.5.2 SEGRETARIO INTERNAZIONALE

3.3.1.5.3 SEGRETARIO LINGUISTICO

3.3.1.1.21 SEGRETARIO PARTICOLARE

2.5.1.1.28 SEGRETARIO PROVINCIALE

4.1.1.1.3 SEGRETARIO STENODATTILOGRAFO

3.3.1.1.22 SEGRETARIO TECNICO

6.1.2.6.15 SELCIATORE

6.5.1.4.6 SELEZIONATORE CASEARIO

6.5.3.5.61 SELEZIONATORE DI BOTTONI

6.5.2.1.14 SELEZIONATORE DI DOGHE

6.5.2.2.72 SELEZIONATORE DI LEGNAMI

6.5.4.1.44 SELEZIONATORE DI PELLI

7.3.2.8.50 SELEZIONATORE DI UVA PER VINO

6.3.2.2.21 SELEZIONATORE DI VETRERIE

6.5.4.2.73 SELLAIO

7.4.1.2.16 SEMAFORISTA FERROVIARIO

8.5.1.0.27 SEMINATORE

7.4.4.1.13 SEMOVENTISTA (MOVIMENTO TERRA)

3.3.4.2.15 SENSALE

3.3.4.2.16 SENSALE DI NOLEGGIO

7.2.2.1.31 SEPARATORE DI LIEVITO (FARMACEUTICO)

8.6.2.1.16 SEPPELLITORE

9.0.0.0.67 SERGENTE

9.0.0.0.68 SERGENTE MAGGIORE

6.3.4.5.9 SERIGRAFO

7.2.1.2.18 SERRAFORME PER MANUFATTI IN CEMENTO

6.5.2.2.73 SERRAMENTISTA IN LEGNO

6.4.1.3.13 SERRISTA

8.4.2.1.12 SERVITORE

8.4.1.0.7 SERVO DI SCENA

2.4.1.2.25 SESSUOLOGO

6.5.2.2.74 SETACCIAIO IN LEGNO

7.3.2.3.24 SETACCIATORE DI CEREALI

6.5.2.3.51 SETOLATORE SPAZZOLAIO

8.6.2.1.17 SFABBRICATORE

8.6.1.0.12 SFANGATORE DI MINERALI

6.5.3.2.44 SFELTRATORE

6.5.3.2.45 SFIBRATORE DI TESSUTI

6.5.3.2.46 SFILACCIATORE DI TESSUTI

7.2.6.9.25 SFILATORE (TESSILE INDUSTRIALE)

6.5.2.1.15 SFOGLIATORE DI LEGNAMI

6.1.1.3.28 SFOGLIATORE DI MICA

7.3.2.3.25 SFOGLIATORE PASTAIO

6.5.2.3.52 SFORBICIATORE DI SPUGNE

6.3.2.2.22 SFORMATORE ALLA PRESSA DI VETRERIE

6.5.4.2.74 SFORMATORE DI CALZATURE

7.1.3.9.12 SFORMATORE DI PIASTRELLE E LATERIZI

7.1.3.2.21 SFORNATORE DI CERAMICA

7.1.3.3.20 SFORNATORE DI LATERIZI

6.5.1.6.22 SFORNATORE DI TABACCO

7.2.2.1.32 SFUMATORE PROFUMIERE

7.4.4.3.14 SGANCIATENAGLIE

8.6.1.0.13 SGANCIATORE

6.5.3.1.30 SGRANATORE DI LINO

6.5.3.5.62 SGRASSATORE

7.2.2.3.27 SGRASSATORE CON SOLVENTI GALVANOPLASTICA

6.5.4.1.45 SGRASSATORE DI CONCERIA

6.5.3.1.31 SGRASSATORE DI FIBRE TESSILI

6.5.3.1.32 SGRASSATORE DI LANA

6.1.1.3.29 SGROSSATORE DI MARMO

6.1.1.3.30 SGROSSATORE DI PIETRA

6.3.1.3.32 SGROSSATORE DI VOCI

8.2.2.1.15 SGUATTERO

7.3.2.7.8 SIGARAIO A MACCHINA

6.5.1.6.23 SIGARAIO A MANO

7.3.2.7.9 SIGARETTAIO A MACCHINA

6.5.1.6.24 SIGARETTAIO A MANO

6.5.4.1.46 SILICATORE DI CONCERIA

7.3.2.2.14 SILOSISTA CASEARIO INDUSTRIALE

7.1.6.1.20 SINCRONISTA DI CENTRALE ELETTRICA

3.1.4.3.55 SINCRONIZZATORE DI PELLICOLE CINEMATOGRAFICHE

7.3.2.9.21 SIRINGATORE DI PASTICCERIA INDUSTRIALE

2.1.1.5.12 SISMOLOGO

6.4.4.0.35 SMACCHIATORE

8.4.2.4.2 SMACCHIATORE A MANO

5.5.2.1.7 SMACCHIATORE DI LAVANDERIA

6.4.4.0.36 SMACCHINO

6.2.3.7.6 SMALTATORE

6.3.1.6.42 SMALTATORE D'ARTE

6.3.2.4.21 SMALTATORE SU VETRO E CERAMICA

6.2.2.4.7 SMERIGLIATORE

7.2.3.3.19 SMERIGLIATORE DI PLEXIGLAS

6.3.2.2.23 SMERIGLIATORE DI VETRERIE

7.4.1.2.17 SMISTATORE DI CARRI FERROVIARI

4.1.3.1.7 SMISTATORE DI MAGAZZINO

6.5.3.2.47 SMISTATORE DI PEZZE

4.1.4.7.8 SMISTATORE POSTALE

7.3.2.6.6 SMODELLATORE DI CIOCCOLATA INDUSTRIALE

6.2.1.8.19 SMUSSATORE DI LAMIERE

6.2.1.8.20 SNERVATORE DI LAMIERE

7.3.2.4.16 SNOCCIOLATORE DI FRUTTI

2.5.3.2.6 SOCIOLOGO

7.2.6.9.26 SODATORE A MACCHINA (TESSILE)

7.2.3.3.20 SOFFIATORE DELLA CELLULOIDE

6.3.2.2.24 SOFFIATORE DI TUBI PER ILLUMINAZIONE

6.3.2.2.0 SOFFIATORI, MODELLATORI, TAGLIATORI, MOLATORI E LEVIGATORI DI VETRO

6.6.1.0.6 SOFFITTISTA DI SCENA

2.5.4.1.16 SOGGETTISTA CINE TV

8.5.1.0.28 SOLCATORE A MANO

6.5.4.2.75 SOLCATORE DI SUOLE

6.5.4.2.76 SOLETTATORE DI CALZATURE

7.3.2.8.51 SOLFITATORE

6.4.1.2.19 SOLFORATORE

7.2.2.9.18 SOLFORATORE INCAPOCCHIATORE (FIAMMIFERI)

5.2.2.3.26 SOMMELIER

6.2.1.6.4 SOMMOZZATORE

6.2.1.6.0 SOMMOZZATORI E LAVORATORI SUBACQUEI

7.1.1.3.9 SONDATORE DI POZZI PETROLIFERI E DI GAS NATURALI

2.5.5.5.13 SOPRANO

7.1.1.3.10 SORVEGLIANTE AI POZZI DI PERFORAZIONE

7.2.2.9.19 SORVEGLIANTE DEGLI APPARECCHI PER LA PRO DUZIONE DI LINOLEUM

7.1.5.4.33 SORVEGLIANTE DEGLI ESTRATTORI A SOLVENTI

7.2.2.9.20 SORVEGLIANTE DEL CARICAMENTO DELLE BOMBOLE

7.1.1.2.21 SORVEGLIANTE DELLA MACINAZIONE E FRANTUMAZIONE DI MINERALI

7.2.1.1.30 SORVEGLIANTE DELLA RASPATRICE

7.1.5.4.34 SORVEGLIANTE DELLE CAMERE DI PIOMBO

5.5.4.1.31 SORVEGLIANTE DELLE LINEE AEREE

5.5.4.1.32 SORVEGLIANTE DELLE LINEE FERROVIARIE

5.5.4.1.33 SORVEGLIANTE DI ACQUEDOTTO

7.1.5.4.35 SORVEGLIANTE DI APPARECCHI DI REAZIONE

7.1.5.4.36 SORVEGLIANTE DI APPARECCHI DI SINTESI

5.5.4.1.34 SORVEGLIANTE DI BIBLIOTECA

7.1.6.2.6 SORVEGLIANTE DI BRUCIATORE (CALDAIE INDUSTRIALI)

5.5.4.1.35 SORVEGLIANTE DI CALDAIE DI RISCALDAMENTO

5.5.4.1.36 SORVEGLIANTE DI CANALI

7.1.2.4.24 SORVEGLIANTE DI CELLE ELETTROLITICHE (ALLUMINIO)

5.5.4.1.37 SORVEGLIANTE DI CIMITERI

5.5.4.1.38 SORVEGLIANTE DI GRANDE EMPORIO

5.5.4.1.39 SORVEGLIANTE DI IDROVORE

7.1.7.1.2 SORVEGLIANTE DI LINEA (CATENA DI MONTAGGIO)

7.3.2.3.26 SORVEGLIANTE DI MACINAZIONE DI CEREALI

5.5.4.1.40 SORVEGLIANTE DI MINIERA

2.5.2.2.10 SOSTITUTO AVVOCATO DELLO STATO

2.5.2.2.11 SOSTITUTO AVVOCATO GENERALE

9.0.0.0.69 SOSTITUTO PROCURATORE MILITARE

6.5.3.3.38 SOTTANAIA

9.0.0.0.70 SOTTOBRIGADIERE

5.5.4.5.5 SOTTOCAPO DELLE CARCERI

9.0.0.0.71 SOTTOTENENTE

9.0.0.0.72 SOTTOTENENTE DI VASCELLO

9.0.0.0.73 SOTTOTENENTE FARMACISTA

9.0.0.0.74 SOTTOTENENTE MEDICO

9.0.0.0.75 SOTTOTENENTE VETERINARIO

5.5.4.3.7 SOTTUFFICIALE DEL CORPO FORESTALE

3.4.4.6.24 SOUBRETTE

1.1.2.3.2 SOVRINTENDENTE ARCHIVIO CENTRALE DI STATO

1.1.2.3.3 SOVRINTENDENTE BENI ARTISTICI

5.5.4.3.8 SOVRINTENDENTE DELLA PUBBLICA SICUREZZA

1.1.2.3.4 SOVRINTENDENTE SCOLASTICO REGIONALE

1.1.2.3.0 SOVRINTENDENTI SANITARI, SCOLASTICI E AL PATRIMONIO CULTURALE

NAZIONALE ED EQUIPARATI

6.4.4.0.37 SPACCALEGNA

6.2.2.1.29 SPADAIO

6.5.3.2.48 SPAGNOLETTAIA

8.4.2.3.19 SPALATORE

8.6.1.0.14 SPALATORE DI CAVA

8.6.2.1.18 SPALATORE EDILE

7.1.3.1.19 SPALMATORE DI ABRASIVI (MOLATURA DI VETRI)

7.2.3.2.24 SPALMATORE DI TESSUTI GOMMATI

8.6.2.2.8 SPANDITORE DI BRECCE E CONGLOMERATI STRADALI

6.1.5.1.5 SPAZZACAMINO

8.4.2.3.0 SPAZZINI E ALTRI RACCOGLITORI DI RIFIUTI ED ASSIMILATI

8.4.2.3.20 SPAZZINO

6.5.2.3.53 SPAZZOLAIO

6.2.2.4.8 SPAZZOLATORE DI METALLI

6.5.3.2.49 SPAZZOLATORE DI TESSUTI

3.4.3.6.12 SPECIALISTA AL CENTRO TIRO

2.5.1.5.7 SPECIALISTA IN COMMERCIO ESTERO

5.5.3.1.22 SPECIALISTA IN CURE ESTETICHE

2.1.1.4.12 SPECIALISTA IN SCIENZE DELL'INFORMAZIONE

2.5.1.1.0 SPECIALISTI DELLA GESTIONE E DEL CONTROLLO NELLA PUBBLICA

AMMINISTRAZIONE

2.5.1.2.0 SPECIALISTI DELLA GESTIONE E DEL CONTROLLO NELLE IMPRESE

PRIVATE

2.5.1.3.0 SPECIALISTI DI PROBLEMI DEL PERSONALE E DELL'ORGANIZZAZIONE DEL

LAVORO

6.2.1.7.0 SPECIALISTI DI SALDATURA ELETTRICA ED A NORME ASME

2.5.1.4.0 SPECIALISTI IN CONTABILITA' E PROBLEMI FINANZIARI

2.4.1.6.0 SPECIALISTI IN DIAGNOSTICA PER IMMAGINI E RADIOTERAPIA

2.5.6.0.0 SPECIALISTI IN DISCIPLINE RELIGIOSE E TEOLOGICHE

2.4.1.7.0 SPECIALISTI IN IGIENE, EPIDEMIOLOGIA E SANITA' PUBBLICA

2.5.3.1.0 SPECIALISTI IN SCIENZE ECONOMICHE

2.5.3.3.0 SPECIALISTI IN SCIENZE PSICOLOGICHE E PSICOTERAPEUTICHE

2.5.3.2.0 SPECIALISTI IN SCIENZE SOCIOLOGICHE E ANTROPOLOGICHE

2.5.3.4.0 SPECIALISTI IN SCIENZE STORICHE, ARTISTICHE, POLITICHE E

FILOSOFICHE

2.4.1.3.0 SPECIALISTI IN TERAPIE CHIRURGICHE

2.4.1.2.0 SPECIALISTI IN TERAPIE MEDICHE

2.5.1.5.0 SPECIALISTI NEI RAPPORTI CON IL MERCATO

2.5.1.6.0 SPECIALISTI NELLE PUBBLICHE RELAZIONI, DELL'IMMAGINE E SIMILI

3.3.4.1.14 SPEDIZIONIERE

3.3.4.1.15 SPEDIZIONIERE PATENTATO

3.3.4.1.0 SPEDIZIONIERI E TECNICI DELLA DISTRIBUZIONE

2.1.1.5.13 SPELEOLOGO

6.5.1.1.28 SPENNATORE DI POLLAME

6.3.2.2.25 SPIANATORE DI LASTRE DI VETRO

6.5.2.1.16 SPIANATORE DI LEGNAMI

6.5.4.2.77 SPIANATORE DI SUOLE

6.3.1.1.25 SPILLETTAIO

6.3.1.1.26 SPIRALISTA

5.5.1.3.8 SPIRITISTA

7.2.2.1.33 SPIRITORE PROFUMIERE

6.5.2.2.75 SPOLETTAIO IN LEGNO

6.5.2.3.54 SPORTAIO IN VIMINI

4.2.1.1.6 SPORTELLISTA

7.3.2.8.52 SPUMANTISTA

6.1.5.2.2 SPURGATORE

6.4.4.0.38 SQUADRATORE

6.5.2.1.17 SQUADRATORE DI LEGNAMI

6.1.1.3.31 SQUADRATORE DI PIETRE

6.1.1.3.32 SQUADRATORE DI TUFO

6.4.4.0.39 SQUADRATORE IN GREZZO

6.5.1.1.29 SQUARTATORE

6.3.1.1.27 STADERAIO

6.4.4.0.40 STAGIONATORE

7.3.2.2.15 STAGIONATORE CASEARIO INDUSTRIALE

6.5.1.1.30 STAGIONATORE DI CARNI

7.3.2.8.53 STAGIONATORE DI VINI E LIQUORI

6.3.2.2.26 STAGNATORE ARGENTATORE DI SPECCHI

7.2.2.3.28 STAGNATORE PER IMMERSIONE

6.1.3.6.9 STAGNINO

8.5.2.2.32 STALLIERE

6.3.4.3.6 STAMPATORE

6.3.4.7.18 STAMPATORE

7.2.6.5.7 STAMPATORE A CILINDRI PER TESSUTI

7.2.6.5.8 STAMPATORE A GRIFFE SU TESSUTI

7.2.6.5.10 STAMPATORE A TAMPONE PER TESSUTI

6.3.4.2.13 STAMPATORE ALLA PEDALINA

6.3.4.2.14 STAMPATORE ALLA PIANA CILINDRICA

6.3.4.3.7 STAMPATORE ALLA ROTATIVA

6.3.4.2.15 STAMPATORE BRAILLE

7.3.2.9.22 STAMPATORE DI CARAMELLE

6.3.4.2.16 STAMPATORE DI CARTA DA PARATI

6.3.1.2.4 STAMPATORE DI DENTI ARTIFICIALI

6.3.4.7.19 STAMPATORE DI FOTOGRAFIE

6.3.4.7.20 STAMPATORE DI FOTOINCISIONI

7.2.3.2.25 STAMPATORE DI GOMMA

7.2.5.1.8 STAMPATORE DI MASCHERE IN CARTAPESTA

7.2.3.3.21 STAMPATORE DI MATERIE PLASTICHE

6.3.1.6.43 STAMPATORE DI METALLI PREZIOSI

7.2.3.3.22 STAMPATORE DI PLEXIGLAS

7.2.6.5.11 STAMPATORE DI QUADRI PER TESSUTI

7.2.3.3.23 STAMPATORE DI RESINA

7.2.6.5.12 STAMPATORE DI TESSUTI A PRESSA

7.2.5.1.9 STAMPATORE IN CARTAPESTA

6.3.4.3.8 STAMPATORE OFFSET

6.2.1.8.21 STAMPATORE SU BANDA STAGNATA

6.2.1.8.22 STAMPATORE SU METALLO

6.5.4.1.47 STAMPATORE SU PELLI

6.3.2.2.27 STAMPATORE SU VETRO

6.3.4.3.0 STAMPATORI OFFSET E ALLA ROTATIVA

6.2.2.3.17 STAMPISTA

6.2.1.8.23 STAMPISTA IN METALLO

2.1.1.3.8 STATISTICO

2.1.1.3.9 STATISTICO ECONOMICO

2.1.1.3.7 STATISTICO ESPERTO IN CONTROLLI DI QUALITA'

2.1.1.3.10 STATISTICO METODOLOGICO

2.5.5.1.32 STATUISTA

6.5.2.3.55 STECCHINAIO

6.5.3.2.50 STENDITORE A MANO DI FILATI

6.5.1.6.25 STENDITORE DI FOGLIE DI TABACCO

8.5.2.3.1 STENDITORE DI RETI DA PESCA

7.2.6.5.13 STENDITORE DI STAMPA PER TESSUTI

4.1.1.1.4 STENODATTILOGRAFO

4.1.1.1.5 STENODATTILOGRAFO IN LINGUE ESTERE

4.1.1.1.6 STENOGRAFO

4.1.1.1.7 STENOGRAFO COMMERCIALE

4.1.1.1.8 STENOTIPISTA

6.3.4.4.3 STEREOTIPISTA

7.3.1.3.4 STERILIZZATORE NEL TRATTAMENTO DEL LATTE

7.2.2.9.21 STERLINGATORE (INDUSTRIA CHIMICA)

8.6.2.1.19 STERRATORE EDILE

8.6.2.1.20 STERRATORE EDILIZIA CIVILE

8.6.2.2.9 STERRATORE IN OPERE PUBBLICHE

7.2.6.9.27 STESORE A MACCHINA

4.2.2.4.4 STEWARD

6.5.3.1.33 STIGLIATORE DI CANAPA O GARGIOLO

6.2.1.1.11 STIGLIERISTA METALLICO

2.5.5.1.33 STILISTA

3.3.3.3.5 STIMATORE D'ASTA

6.5.3.2.51 STIMATORE DI DIFETTI DI TESSUTI

6.4.4.0.41 STIPAIOLO

6.5.2.2.76 STIPETTAIO IN LEGNO

6.5.3.3.39 STIRATORE

6.5.3.3.40 STIRATORE CAPPELLAIO

6.5.3.3.41 STIRATORE DI CRAVATTE

7.2.6.4.42 STIRATORE DI MATASSE

6.5.4.1.48 STIRATORE DI PELLI

7.2.3.2.26 STIRATORE DI TESSUTO GOMMATO

6.5.4.2.78 STIRATORE DI TOMAIE

6.5.3.5.63 STIRATRICE

8.4.2.4.3 STIRATRICE A MANO

6.5.3.5.64 STIRATRICE DI CALZE

7.2.6.9.28 STIRATRICE DI PETTINATO (TESSILE INDUSTRIALE)

5.5.2.1.8 STIRATRICE DI TINTORIA E LAVANDERIA

6.5.4.2.79 STIVALAIO

6.5.1.1.31 STIVATORE DI CARNI E PESCI

8.1.2.1.25 STIVATORE DI MAGAZZINO

7.2.1.2.19 STIVATORE DI MANUFATTI IN CEMENTO

6.5.1.6.26 STIVATORE DI TABACCO

7.2.6.9.29 STIVATORE DI TESSUTI

8.5.2.1.5 STIVATORE DI TRONCHI

3.3.2.5.10 STOCK BROKER

2.4.1.5.5 STOMATOLOGO

3.3.4.1.16 STORE PLANNER

2.5.3.4.9 STORICO

2.5.3.4.10 STORIOGRAFO

7.1.3.2.22 STOVIGLIAIO IN CERAMICA E TERRACOTTA

8.2.1.3.12 STRACCIAROLO

8.2.1.3.13 STRACCIVENDOLO

8.4.2.3.21 STRADINO

6.1.1.6.9 STRADINO DI MINIERA

8.2.1.2.8 STRASCINO

8.2.1.3.14 STRILLONE

6.5.4.2.80 STRINGAIO IN CUOIO

6.4.4.0.42 STRONCATORE

6.4.4.0.43 STRONCHETTAIO

2.5.5.4.14 STRUMENTISTA

6.2.4.2.6 STRUMENTISTA ELETTRONICO

6.3.1.1.28 STRUMENTISTA PNEUMATICO

7.1.5.6.0 STRUMENTISTI E QUADRISTI DI IMPIANTI CHIMICI E ASSIMILATI

6.1.4.1.11 STUCCATORE DECORATORE

6.1.1.3.33 STUCCATORE DI MARMI

6.5.2.2.77 STUCCATORE DI MOBILI

6.1.4.1.12 STUCCATORE FIGURINISTA

7.3.2.2.16 STUFATORE DI EMMENTHAL INDUSTRIALE

6.5.2.3.56 STUOIAIO

3.3.2.3.9 SUBAGENTE DI ASSICURAZIONI

6.5.3.2.52 SUBBIATORE

3.4.4.6.25 SUGGERITORE

6.5.2.3.57 SUGHERAIO

6.4.4.0.44 SUGHERAIO (NELLA FORESTAZIONE)

2.5.5.4.15 SUONATORE

2.5.5.4.16 SUONATORE DI ARPA

2.5.5.4.17 SUONATORE DI BASSO TUBA

2.5.5.4.18 SUONATORE DI BATTERIA

2.5.5.4.19 SUONATORE DI CHITARRA

2.5.5.4.20 SUONATORE DI CLARINETTO

2.5.5.4.21 SUONATORE DI CLARINO

2.5.5.4.22 SUONATORE DI CONTRABASSO

2.5.5.4.23 SUONATORE DI CONTROFAGOTTO

2.5.5.4.25 SUONATORE DI CORNO

2.5.5.4.26 SUONATORE DI FAGOTTO

2.5.5.4.27 SUONATORE DI FISARMONICA

2.5.5.4.28 SUONATORE DI FLAUTO

2.5.5.4.29 SUONATORE DI FLICORNO

2.5.5.4.30 SUONATORE DI OBOE

2.5.5.4.31 SUONATORE DI ORGANO

2.5.5.4.32 SUONATORE DI OTTAVINO

2.5.5.4.33 SUONATORE DI PIANOFORTE

2.5.5.4.34 SUONATORE DI SASSOFONO

2.5.5.4.35 SUONATORE DI TIMPANI

2.5.5.4.36 SUONATORE DI TROMBA

2.5.5.4.37 SUONATORE DI TROMBONE

2.5.5.4.38 SUONATORE DI VIOLA

2.5.5.4.39 SUONATORE DI VIOLINO

2.5.5.4.40 SUONATORE DI VIOLONCELLO

2.5.5.4.41 SUONATORE DI XILOFONO

2.5.6.0.32 SUPERIORE GENERALE DI ORDINE RELIGIOSO O CONGREGAZIONE

2.5.6.0.33 SUPERIORE PROVINCIALE DI ORDINE RELIGIOSO O CONGREGAZIONE

4.1.4.7.9 SUPPLENTE POSTALE

6.3.2.2.28 SVASATORE DI PRODOTTI IN VETRO

6.3.4.7.21 SVILUPPATORE DI FOTOGRAFIE

6.3.4.7.22 SVILUPPATORE DI PELLICOLE

7.3.2.8.54 SVINATORE

7.2.3.3.24 SVOLGITORE DI CELLOPHANE

5.1.2.2.75 TABACCAIO

6.4.1.1.11 TABACCHICOLTORE

6.5.2.1.18 TACCAIO IN LEGNO

3.1.2.5.12 TACHEOMETRISTA

7.1.2.2.48 TAGLIABILLETTE

6.4.4.0.45 TAGLIABOSCO

7.2.5.2.37 TAGLIACARTONE (CARTOTECNICA)

8.5.1.0.29 TAGLIAERBA

6.4.4.0.46 TAGLIALEGNA

8.5.2.1.6 TAGLIAPIEDI

6.1.1.3.34 TAGLIAPIETRE

8.5.1.0.30 TAGLIARISO

7.2.6.3.5 TAGLIATORE A MACCHINA PER PRODUZIONE IN SERIE DI ABBIGLIAMENTO

6.2.1.7.5 TAGLIATORE AD ARCO ELETTRICO

6.2.1.2.16 TAGLIATORE AUTOGENISTA

6.5.3.3.42 TAGLIATORE CUCITORE A MANO

6.1.1.3.35 TAGLIATORE DI ARDESIA

7.2.3.2.27 TAGLIATORE DI ARTICOLI IN GOMMA

6.5.3.5.65 TAGLIATORE DI BIANCHERIA

6.5.3.5.66 TAGLIATORE DI BRETELLE

6.5.3.5.67 TAGLIATORE DI BUSTI

6.5.3.3.43 TAGLIATORE DI CINTE IN TESSUTO

6.5.3.3.44 TAGLIATORE DI CRAVATTE

6.5.4.2.81 TAGLIATORE DI CUOIO DA SUOLA

6.5.3.1.34 TAGLIATORE DI FIBRE TESSILI

6.5.4.2.82 TAGLIATORE DI FODERE

6.5.4.3.45 TAGLIATORE DI FODERE DI VALIGERIA

7.3.2.7.10 TAGLIATORE DI FOGLIE DI TABACCO

6.5.3.4.11 TAGLIATORE DI GUANTI

6.2.1.3.10 TAGLIATORE DI LAMIERA

6.3.2.2.29 TAGLIATORE DI LASTRE E CRISTALLI DI VETRO

8.5.2.1.7 TAGLIATORE DI LEGNA

6.5.1.1.32 TAGLIATORE DI MACELLERIA

6.5.4.2.83 TAGLIATORE DI MAROCCHINO

6.5.4.1.49 TAGLIATORE DI PELLI

6.5.1.1.33 TAGLIATORE DI PESCE

6.3.1.6.44 TAGLIATORE DI PIETRE PREZIOSE

6.5.3.5.68 TAGLIATORE DI REGGICALZE

6.5.3.5.69 TAGLIATORE DI REGGISENI

6.5.4.1.50 TAGLIATORE DI SIMILPELLE ED AFFINI

6.5.2.3.58 TAGLIATORE DI SUGHERO

6.5.4.2.84 TAGLIATORE DI TOMAIE

6.5.4.3.46 TAGLIATORE DI VALIGERIA ED AFFINI

7.3.2.4.17 TAGLIATORE DI VEGETALI

6.5.3.3.45 TAGLIATORE DI VELLUTI

6.3.2.2.30 TAGLIATORE DI VETRO A GAS

7.2.6.1.67 TAGLIATORE INDUSTRIALE DI BOBINE DI FILATO

6.2.1.2.17 TAGLIATORE OSSIACETILENICO

7.3.2.3.28 TAGLIATORE PASTAIO

6.1.1.3.0 TAGLIATORI DI PIETRE, SCALPELLINI E MARMISTI

7.1.2.4.25 TAGLIATUBI DI TUBI PER ESTRUSIONE

2.1.1.5.14 TALASSOGRAFO

3.4.3.4.6 TALENT SCOUT

6.5.4.1.51 TAMPONISTA DI PELLI

6.5.2.3.59 TAPPARELLISTA IN LEGNO

6.5.3.6.18 TAPPEZZIERE

6.5.3.6.19 TAPPEZZIERE PER AUTO

6.5.3.6.20 TAPPEZZIERE PER MOBILI

6.5.3.6.0 TAPPEZZIERI E MATERASSAI

6.2.2.3.18 TARATORE

7.3.2.5.21 TARATORE DI ZUCCHERI

3.1.4.3.56 TARATORE IMPIANTI TRASMITTENTI RADIOTELEVISIVI

3.2.2.3.4 TASSIDERMISTA

2.3.1.1.27 TASSONOMO

7.1.3.3.21 TAVELLAIO

6.3.2.1.36 TAZZAIO IN CERAMICA

3.3.1.3.0 TECNICI ADDETTI ALL'ORGANIZZAZIONE E AL CONTROLLO DELLA

PRODUZIONE

3.2.2.1.0 TECNICI AGRONOMI E FORESTALI

3.2.2.3.0 TECNICI BIOCHIMICI ED ASSIMILATI

3.1.1.2.0 TECNICI CHIMICI

3.4.4.3.0 TECNICI DEI MUSEI, DELLE BIBLIOTECHE ED ASSIMILATI

3.4.5.4.0 TECNICI DEI SERVIZI DI COLLOCAMENTO

3.4.5.3.0 TECNICI DEI SERVIZI DI INFORMAZIONE E DI ORIENTAMENTO SCOLASTICO

E PROFESSIONALE

3.4.5.5.0 TECNICI DEI SERVIZI DI SICUREZZA PRIVATI ED ASSIMILATI

3.4.6.1.0 TECNICI DEI SERVIZI GIUDIZIARI

3.4.6.6.0 TECNICI DEI SERVIZI PUBBLICI DI CONCESSIONI LICENZE ED ASSIMILATI

3.1.5.3.0 TECNICI DEL CONTROLLO AMBIENTALE

3.1.5.2.0 TECNICI DEL CONTROLLO DELLA QUALITA' INDUSTRIALE

3.3.2.2.0 TECNICI DEL LAVORO BANCARIO

3.3.3.5.0 TECNICI DEL MARKETING

3.3.1.4.0 TECNICI DEL TRASFERIMENTO E DEL TRATTAMENTO DELLE INFORMAZIONI

3.4.5.2.0 TECNICI DELLA ASSISTENZA E DELLA PREVIDENZA SOCIALE

3.4.5.6.0 TECNICI DELLA CURA ESTETICA

3.3.2.1.0 TECNICI DELLA GESTIONE FINANZIARIA

3.3.3.6.0 TECNICI DELLA PUBBLICITA' E DELLE PUBBLICHE RELAZIONI

3.1.5.1.0 TECNICI DELLA SICUREZZA DEGLI EDIFICI E DELLA SICUREZZA SUL LAVORO

3.3.3.4.0 TECNICI DELLA VENDITA E DELLA DISTRIBUZIONE

3.4.5.7.0 TECNICI DELLE ATTIVITA' RELIGIOSE E DI CULTO

3.4.1.1.0 TECNICI DELLE ATTIVITA' RICETTIVE ED ASSIMILATI

3.1.2.5.0 TECNICI DELLE COSTRUZIONI CIVILI ED ASSIMILATI

3.1.5.4.0 TECNICI DELLO SMALTIMENTO DEI RIFIUTI

3.4.4.5.0 TECNICI DELL'ORGANIZZAZIONE DELLA PRODUZIONE RADIOTELEVISIVA,

CINEMATOGRAFICA E TEATRALE

3.4.1.2.0 TECNICI DELL'ORGANIZZAZIONE DI FIERE, CONVEGNI ED ASSIMILATI

3.1.3.1.0 TECNICI E COMANDANTI NAVALI

3.1.2.4.0 TECNICI ELETTRONICI

3.1.1.1.0 TECNICI FISICI

3.1.1.3.0 TECNICI INFORMATICI

3.1.2.1.0 TECNICI MECCANICI

3.1.2.2.0 TECNICI METALLURGICO MINERARI

3.1.1.4.0 TECNICI STATISTICI

3.1.5.3.3 TECNICO ABBATTIMENTO FUMI

3.1.1.1.6 TECNICO ADDETTO AI SERVIZI AUSILIARI DEL REATTORE

3.1.4.3.57 TECNICO ADDETTO AL PLAYBACK

3.4.6.6.1 TECNICO ADDETTO AL RILASCIO DELLE LICENZE PUBBLICHE

3.1.4.3.58 TECNICO ADDETTO ALLA MACCHINA VIDEOCASSETTE

3.1.2.2.3 TECNICO ADDETTO ALLA TEMPERA DI METALLI

3.1.1.1.7 TECNICO ADDETTO ALLE ESPLORAZIONI GEOFISICHE

3.4.6.6.2 TECNICO ADDETTO ALL'UFFICIO PASSAPORTI

3.1.2.4.4 TECNICO AI LAVORI E MANUTENZIONE AUDIO

3.1.2.4.5 TECNICO AI LAVORI E MANUTENZIONE VIDEO

3.1.1.1.8 TECNICO AL SERVIZIO RILEVAZIONE DI RADIAZIONI (REATTORE

NUCLEARE)

3.2.2.3.5 TECNICO ALIMENTARE E BIOALIMENTARE

3.1.4.3.59 TECNICO ALLA REGIA AUDIO

3.1.4.3.60 TECNICO ALLA REGIA VIDEO

3.1.1.1.9 TECNICO ALTRE ENERGIE RINNOVABILI (GAS, VENTO, ECC.)

3.1.1.2.5 TECNICO ANALISTA CHIMICO

3.1.4.4.2 TECNICO APPARECCHI DIAGNOSTICA COMPUTERIZZATA (TAC, ECOGRAFIA)

3.1.4.4.3 TECNICO APPARECCHI DIAGNOSTICI

3.4.4.3.1 TECNICO ARCHIVISTA D'ANTICHITA'

3.3.2.4.10 TECNICO ATTUARIO

3.1.2.1.3 TECNICO CALCOLATORE MECCANICO

3.1.3.1.17 TECNICO CALCOLATORE NAVALE

3.1.1.1.10 TECNICO CALCOLATORE OTTICO

3.1.1.1.11 TECNICO CARICO E SCARICO COMBUSTIBILE DELL'IMPIANTO NUCLEARE

3.1.2.6.26 TECNICO CARTOGRAFICO

3.1.1.1.12 TECNICO CELLE SOLARI

3.1.1.2.6 TECNICO CHIMICO

3.1.2.2.4 TECNICO COLTIVAZIONE GIACIMENTI MINERARI

3.2.2.1.13 TECNICO COLTIVAZIONI ARBOREE

3.3.3.4.8 TECNICO COMMERCIALE

3.1.2.1.4 TECNICO CONDUTTORE DI PROCESSO MECCANICO

3.1.2.9.8 TECNICO CONDUTTORE DI PROCESSO TESSILE

3.1.2.9.9 TECNICO CONDUZIONE DI MACCHINE A CONTROLLO NUMERICO

3.1.5.3.4 TECNICO CONSERVAZIONE STABILIZZAZIONE DEL SUOLO

3.3.1.2.34 TECNICO CONSULENTE DEL LAVORO

3.1.1.1.13 TECNICO CONTROLLO RADIAZIONI

3.1.1.1.14 TECNICO CONTROLLO RADIAZIONI INTERNE ED ESTERNE IMPIANTO

3.1.4.2.8 TECNICO CONTROLLORE DI RADAR

3.2.2.1.14 TECNICO COOPERAZIONE AGRICOLA

3.3.1.3.4 TECNICO DEL CONTROLLO TEMPO E METODI

3.1.4.3.61 TECNICO DEL SERVIZIO TELEVIDEO

3.4.1.1.1 TECNICO DEL TURISMO INTEGRATO (ARTE, SPORT E NATURA)

3.1.1.3.19 TECNICO DELLA CATALOGAZIONE INFORMATIZZATA

3.4.4.3.2 TECNICO DELLA FRUIZIONE MUSEALE

3.1.2.5.13 TECNICO DELLA PREFABBRICAZIONE (COSTRUZIONI CIVILI)

3.2.1.4.23 TECNICO DELLA RIABILITAZIONE MOTORIA

3.4.1.1.2 TECNICO DELLA RISTORAZIONE

3.1.5.3.5 TECNICO DELLA STABILIZZAZIONE DEL SUOLO

3.3.1.3.5 TECNICO DELLA VALUTAZIONE DEL LAVORO

3.2.2.3.6 TECNICO DELL'ALIMENTAZIONE (NELL'INDUSTRIA)

3.1.5.3.6 TECNICO DELL'AMBIENTE

3.3.1.3.6 TECNICO DELL'ANALISI DEL LAVORO

3.1.2.5.14 TECNICO DELLE RISORSE IDRICHE

3.3.1.3.7 TECNICO DELL'ORGANIZZAZIONE DEL LAVORO

3.2.1.3.4 TECNICO DENTARIO

3.1.5.4.2 TECNICO DEPURAZIONE ACQUE NERE

3.4.1.4.11 TECNICO DI AGENZIA DI VIAGGIO

3.4.5.5.6 TECNICO DI AGENZIA DI VIGILANZA

3.1.2.4.6 TECNICO DI APPARATI AD ALTA DEFINIZIONE TV

3.1.4.2.9 TECNICO DI APPARATI DI RICEZIONE DA SATELLITE

3.1.4.4.4 TECNICO DI APPARECCHI MEDICALI

3.1.2.4.7 TECNICO DI APPARECCHIATURE ELETTRONICHE DI IMPIANTI NUCLEARI

3.1.2.1.5 TECNICO DI APPARECCHIATURE MECCANICHE DI IMPIANTI NUCLEARI

3.4.4.3.3 TECNICO DI BIBLIOTECA

3.1.1.1.15 TECNICO DI CANTIERE (SISTEMI PROTETTIVI PROSPEZIONI NON

DISTRUTTIVE)

3.1.5.2.3 TECNICO DI CONTROLLO DI QUALITA' INDUSTRIALE

3.1.4.4.5 TECNICO DI DIALISI

3.1.4.3.62 TECNICO DI EFFETTI SPECIALI ELETTRONICI

3.1.4.3.63 TECNICO DI EFFETTI SPECIALI OTTICI

3.1.4.3.64 TECNICO DI EFFETTI SPECIALI SONORI

3.1.2.9.10 TECNICO DI ESERCIZIO (DISTRIBUZIONE GAS ED ELETTRICITA')

3.1.4.4.6 TECNICO DI IMMUNODIAGNOSTICA

3.1.5.4.3 TECNICO DI IMPIANTI DI DEPURAZIONE

3.1.2.3.4 TECNICO DI IMPIANTI ELETTRICI CORRENTE FORTE

3.1.2.5.15 TECNICO DI IMPIANTI SOLARI DI RISCALDAMENTO

3.2.2.1.15 TECNICO DI INSETTICIDI NATURALI

3.1.1.3.20 TECNICO DI INTERCONNESSIONE CON SISTEMI COMPLESSI

3.1.1.2.7 TECNICO DI LABORATORIO CHIMICO

3.2.2.3.7 TECNICO DI LABORATORIO MEDICO DI ANALISI

3.1.4.2.10 TECNICO DI LABORATORIO SPERIMENTALE RADIO TV

3.2.2.1.16 TECNICO DI LOTTA BIOLOGICA GUIDATA

3.3.3.5.3 TECNICO DI MARKETING E MANAGEMENT TURISTICO

3.3.3.5.4 TECNICO DI MARKETING NELLE AZIENDE DI PUBBLICITA'

3.3.3.5.5 TECNICO DI MARKETING OPERATIVO

3.2.2.1.17 TECNICO DI MICROPROPAGAZIONE

3.1.5.3.7 TECNICO DI MONITORAGGIO ACQUA

3.1.5.3.8 TECNICO DI MONITORAGGIO ANTINCENDI BOSCHIVI

3.1.5.3.9 TECNICO DI MONITORAGGIO ARIA

3.1.2.9.11 TECNICO DI OLEIFICI SPERIMENTALI

3.1.4.3.65 TECNICO DI PROGRAMMAZIONE E PRODUZIONE CINE TV

3.1.4.2.11 TECNICO DI RADAR

3.1.4.4.7 TECNICO DI RADIOLOGIA

3.1.1.4.1 TECNICO DI RICERCA OPERATIVA

3.1.2.4.8 TECNICO DI RILEVAMENTO DI CAMPO ELETTROMAGNETICO

3.1.4.3.66 TECNICO DI RIPRESA IN ALTA DEFINIZIONE

3.1.2.9.12 TECNICO DI SCAVO

3.2.2.1.18 TECNICO DI SCIENZE FORESTALI

3.1.1.3.21 TECNICO DI SISTEMI DI BUROTICA

3.3.3.6.8 TECNICO DI SPONSORIZZAZIONI

3.1.1.4.2 TECNICO DI STATISTICA SANITARIA

3.1.4.2.12 TECNICO DI TRASMETTITORE RADIO TV

3.1.5.3.10 TECNICO DI TRATTAMENTO DELLE STRUTTURE (VETUSTA' DEI MONUMENTI)

3.1.5.3.11 TECNICO DI TRATTAMENTO DELLE SUPERFICI

3.4.1.4.12 TECNICO DI UFFICIO TURISTICO

3.1.3.2.11 TECNICO DI VOLO

3.1.4.4.8 TECNICO DIAGNOSTICO CON TECNOLOGIE AVANZATE (NUCLEARI, CHIMICHE)

3.1.5.3.12 TECNICO DISINQUINAMENTO MARE

3.1.1.1.16 TECNICO DOSIMETRISTA

3.1.4.3.67 TECNICO EFFETTI SPECIALI TELEVISIVI

3.1.4.4.9 TECNICO ELETTROENCEFALOGRAFISTA

3.1.2.4.9 TECNICO ELETTRONICO

3.2.1.9.3 TECNICO ERBORISTA

3.1.2.9.13 TECNICO ESPERTO AUTOMAZIONE ABITAZIONI

3.1.5.4.4 TECNICO ESPERTO DEL RECUPERO DEI TERRENI

3.3.1.2.35 TECNICO ESPERTO DI AMMINISTRAZIONE DEL PERSONALE

3.1.5.1.2 TECNICO ESPERTO DI ANTINFORTUNISTICA

3.1.1.3.22 TECNICO ESPERTO DI COMPUTER AIDED DESIGN, COMPUTER AIDED

MANIFACTURING

3.1.2.4.10 TECNICO ESPERTO IN FIBRE OTTICHE

3.2.2.2.4 TECNICO ESPERTO IN MIGLIORAMENTO GENETICO ANIMALE

3.4.5.6.4 TECNICO ESPERTO IN SHATZU ED ALTRE TERAPIE ORIENTALI

3.1.1.3.23 TECNICO ESPERTO OFFICE AUTOMATION

3.1.5.4.5 TECNICO ESPERTO TRATTAMENTO RICICLAGGIO PRODOTTI INDUSTRIALI

TOSSICI

3.2.2.1.19 TECNICO FORESTALE

3.1.5.3.13 TECNICO IMPATTO E SICUREZZA AMBIENTALE NELL'INDUSTRIA

3.1.5.4.6 TECNICO IMPIANTI INCENERIMENTO RSU

3.2.2.2.5 TECNICO IN ALLEVAMENTO DI UNGULATI

3.1.2.9.14 TECNICO IN BIONICA

3.1.1.3.24 TECNICO IN COMPUTER GRAFICA

3.1.4.4.10 TECNICO IN MEDICINA NUCLEARE

3.2.2.2.6 TECNICO IN SCIENZE DELLA PRODUZIONE ANIMALE

3.1.1.3.25 TECNICO IN TURISMATICA

3.1.5.3.14 TECNICO INQUINAMENTO ACUSTICO

3.1.5.3.15 TECNICO INQUINAMENTO ELETTROMAGNETICO

3.1.2.4.11 TECNICO INSTALLATORE DI IMPIANTI RADIOFONICI

3.1.2.4.12 TECNICO INSTALLATORE DI IMPIANTI TELEVISIVI

3.1.2.5.16 TECNICO ISOLAMENTO TERMICO FABBRICATI

3.2.2.1.20 TECNICO LABORATORIO FERTILIZZANTI (AGRARIA)

3.1.2.9.15 TECNICO LASER

3.1.4.3.68 TECNICO LASER (SETTORE SPETTACOLO)

2.6.2.0.3 TECNICO LAUREATO

3.4.4.3.4 TECNICO LIBRARIO

3.1.5.4.7 TECNICO LOCALIZZAZIONE E COSTRUZIONE DISCARICHE CONTROLLATE

3.1.1.1.17 TECNICO MANUTENTORE DI IMPIANTO NUCLEARE

3.1.1.1.18 TECNICO MANUTENZIONE DEL REATTORE, SOFFIANTI E SCAMBIATORI DI

CALORE

3.1.2.1.6 TECNICO MECCANICO (ATTREZZISTA-MANUTENTORE)

3.1.2.2.5 TECNICO METALLOGRAFO

3.1.2.2.6 TECNICO METALLOSCOPISTA

3.1.1.1.19 TECNICO NUCLEARE

3.2.2.1.21 TECNICO OLEARIO

3.2.2.1.22 TECNICO OPERATORE AGRICOLO BIOLOGICO

3.2.2.1.23 TECNICO ORTICOLTORE

3.2.1.1.17 TECNICO PARAMEDICO ASSISTENZA MEDICA DI URGENZA

3.1.2.3.5 TECNICO PER APPARECCHIATURE ELETTRICHE DI IMPIANTI NUCLEARI

3.1.5.3.16 TECNICO PER IL DISINQUINAMENTO BIOLOGICO

3.1.1.3.26 TECNICO PER LA GESTIONE, MANUTENZIONE ED USO ROBOTS INDUSTRIALI

3.4.4.2.31 TECNICO PER LA LUCIDATURA DI CARTONI ANIMATI

3.1.2.9.16 TECNICO PER LA PREPARAZIONE DI VERNICIATURE INDUSTRIALI

3.4.5.2.4 TECNICO PER L'ASSISTENZA AI GIOVANI HANDICAPPATI

3.2.2.1.24 TECNICO PER UTILIZZAZIONE DELLE TERRE MARGINALI

3.2.1.4.24 TECNICO POLMONARE E DELLA RESPIRAZIONE

3.1.4.2.13 TECNICO PONTI RADIO

3.3.3.6.9 TECNICO PUBBLICITARIO

3.1.1.1.20 TECNICO RECUPERO CALORE IN CASCATA

3.1.1.1.21 TECNICO RILEVATORE GEOFISICO

3.1.2.4.13 TECNICO RIPARATORE DI COMPUTER

3.1.4.2.14 TECNICO RIPARATORE DI IMPIANTI TRASMITTENTI TELEVISIVI

3.1.1.1.22 TECNICO RISPARMIO ENERGIA INDUSTRIALE

3.1.4.4.11 TECNICO SCHERMOGRAFICO

3.2.2.1.25 TECNICO SELEZIONATORE NUOVE SPECIE VEGETALI

3.1.5.4.8 TECNICO SELEZIONE AUTOMATICA DEI RIFIUTI SOLIDI URBANI

3.1.4.2.15 TECNICO SISTEMISTA RADIOCOMUNICAZIONI

3.1.5.4.9 TECNICO SMALTIMENTO RIFIUTI SANITARI

3.1.4.3.69 TECNICO SONORIZZATORE CINE TV

3.1.1.3.28 TECNICO SPECIALISTA DI SISTEMI DI PROGRAMMAZIONE

3.2.2.2.7 TECNICO SPECIALISTA IN ACQUACOLTURA

3.1.1.4.3 TECNICO STATISTICO

3.1.1.4.4 TECNICO STATISTICO DI CONTROLLO DI QUALITA'

3.1.2.3.6 TECNICO TARATORE ELETTROTECNICO

3.2.2.1.26 TECNICO VIVAISTA

7.1.3.3.22 TEGOLAIO

7.2.6.2.33 TELAISTA INDUSTRIALE

6.2.3.1.25 TELAISTA PER BICICLETTE

6.2.3.1.26 TELAISTA PER MOTOCICLETTE

2.5.4.2.33 TELECRONISTA

4.2.2.3.4 TELEFONISTA

5.1.1.2.10 TELEFONISTA ADDETTO AGLI ORDINI NEI MAGAZZINI ALL'INGROSSO

6.3.4.7.23 TELEFOTOGRAFO FOTOTECNICO

3.1.4.2.16 TELEGRAFISTA

6.3.1.1.29 TELEMETRISTA

4.1.4.8.4 TELESCRIVENTISTA STENOGRAFO

4.1.1.1.9 TELETIPISTA

6.4.5.2.10 TELLINAIO

8.2.1.2.9 TELLINAIO AMBULANTE

7.3.2.6.7 TEMPERATORE DI CIOCCOLATA INDUSTRIALE

7.1.2.2.49 TENAGLISTA DI LAMINATOIO

6.1.2.2.11 TENDITORE DI FILI E CAVI

9.0.0.0.76 TENENTE

9.0.0.0.77 TENENTE COLONNELLO

9.0.0.0.78 TENENTE COLONNELLO FARMACISTA

9.0.0.0.79 TENENTE COLONNELLO MEDICO

9.0.0.0.80 TENENTE COLONNELLO VETERINARIO

9.0.0.0.81 TENENTE DI VASCELLO

9.0.0.0.82 TENENTE FARMACISTA

9.0.0.0.83 TENENTE GENERALE

9.0.0.0.84 TENENTE GENERALE MEDICO

9.0.0.0.85 TENENTE MEDICO

9.0.0.0.86 TENENTE VETERINARIO

2.5.5.5.14 TENORE

2.5.6.0.34 TEOLOGO

2.5.6.0.35 TEOSOFO

3.2.1.4.25 TERAPISTA DEL LINGUAGGIO

3.2.1.4.26 TERAPISTA DELLA RIABILITAZIONE MOTORIA

7.1.6.2.7 TERMICI FISSI (ESCLUSO CENTRALI ELETTRICHE)

4.1.1.2.22 TERMINALISTA

6.2.3.5.13 TERMOFRIGORISTA

6.1.3.6.10 TERMOIDRAULICO

6.3.1.1.30 TERMOMETRISTA

6.1.3.6.11 TERMOSIFONISTA

6.3.2.1.37 TERRACOTTAIO

8.6.2.1.21 TERRAZZIERE

8.5.1.0.31 TERRAZZIERE AGRICOLO

8.6.2.1.22 TERRAZZIERE EDILIZIA CIVILE

8.6.2.2.10 TERRAZZIERE IN OPERE PUBBLICHE

3.3.1.2.36 TESORIERE

3.3.2.9.16 TESORIERE DI BANCA

7.2.6.2.34 TESSITORE A MACCHINA

6.5.3.2.53 TESSITORE A MANO

7.2.6.2.35 TESSITORE CAMPIONARISTA

7.2.6.2.36 TESSITORE DI CINIGLIA

6.3.3.2.11 TESSITORE DI TAPPETI (ARTIGIANO)

6.5.3.2.54 TESSITORE DI TAPPETI A MANO

7.2.6.2.37 TESSITORE DI TAPPETI INDUSTRIALI

7.2.6.2.38 TESSITORE DI TESSUTI SPECIALI

7.2.6.2.39 TESSITORE DI VELLUTI

7.2.6.2.40 TESSITORE JACQUARD

7.2.1.1.31 TESSITORE METALLICO

6.3.3.2.12 TESSITORE TESSUTI (ARTIGIANO)

6.5.3.2.0 TESSITORI E MAGLIERISTI A MANO E SU TELAI MANUALI

7.4.5.1.20 TIMONIERE

6.5.2.2.78 TINAIO

7.3.2.8.55 TINAIOLO

6.5.4.3.47 TINTEGGIATORE DI VALIGERIA

7.2.5.2.38 TINTEGGIATORE SU MACCHINARI PER CARTOTECNICA

6.5.3.2.55 TINTORE ARTIGIANALE DI TESSUTI

5.5.2.1.9 TINTORE DI ABITI E TESSUTI

7.2.6.4.43 TINTORE DI FIBRE IN FIOCCO

7.2.6.4.44 TINTORE DI TESSUTI

7.2.6.1.68 TINTORE INDUSTRIALE DI FILATI

5.5.2.1.0 TINTORI, LAVANDAI E ASSIMILATI

6.3.4.2.0 TIPOGRAFI IMPRESSORI

6.3.4.2.17 TIPOGRAFO IMPRESSORE

7.1.2.2.50 TIRABARRE DI LAMINATOIO

7.1.2.2.51 TIRABILLETTE DI LAMINATOIO

7.1.2.2.52 TIRALAMIERE DI LAMINATOIO

7.1.3.1.20 TIRATORE DI LASTRE DI VETRO

7.3.2.3.29 TIRATORE DI PASTA ALIMENTARE

8.5.2.3.2 TIRATORE DI RETI DA PESCA

7.1.2.4.26 TIRATUBO DI TRAFILATOI PER METALLI

2.4.1.2.26 TISIOLOGO

7.1.5.6.18 TITOLATORE DI LABORATORIO (IMPIANTI CHIMICI)

3.4.4.2.32 TITOLISTA

8.5.2.2.33 TOLETTISTA DI CANI

7.1.3.9.13 TONDINAIO DI VETRERIA

6.4.2.1.16 TORARO

7.3.2.7.11 TORCHIATORE DI TABACCHIFICIO

7.3.2.8.56 TORCHIATORE DI VINACCE

7.3.2.3.30 TORCHISTA PASTAIO

6.5.3.1.35 TORCIFILO

7.2.6.1.69 TORCITORE DI FILATI

7.2.1.1.32 TORCITORE DI FUNI METALLICHE

6.3.4.2.18 TORCOLIERE

7.1.3.9.14 TORNITORE DI ISOLATORI IN VETRO E CERAMICA

6.1.1.3.36 TORNITORE DI MARMO

7.2.1.1.33 TORNITORE DI METALLI

7.3.2.6.8 TORREFATTORE DI CAFFE'

7.3.2.6.9 TORREFATTORE DI SEMI DI CACAO

8.5.2.2.34 TOSATORE DI CANI

8.5.2.2.35 TOSATORE DI PECORE

2.3.1.2.3 TOSSICOLOGO

6.2.1.3.11 TRACCIATORE DI CANTIERE

6.2.1.3.12 TRACCIATORE DI CARPENTERIA

6.2.2.2.6 TRACCIATORE DI CILINDRI

7.2.3.3.25 TRACCIATORE DI PLEXIGLAS

6.2.1.3.13 TRACCIATORE NAVALE

6.2.1.3.14 TRACCIATORE SU LAMIERA

3.3.4.2.17 TRADER GENERALE (BROKER ESTERO)

3.3.4.2.18 TRADER SPECIALIZZATO DI SETTORE

2.5.4.3.5 TRADUTTORE

2.5.4.3.6 TRADUTTORE DI TESTI

2.5.4.3.7 TRADUTTORE IN SIMULTANEA

2.5.4.3.8 TRADUTTORE INTERPRETE DI LINGUE RARE

2.5.4.3.9 TRADUTTORE TECNICO

7.2.3.2.28 TRAFILATORE DI ARTICOLI IN GOMMA

7.1.2.4.27 TRAFILATORE DI BARRE

7.2.3.3.26 TRAFILATORE DI MATERIE PLASTICHE

6.3.1.6.45 TRAFILATORE DI METALLI PREZIOSI

7.1.2.4.28 TRAFILATORE DI TUBI METALLICI

7.1.3.1.21 TRAFILATORE DI VETRERIA

7.3.2.3.31 TRAFILATORE PASTAIO

7.1.2.4.29 TRAFILATORE PER METALLI

7.1.2.4.0 TRAFILATORI ED ESTRUSORI DI METALLI

6.2.1.2.18 TRAFORATORE A FIAMMA

7.4.5.3.11 TRAGHETTATORE

7.3.2.4.18 TRAMOGGIERE DI GRANAGLIE

7.2.1.2.20 TRAMOGGISTA PER MANUFATTI IN CEMENTO

7.4.2.3.5 TRAMVIERE

7.1.2.4.30 TRANCIATORE A CALDO DI METALLI

6.5.4.1.52 TRANCIATORE A FUSTELLE DI CONCERIA

7.2.3.2.29 TRANCIATORE DI ARTICOLI IN GOMMA

7.2.3.3.27 TRANCIATORE DI MATERIE PLASTICHE

6.5.4.1.53 TRANCIATORE DI PELLI

6.5.4.2.85 TRANCIATORE DI PELLI DI CALZOLERIA

6.5.4.2.86 TRANCIATORE DI SUOLE

6.5.4.2.87 TRANCIATORE DI TACCHI E SOTTOTACCHI

6.5.4.3.48 TRANCIATORE DI VALIGERIA

7.2.1.1.34 TRAPANISTA

7.2.3.3.28 TRAPANISTA DI MATERIE PLASTICHE

6.3.1.1.31 TRAPANISTA DI PRECISIONE

3.4.4.6.26 TRAPEZISTA

6.4.1.3.14 TRAPIANTATORE

6.5.3.6.21 TRAPUNTAIO TAPPEZZIERE

2.5.5.4.42 TRASCRITTORE DI MUSICA

8.1.2.1.26 TRASPORTATORE

7.4.2.4.9 TRASPORTATORE (CAMIONISTA)

8.5.2.1.8 TRASPORTATORE DI TRONCHI

5.2.2.5.13 TRATTORE

2.4.1.3.15 TRAUMATOLOGO

7.3.2.8.58 TRAVASATORE DI VINI E LIQUORI

6.4.4.0.47 TRAVERSAIO

7.2.4.0.22 TRAVERSARO PER USO FERROVIARIO

7.2.1.1.35 TREFOLATORE

6.3.4.2.19 TRICROMISTA

7.3.2.7.12 TRINCIATORE DI FOGLIE DI TABACCO

8.2.1.2.10 TRIPPAIO

6.5.1.1.34 TRITURATORE DI CARNI

7.1.1.3.11 TRIVELLATORE DI POZZI ARTESIANI

7.1.1.3.12 TRIVELLATORE DI POZZI DI GAS NATURALI

7.1.1.3.13 TRIVELLATORE DI POZZI PETROLIFERI

7.1.1.3.0 TRIVELLATORI E SONDATORI DI POZZI PETROLIFERI, DI GAS NATURALE

E OPERATORI DI PROSPEZIONE ED ASSIMILATI

7.4.4.2.8 TRIVELLISTA

7.4.1.2.18 TROLLEISTA FERROVIARIO

6.4.4.0.48 TRONCHETTAIO

8.4.1.0.8 TROVAROBE

5.5.3.1.23 TRUCCATORE ESTETICO

7.2.1.2.21 TUBISTA IN CEMENTO

7.1.3.2.23 TUBISTA IN CERAMICA E TERRACOTTA

7.2.3.2.30 TUBISTA IN GOMMA

6.2.1.4.14 TUBISTA NAVALE

7.3.2.3.32 TUBOCRUSCA (MOLITURA CEREALI)

7.3.2.3.33 TUBOFARINA

8.6.2.1.23 TUMULATORE

7.1.5.5.13 TURBINISTA (PETROLCHIMICA)

7.1.6.1.21 TURBINISTA A VAPORE (CENTRALE ELETTRICA)

6.3.2.2.31 TURBOSABBIATORE DI VETRERIA

5.2.1.3.7 TURNANTE DI PORTINERIA

7.1.6.4.4 TURNISTA DI CENTRI IDRICI

3.4.2.4.3 TUTOR

3.4.2.4.0 TUTOR, ISTITUTORI, INSEGNANTI NELLA FORMAZIONE PROFESSIONALE ED

ASSIMILATI

6.4.5.4.5 UCCELLATORE

2.5.2.4.11 UDITORE GIUDIZIARIO

3.4.6.3.3 UFFICIALE DEL CORPO FORESTALE

3.1.3.1.18 UFFICIALE DI COPERTA (MARINA MERCANTILE)

3.4.6.4.1 UFFICIALE DI DOGANA

3.4.6.4.2 UFFICIALE DI FINANZA

3.1.3.1.19 UFFICIALE DI MACCHINA (MARINA MERCANTILE)

5.5.4.3.9 UFFICIALE DI POLIZIA GIUDIZIARIA

3.1.3.2.12 UFFICIALE DI ROTTA AEREA

4.1.4.1.9 UFFICIALE DI STATO CIVILE

4.2.1.5.6 UFFICIALE ESATTORIALE

3.4.6.1.4 UFFICIALE GIUDIZIARIO

3.1.4.2.17 UFFICIALE MARCONISTA

9.0.0.0.87 UFFICIALE METEREOLOGO

4.1.4.7.10 UFFICIALE POSTALE

9.0.0.0.88 UFFICIALE RADIOELETTRICISTA

2.4.1.1.5 UFFICIALE SANITARIO

3.4.6.2.0 UFFICIALI DELLA POLIZIA DI STATO

3.4.6.4.0 UFFICIALI DI FINANZA

7.2.3.2.31 UNIFORMIZZATORE DI CASCAMI DI GOMMA RIGENERATI

8.1.2.1.27 UOMO DI FATICA

8.4.2.2.6 UOMO DI GARAGE

2.2.2.0.11 URBANISTA

2.4.1.3.16 UROLOGO

8.1.1.1.25 USCIERE

8.1.2.3.12 USCIERE RICEVITORE POSTALE

8.1.1.1.0 USCIERI, COMMESSI ED ASSIMILATI

6.2.2.3.19 UTENSILISTA

6.4.2.1.17 VACCARO

8.5.2.2.36 VACCARO MUNGITORE

8.6.1.0.15 VAGONISTA CARICATORE (MINIERE E CAVE)

6.5.4.3.0 VALIGIAI, BORSETTIERI ED AFFINI (ANCHE SU ARTICOLI DI

SIMILPELLE E STOFFA)

6.5.4.3.49 VALIGIAIO

8.1.1.1.26 VALLETTO (USCIERE ANNUNCIATORE)

6.4.5.2.11 VALLIVO DI PESCA IN LAGUNA

3.3.4.5.10 VALUTATORE PROPRIETA' IMMOBILIARI

8.5.1.0.32 VANGATORE

7.3.2.7.13 VAPORIZZATORE (TABACCHIFICI)

6.5.2.1.19 VAPORIZZATORE ADDETTO AL TRATTAMENTO DEL LEGNO

6.3.2.1.0 VASAI ED ASSIMILATI (PRODOTTI IN CERAMICA ED ABRASIVI)

6.3.2.1.38 VASAIO

7.2.1.2.22 VASCHISTA PER IMPASTI DI MANUFATTI IN CEMENTO

7.1.4.3.21 VELINATORE DI CARTIERA

6.4.1.2.20 VENDEMMIATORE

8.2.1.3.15 VENDITORE AMBULANTE

8.2.1.3.16 VENDITORE AMBULANTE DI BIGLIETTI DI LOTTERIA

8.2.1.3.17 VENDITORE AMBULANTE DI CHINCAGLIERIE

8.2.1.2.11 VENDITORE AMBULANTE DI DOLCIUMI

8.2.1.2.12 VENDITORE AMBULANTE DI GENERI ALIMENTARI

8.2.1.3.18 VENDITORE AMBULANTE DI INDUMENTI ED OGGETTI USATI

8.2.1.3.19 VENDITORE AMBULANTE DI TESSUTI

8.2.1.2.13 VENDITORE DI FRUTTI DI MARE

5.1.2.2.76 VENDITORE DI INDUMENTI E OGGETTI USATI

5.1.2.2.77 VENDITORE DI LIBRI

5.1.2.2.78 VENDITORE DI SCARPE

3.3.2.1.7 VENDITORE PRODOTTI FINANZIARI E AZIONARI

3.3.2.3.10 VENDITORE SENIOR (IN IMPRESA DI ASSICURAZIONE)

5.1.2.5.0 VENDITORI A DOMICILIO, A DISTANZA ED ASSIMILATI

8.2.1.2.0 VENDITORI AMBULANTI DI ALTRI PRODOTTI ALIMENTARI

8.2.1.3.0 VENDITORI AMBULANTI DI MANUFATTI O DI SERVIZI

8.2.1.1.0 VENDITORI AMBULANTI DI ORTOFRUTTICOLI

2.4.1.2.27 VENEREOLOGO

6.2.3.5.14 VENTILATORISTA

3.4.4.6.27 VENTRILOQUO

8.2.1.1.9 VERDURAIO AMBULANTE

6.4.2.9.10 VERGARO COLONO

6.4.2.2.9 VERGARO PASTORE

4.1.2.3.11 VERIFICATORE

7.2.6.1.70 VERIFICATORE DI BOBINE

7.4.1.2.19 VERIFICATORE DI CARRI FERROVIARI

6.3.4.2.20 VERIFICATORE DI CARTE VALORI

8.1.1.2.4 VERIFICATORE DI CONTATORI

7.2.2.2.22 VERIFICATORE DI FIAMMIFERI

7.2.6.1.71 VERIFICATORE DI FILIERE PER FILATI

6.2.4.1.37 VERIFICATORE DI LINEE ELETTRICHE

6.5.3.2.56 VERIFICATORE DI PEZZE

7.2.6.1.72 VERIFICATORE DI POMPETTE

7.1.2.1.35 VERIFICATORE DI ROTTAMI

6.5.3.2.57 VERIFICATORE DI TESSUTI

7.2.6.5.14 VERIFICATORE DI TESSUTI STAMPATI

8.1.1.2.5 VERIFICATORE ORDINATIVI

8.1.1.2.6 VERIFICATORE POSTALE

6.2.3.7.7 VERNICIATORE A FUOCO

7.1.7.1.3 VERNICIATORE A MACCHINA AUTOMATICA

6.2.3.7.8 VERNICIATORE A MANO

6.2.3.7.9 VERNICIATORE A SPRUZZO

6.2.3.7.10 VERNICIATORE ALL'AEROGRAFO

6.2.3.7.11 VERNICIATORE DI BORDO

6.5.4.2.88 VERNICIATORE DI CALZATURE

6.3.2.4.22 VERNICIATORE DI CERAMICHE

6.2.3.7.12 VERNICIATORE DI INSEGNE

6.2.3.7.13 VERNICIATORE DI STRUMENTI MUSICALI

6.5.4.3.50 VERNICIATORE DI VALIGERIA

6.2.3.7.14 VERNICIATORE LETTERISTA

6.2.3.7.0 VERNICIATORI ARTIGIANI ED INDUSTRIALI

7.4.4.3.15 VERRICELLISTA

2.5.6.0.36 VESCOVO EPISCOPALE

2.5.6.0.37 VESCOVO GENERALE

2.3.1.4.0 VETERINARI ED ASSIMILATI

2.3.1.4.2 VETERINARIO

2.3.1.4.3 VETERINARIO COMUNALE

2.3.1.4.4 VETERINARIO DI CONFINE

2.3.1.4.5 VETERINARIO DI PORTO

2.3.1.4.6 VETERINARIO PROVINCIALE

6.1.3.5.0 VETRAI

6.1.3.5.2 VETRAIO

6.3.2.2.32 VETRAIO MOLATORE

5.1.3.3.4 VETRINISTA

5.1.3.3.0 VETRINISTI ED ASSIMILATI

3.3.4.6.6 VIAGGIATORE DI COMMERCIO

6.3.1.3.33 VIBRATORE DI VOCI

2.5.6.0.38 VICARIO PARROCCHIALE

1.1.2.1.14 VICE AMBASCIATORE

2.5.2.2.12 VICE AVVOCATO DELLO STATO

2.5.2.2.13 VICE AVVOCATO GENERALE

3.4.6.1.5 VICE CANCELLIERE

2.5.1.1.29 VICE COMMISSARIO DELLA PUBBLICA SICUREZZA

2.5.4.5.14 VICE CONSERVATORE

3.4.6.2.4 VICE ISPETTORE DELLA PUBBLICA SICUREZZA

2.5.6.0.39 VICE PARROCO

1.1.2.2.16 VICE PREFETTO

1.1.2.2.17 VICE PREFETTO ISPETTORE

9.0.0.0.89 VICE PROCURATORE MILITARE

1.1.2.2.18 VICE QUESTORE

2.5.1.1.30 VICE QUESTORE AGGIUNTO DELLA PUBBLICA SICUREZZA

2.5.2.4.12 VICE REFERENDARIO DEL CONSIGLIO DI STATO

2.5.2.4.13 VICE REFERENDARIO DELLA CORTE DEI CONTI

3.3.1.1.23 VICE SEGRETARIO

5.5.4.3.10 VICE SOVRINTENDENTE DELLA PUBBLICA SICUREZZA

6.3.4.1.18 VIDEOCOMPOSITORE SU SISTEMA COMPUTERIZZATO

3.1.4.3.70 VIDEOGRAFICO IDEATORE ED ANIMATORE

5.5.3.3.6 VIGILATRICE DI BAMBINI

5.5.3.3.7 VIGILATRICE DI COLONI

5.5.3.3.8 VIGILATRICE D'INFANZIA

5.5.4.2.11 VIGILE ANNONARIO

5.5.4.2.12 VIGILE CAMPESTRE

5.5.4.2.13 VIGILE COMUNALE

5.5.4.4.4 VIGILE DEL FUOCO

5.5.4.6.8 VIGILE PRIVATO NOTTURNO

5.5.4.2.14 VIGILE SANITARIO

5.5.4.2.15 VIGILE URBANO

5.5.4.2.16 VIGILE VETERINARIO

5.5.4.4.0 VIGILI DEL FUOCO ED ASSIMILATI

5.5.4.2.0 VIGILI URBANI ED ASSIMILATI

6.4.1.2.21 VIGNAIOLO

5.1.2.2.79 VINAIO

8.2.1.2.14 VINAIO AMBULANTE

7.3.2.8.59 VINIFICATORE

7.3.2.8.0 VINIFICATORI INDUSTRIALI, BIRRAI ED OPERAI ADDETTI A MACCHINARI

PER LA PREPARAZIONE DI LIQUORI E BEVANDE ANALCOLICHE E GASSATE

2.4.1.4.11 VIROLOGO

5.5.3.1.24 VISAGISTA

8.1.1.1.27 VISITATORE DI DAZIO

8.1.1.1.28 VISITATORE DI DOGANA

6.5.3.2.58 VISITATORE DI PEZZE

3.1.4.3.71 VISUAL JOCKEY

3.3.3.6.10 VISUALIZER

6.4.1.2.22 VITICOLTORE

6.4.1.3.15 VIVAISTA

8.5.2.3.3 VONGOLARO

6.5.2.3.60 VULCANIZZATORE DI PENNELLI E SPAZZOLE

7.2.3.1.5 VULCANIZZATORE DI PNEUMATICI

2.1.1.5.15 VULCANOLOGO

2.1.1.5.16 VULCANOLOGO GEO-TELLURICO

8.1.2.3.13 VUOTACASSETTE

6.3.2.2.33 VUOTATEMPERA

8.6.3.0.66 VUOTATORE DI FORNO DA CERAMICA

8.6.3.0.67 VUOTATORE DI FORNO DA LATERIZI

6.1.5.2.3 VUOTATORE DI POZZO NERO

6.3.4.2.21 XILOGRAFO (POLIGRAFICO)

6.3.4.5.10 XILOGRAFO RIPRODUTTORE

8.5.1.0.33 ZAPPATORE

7.4.5.1.21 ZAVORRATORE NAVALE

7.2.2.3.29 ZINCATORE

6.3.4.4.0 ZINCOGRAFI, STEREOTIPISTI ED ELETTROTIPISTI

6.3.4.4.4 ZINCOGRAFO

6.5.4.2.89 ZOCCOLAIO

6.1.1.4.21 ZOLFATAIO

2.3.1.1.28 ZOOLOGO

3.2.2.2.8 ZOOLOGO FORESTALE

3.2.2.2.0 ZOOTECNICI

3.2.2.2.9 ZOOTECNICO

8.2.1.2.15 ZUCCARAIO

7.3.2.5.22 ZUCCHERATORE DI MELASSA

7.3.2.5.23 ZUCCHERIERE


CO Contratto Nazionale

CO : CCNL

CODICE CONTRATTO

001 Dipendenti dalle aziende industriali esercenti la confezione in serie

di abbigliamento tradizionale, informale e sportivo; camicerie;

biancheria personale e da casa; confezioni in pelle e succedanei;

divise ed abiti da lavoro; corsetteria; cravatte, sciarpe e foulards;

accessori dell'abbigliamento ed oggetti cuciti in genere

002 Dipendenti dalle piccole e medie industrie del settore abbigliamento

003 Dipendenti dalle imprese artigiane dei settori tessili,

dell'abbigliamento e delle calzature

004 Dipendenti dalle aziende acquedottistiche private

005 Dipendenti dalle aziende municipalizzate del gas e dalle aziende

municipalizzate degli acquedotti

006 Dipendenti dalle aziende del settore aerofotogrammetrico

007 Dipendenti dalle agenzie marittime raccomandatarie, agenzie aeree e

pubblici mediatori marittimi

008 Dipendenti dalle agenzie di assicurazione in gestione libera

009 Dipendenti dalle agenzie ippiche

010 Impiegati agricoli

011 Operai agricoli e floro-vivaisti

012 Dipendenti dalle cooperative agricole

013 Dipendenti dalle aziende esercenti l'industria alimentare: delle

conserve animali, ittiche e vegetali; dolciaria; degli alimenti

zootecnici; lattiero-casaria; dei vini, acquaviti, liquori, sciroppi,

aceti ed affini; delle acque e bevande gassate; delle acque minerali

e bibite in acqua minerale; della distillazione di alcolici ed

acqueviti; della birra e del malto; risiera; della macinazione e

della pastificazione; degli alimentari vari; dello zucchero,

dell'alcool e del lievito aderenti ASSOZUCCHERO; della macellazione e

lavorazione delle specie avicole; per i dipendenti delle centrali del latte

014 Dipendenti dalle piccole e medie industrie del settore alimentare

015 Dipendenti dalle imprese cooperative di trasformazione dei prodotti

agricoli e zootecnici e di lavorazione di prodotti alimentari

016 Dipendenti dalle aziende municipalizzate del latte

017 Dipendenti dalle organizzazioni degli allevatori e dei consorzi ed

enti zootecnici

018 Dipendenti amministrativi e per il personale addetto all'organizzazione

produttiva ed alla produzione delle imprese di assicurazione

019 Dipendenti dalle imprese esercenti autorimesse, noleggio autobus,

noleggio auto con autista, locazione automezzi, posteggio e custodia

autovetture su suolo pubblico e/o privato, lavaggio automatico e non

automatico ed ingrassaggio automezzi

020 Dipendenti da societ… e consorzi concessionari di autostrade e

trafori

021 Dipendenti dalle imprese artigiane di acconciatura maschile

(barbieri), acconciatura femminile e di estetica

022 Addetti alle industrie boschive e forestali

023 Dipendenti dalle piccole e medie industrie del settore boschi e foreste

024 Dipendenti dalle aziende industriali che attendono alla lavorazione e

alla produzione dei bottoni e articoli affini

025 Dipendenti dalle aziende che esercitano la lavorazione di budella e

trippa (sottoprodotti della macellazione)

026 Addetti alle industrie delle calzature (calzaturiero)

027 Dipendenti dalle piccole e medie industrie del settore calzature

(calzaturiero)

028 Dipendenti dalle aziende industriali della carta, cartone, della

cellulosa, pasta di legno, fibra vulcanizzata e presfibra e dalle

aziende cartotecniche trasformatrici della carta e del cartone

029 Dipendenti dalle piccole e medie industrie del settore carta, cartone,

cellulosa,pasta di legno, fibra vulcanizzata e presfibra e dalle

aziende cartotecniche trasformatrici della carta e del cartone

030 Personale medico dipendente dalle case di cura e di riposo e dai

centri di riabilitazione

031 Personale non medico dipendente dalle case di cura e di riposo e dai

centri di riabilitazione

032 Dipendenti dalle aziende esercenti la produzione del cemento,

dell'amianto-cemento, della calce e del gesso nonché la produzione

promiscua di cemento, calce e gesso

033 Addetti alle industrie della ceramica e degli abrasivi

034 Dipendenti dalle aziende artigiane della ceramica, porcellana,

terracotta e gres

035 Addetti alle industrie: chimiche, chimichefarmaceutiche del cellofan;

dielettiche e dei materiali isolanti ed affini; olearie e margariniere

di coibentazione "

036 Dipendenti dalle aziende a partecipazione statale esercenti l'industria

chimica nei settori della chimica di base, fibre, ricerca, chimica fine

e farmaceutica, coke

037 Dipendenti dalle industrie chimiche minori

038 Dipendenti dagli esercizi cinematografici e cinema teatri

039 Dipendenti dalle aziende esercenti distribuzione, importazione,

esportazione films, doppiaggio, produzione cinematografica (assunti a

tempo indeterminato), sviluppo e stampa, teatri di posa

040 Addetti alle troupes (tecnici e maestranze) per la produzione di

films di carattere documentario, specializzato, cortometraggi etc.

dipendenti da case di produzione cinematografica

041 Attori doppiatori e del personale tecnico impegnato nell'attivit… dei

films e dei telefilms

042 Dipendenti dalle aziende del terziario: commercio, distribuzione e

servizi

043 Dipendenti dalle aziende del terziario: cooperative di consumo e dei

loro consorzi

044 Dipendenti dalle aziende farmaceutiche municipalizzate

045 Dipendenti dalle farmacie private

046 Dipendenti della Compagnia vagoni letto e turismo

047 Dipendenti dalle aziende del settore concerie

048 Dipendenti dai consorzi agrari

049 Dipendenti dai consorzi di bonifica e miglioramento fondiario

050 Operai addetti ai lavori di sistemazione idraulico-forestale e

idraulico-agraria eseguiti in amministrazione diretta dai consorzi di

bonifica

051 Quadri, impiegati, commessi e ausiliari delle aziende di credito e

finanziarie

052 Quadri, impiegati, commessi e ausiliari delle Casse di risparmio

053 Quadri, impiegati, commessi e ausiliari delle Casse rurali ed artigiane

054 Dirigenti delle aziende agricole

055 Dirigenti delle aziende alberghiere

056 Dirigenti delle aziende assicuratrici

057 Dirigenti delle aziende di autotrasporto e spedizione

058 Dirigenti delle aziende commerciali

059 Dirigenti delle aziende di credito e finanziarie

060 Dirigenti delle Casse di risparmio

061 Dirigenti delle Casse rurali ed artigiane

062 Dirigenti delle aziende industriali aderenti alla Confapi

063 Dirigenti delle aziende industriali aderenti alla CONFINDUSTRIA

064 Dirigenti le imprese cooperative

065 Dirigenti le agenzie marittime

066 Dirigenti delle aziende editoriali di giornali quotidiani

067 Dirigenti dei magazzini generali e depositi per conto terzi

068 Dipendenti dalle imprese edili ed affini

069 Dipendenti dalle piccole imprese edili ed affini

070 Dipendenti dalle cooperative di produzione e lavoro dell'edilizia ed

attività affini

071 Dipendenti dalle imprese artigiane edili ed affini

072 Dipendenti da aziende esercenti servizi radiotelevisivi, con attivit…

di produzione, edizione emessa in onda, distribuzione e

commercializzazione dei programmi

073 Impiegati ed operai della RAI

074 Dipendenti elettrici dell'ENEL

075 Dipendenti dalle aziende autoproduttrici di energia elettrica

076 Dipendenti dalle aziende elettriche municipalizzate

077 Addetti al settore energia delle aziende a partecipazione statale

078 Dipendenti dai centri di formazione professionale

079 Dipendenti dalle aziende esercenti l'attività di sviluppo e stampa di

materiale fotografico e cinematografico-amatoriale per conto terzi

080 Dipendenti dalle aziende private del gas

081 Addetti alle imprese industriali esercenti produzione di olii

lubrificanti, imbottigliamento e distribuzione di gas e petrolio

liquefatti

082 Addetti alle industrie del metano

083 Dipendenti dall'AGIP

A84 Dipendenti dalle aziende: produttrici di giocattoli, giochi, hobby,

modellismo, ornamenti natalizi e articoli per la prima infanzia;

produttrici di occhiali e articoli inerenti l'occhialeria; industriali

esercenti l'attività della lavanderia, pulitura a secco, tintoria abiti,

smacchiatura e stireria in genere; produttrici di penne, matite, parti

staccate di matite e penne ed articoli affini e per gli addetti alle

aziende produttrici di spazzole, pennelli e relative materie prime;

produttrici delle impugnature per ombrelli, bastoni da pomeriggio,

impugnature varie "

085 Dipendenti dalle aziende editoriali del settore giornali quotidiani

086 Giornalisti professionisti dipendenti da editori di quotidiani e di

periodici, agenzie di informazioni quotidiane per la stampa,

emittenti radio-televisive private, uffici stampa e di pubbliche

relazioni comunque collegati ad aziende editoriali

087 Giornalisti professionisti dipendenti dalla RAI

088 Addetti alle industrie della gomma, cavi elettrici ed affini e alle

industrie delle materie plastiche

089 Dipendenti dalle piccole e medie industrie del settore aderenti alla

Confapi del settore gomma e materie plastiche

090 Dipendenti dalle aziende grafiche ed affini e dalle aziende editoriali

091 Dipendenti dalle piccole e medie industrie del settore grafica ed affini

e dalle aziende editoriali

092 Dipendenti degli istituti e consorzi di vigilanza privata

093 Dipendenti dalle libere istituzioni assistenziali

094 Addetti alle industrie produttrici di lampade elettriche, valvole

termojoniche, cinescopi, quarzi pilota, semiconduttori, trafilerie e

lavorazione di metalli inerenti le lampade e le valvole, tubi

fluorescenti e luminescenti, tubi sagomati, apparecchi termostatici

095 Dipendenti dalle aziende esercenti l'attività di escavazione e

lavorazione dei materiali lapidei

096 Addetti alle piccole e medie industrie del settore materiali lapidei

097 Dipendenti dalle aziende produttrici di laterizi manufatti in cemento,

piastrelle e manufatti in gesso

098 Dipendenti dalle piccole e medie aziende del settore laterizi

manufatti in cemento, piastrelle e manufatti in gesso

099 Dipendenti dalle aziende artigiane del settore lavanderie, pulitura a

secco, tintoria di abiti ed indumenti, smacchiatura e stireria in genere

100 Addetti alle industrie del legno, del sughero, del mobile e dello

arredamento

101 Dipendenti dalle aziende artigiane del legno, dell'arredamento e

boschive

102 Dipendenti dai magazzini generali, depositi per conto terzi e dalle

aziende produttrici di energia refrigerante e ghiaccio

103 Addetti alle aziende fabbricanti maglieria, calzetteria e tessuti a

maglia

104 Imbarco degli equipaggi delle navi passeggeri e da carico sino ed

oltre i 3.000 TON. delle società di navigazione del gruppo FINMARE

105 Imbarco del personale delle navi delle società di navigazione del

gruppo FINMARE: personale di macchina; camera e cucina; servizi

aliscafi; personale operaio ed addetto agli uffici; "

106 Marittimi delle societ… di navigazione del gruppo FINMARE: ufficiali

R.O.; delle societ… regionali; personale di stato maggiore, lungo

corso, gran cabotaggio; mediterraneo; allievi ufficiali; regolamento

organico societ… regionali 1 e 2 "

107 Capitani di lungo corso, equipaggio di coperta, di camera e di cucina,

di macchina delle navi passeggeri e da crociera dell'armamento privato

108 Capitani di lungo corso e gran cabotaggio, allievi ufficiali, equipaggio

di coperta, di macchina, camera e cucina delle navi da carico dello

armamento privato

109 Capitani di macchina e gli equipaggi imbarcati sulle navi da 151 a 3.000

STL dell'armamento privato

110 Comandante e gli equipaggi imbarcati sulle unit… adibite al servizio

di rimorchio e di soccorso alle navi

111 Ompiegati amministrativi delle società di navigazione private

112 Personale addetto agli uffici delle società di navigazione private

113 Dipendenti dalle aziende metalmeccaniche private e della installazione

di impianti

114 Dipendenti dalle aziende metalmeccaniche a partecipazione statale

115 Dipendenti dalle piccole e medie industrie del settore metalmeccanico

e installazione di impianti.

116 Dipendenti dalle imprese artigiane metalmeccaniche e della installazione

di impianti

117 Dipendenti dalle aziende del settore minierometallurgico

118 Dipendenti da imprese esercenti servizi di igiene ambientale, nettezza

urbana, espurgo pozzi neri, raccolta e trasporto rifiuti urbani e/o

industriali nonché esercenti congiunta-mente o separatamente impianti

di smaltimento, incenerimento e trasformazione dei rifiuti, ivi compresa

la depurazione delle acque

119 Dipendenti dalle imprese industriali esercenti servizi di pulizia,

disinfezione, disinfestazione e derattizzazione

120 Dipendenti dalle piccole e medie imprese esercenti i servizi di pulizia,

disinfezione, disinfestazione e derattizzazione

121 Dipendenti dalle aziende artigiane odontotecniche

122 Addetti alle aziende esercenti la manifattura di ombrelli ed ombrelloni

fabbricati con qualsiasi materia prima

123 Dipendenti dalle aziende industriali che effettuano la lavorazione di

articoli di oreficeria, gioielleria e bigiotteria prevalentemente in

metalli preziosi, e dalle aziende industriali argentiere e posaterie

argentiere

124 Dipendenti dalle imprese orafe, argentiere, bigiotterie e affini

125 Dipendenti dalle aziende ortofrutticole ed agrumarie

126 Dipendenti dalle palestre e dagli impianti sportivi per l'educazione

fisica e la cura dell'estetica del corpo

127 Dipendenti dalle aziende di panificazione nonchè dai negozi di vendita

al minuto di pane, generi alimentari vari collegati con l'attività di

panificazione; panifici industriali "

128 Addetti alle industrie manifatturiere delle pelli, del cuoio e

rispettivi succedanei

129 Addetti alle piccole e medie industrie manifatturiere delle pelli, del

cuoio e dei relativi succedanei

130 Addetti alla pesca marittima

131 Addetti alle industrie di ricerca, di estrazione del petrolio, della

raffinazione, della lavorazione od alla distribuzione di prodotti

petroliferi (escluse la ricerca, l'estrazione, ecc. delle rocce

asfaltiche e bituminose)

132 Piloti collaudatori dipendenti da aziende di costruzioni aerospaziali

133 Marconisti elettromeccanici di volo collaudatori dipendenti da aziende

di costruzioni aerospaziali

134 Personale dipendente da imprese esercenti attivit… di pompe e trasporti

funebri

135 Dipendenti dalle aziende portuali che attendono ai mezzi meccanici,

dalle imprese che attendono alle operazioni portuali, ai magazzini

generali e silos; addetti alle compagnie portuali "

136 Dipendenti dai proprietari di fabbricati (portieri, pulitori edifici).

137 Dipendenti dalle imprese esercenti servizi di recapito telegrammi,

espressi, dispacci in genere, recapito in loco

138 Personale delle aziende industriali addetto ai retifici meccanici da

pesca

139 Sacristi e addetti al culto dipendenti da Chiese

140 Dipendenti dalle società di corse e addetti al totalizzatore ed agli

ingressi degli ippodromi

141 Dipendenti dalle scuderie di cavalli da corsa al galoppo

142 Artieri ippici dipendenti da scuderie di cavalli da corsa al trotto

143 Personale direttivo e docente delle scuole gestite da privati e Enti

morali

144 Lavoratori delle scuole materne non statali aderenti alla FISM

145 Personale direttivo, docente e non docente degli istituti dipendenti

dall'Autorità ecclesiastica esercenti attività educative, di istruzione

o assimilabili

146 Addetti esercenti servizi in appalto dell'Ente ferrovie dello Stato

147 Dipendenti dalle imprese esercenti servizi in appalto dalle

amministrazioni di ferrovie secondarie e in concessione, di autolinee,

di aziende autofilo-tranviarie e di metropolitane

148 Dipendenti dalle imprese esercenti servizi postali in appalto per

pacchi a domicilio, vuotatura cassette e raccolta pacchi presso

succursali nonché servizi di scambio effetti postali nelle stazioni

ferroviarie

149 Dipendenti da imprese esercenti in appalto dall'Amministrazione

autonoma dei monopoli di Stato il servizio di facchinaggio e trasporto

nell'interno delle manifatture tabacchi e deposito di generi di

monopolio

150 Dipendenti da imprese esercenti in appalto per conto della

Amministrazione della Difesa prestazioni per operazioni di carico e

scarico

151 Dipendenti dalle imprese di spedizione, anche se denominate transitarie

e doganali, dalle aziende esercenti l'autotrasporto di merce su strada

per conto terzi, dalle imprese di servizi ausiliari del trasporto nonchŠ

dalle agenzie marittime e raccomandatarie, agenzie aeree e pubblici

mediatori marittimi che esercitano tali attivit… promiscuamente a quella

di spedizione

152 Dipendenti dagli studi professionali aderenti alla CONSILP

153 Dipendenti dagli studi professionali aderenti alla CIPA

154 Dipendenti dalle aziende di lavorazione della foglia del tabacco secco

allo stato sciolto

155 Iimpiegati e operai dipendenti dagli esercizi teatrali

156 Impiegati e operai dipendenti dai teatri stabili e dai teatri gestiti

dall'ETI

158 Dipendenti dalle aziende termali

159 Dipendenti dalle aziende tessili esercenti: l'industria cotoniera;

l'industria della canapa, del lino, del cocco e delle fibre dure,

similari e succedanee, dei semilavorati canapa macerata e stigliatura

canapa verde e grezzo; l'industria della filatura dei cascami di seta,

della trattura della seta, torcitura della seta e dei fili artificiali

e sintetici, della tessitura della seta e delle fibre artificiali e

sintetiche; l'industria della tintoria, stamperia e finitura tessile

per conto proprio e per conto terzi; l'industria dei tessili vari;

nastri rigidi, nastri tessuti elastici, maglie e calze elastiche,

passamani trecce e stringhe, tulli, pizzi, veli, andalusa, tende, ricami

a macchina, pizzi uso tombolo; accessori, accessori per filatura e

tessitura, scardassi, amianto (compreso gruppo freni); lavorazione e

tessitura del crine animale, tappeti, juta; tende dal campo, tele e

copertoni impermeabili; manufatti e indumenti impermeabili ed affini

per uso industriale, civile e milit

160 Autoferrotranvieri e internavigatori

161 Dipendenti da imprese esercenti trasporti a fune e/o risalita

162 Impiegati e operai dipendenti dalle aziende di trasporto e di gestione aeroportuale

163 Assistenti di volo dell'ALITALIA e dell'ATI

164 Tecnici di volo

165 Piloti dipendenti da compagnie di navigazione aerea

166 Piloti, personale amministrativo, tecnici di aeromobile dipendente da esercenti esercizio di trasporto aereo, scuole di pilotaggio e comunque operanti nell'aviazione in generale

"167 Dipendenti di: aziende alberghiere; pubblici esercizi; stabilimenti balneari; alberghi diurni; imprese di viaggio e turismo; campeggi e villaggi turistici "

168 Dipendenti dalle aziende industriali che producono e trasformano articoli di vetro

169 Dipendenti del settore del vetro delle aziende del gruppo EFIM

170 Viaggiatori e piazzisti dipendenti da aziende commerciali

171 Viaggiatori e piazzisti dipendenti da aziende dell'industria tessile

172 Dipendenti dalle aziende videofonografiche

173 Dirigenti di consorzi di allevatori, enti zootecnici

174 Dirigenti dei consorzi di bonifica

175 Alimentaristi artigiani

176 Panettieri artigiani

177 Cooperative di assicurazione fondi pensione

178 Dipendenti dagli studi professionali aderenti alla CONFEDERTECNICA

179 Discografici artisti

180 Grafici Artigiani

181 Pubblicità - S.I.P.R.A. S.p.A

182 Chimici, gomma, plastica, vetro - artigiani

183 Cooperative vigilanza antiincendio

184 Lavorazione e commercio fiori

185 Piccole aziende commerciali

186 Dirigenti dei consorzi agrari

187 Cooperative di consumo

188 Edili UNAPI

189 Cemento, calce, gesso per le piccole e medie imprese

190 Intermediazione mobiliare

191 Cooperative metalmeccaniche

192 Dipendenti dalle piccole medie imprese produttrici di giocattoli

193 Lapidei artigiani

194 Dipendenti dalle piccole e medie imprese produttrici di occhiali

195 Dipendenti da ambasciate ed organismi internazionali

196 Dipenedenti dalle cooperative della pesca marittima e della

molluschicoltura

197 Agenti di assicurazione

198 Agenti e rappresentanti (CONFESERCENTI)

199 Agenti e rappresentanti dei consorzi agrari

200 Rivendita quotidiani e periodici

201 Dipendenti di cooperative socio-sanitarie

202 Artisti Pubblici esercizi

203 Associazioni famiglie subnormali

204 Centri elaborazione dati

205 Dipendenti dalla S.I.A.E

206 Dipendenti dalle emittenti radio-televisive locali

207 Dipendenti dagli enti di previdenza privatizzati

208 Lavoro domestico

209 Dipendenti da imprese di servizi di telecomunicazioni

210 Servizi di assistenza soccorso stradale

211 Contoterzisti in agricoltura

212 Dipendenti da autoscuole e scuole di nautica

213 Docenti di scuole superiori - interpreti

214 Igiene urbana - municipalizzate

215 AVIS

216 Ospedali religiosi classificati: medici

217 Dipendenti A.I.A.S.S

218 Cooperative di vigilanza

219 Dipendenti da Enti lirico-sinfonici

220 Generici e comparse cinematografici

221 Ippodromi: professionisti autonomi

222 Dipendenti dalle piccole radio e tv

223 Trattenimento e spettacolo: artisti

224 Dipendenti da imprese di confezioni su misura

225 Fotoincisori artigiani

226 Azienda autonoma di assistenza al volo

227 Dipendenti dalle imprese di esercizio raccordi ferroviari

228 Medici di bordo

229 Dipendenti da imprese di autotrasporti e spedizione merci-artigianato

230 Dirigenti trasporti terrestri

231 Dipendenti da compagnie aeree straniere

232 Tecnici elicotteristi - SOC. ELITOS

233 Equipaggi aliscafi

234 Dirigenti FINMARE

235 FINMARE: personale non navigante

236 Marittimi italiani su navi estere

237 Equipaggi navi passeggeri armamento libero

238 Addetti agli uffici servizi marittimi locali

239 Equipaggi servizi marittimi locali

240 Personale di Stato Maggiore servizi marittimi locali

241 Dirigenti delle società di armamento libero

242 Personale direttivo delle aziende concessionarie della riscossione

tributi

243 Impiegati delle aziende concessionarie riscossione tributi: Impiegati

244 Consorzio nazionale concessionari direttivi

245 Consorzio nazionale concessionari già esattori

246 Capitani di lungo corso al comando e per i capitani di macchina alla

direzione di macchina di navi dell'armamento libero e della società

del gruppo TIRRENIA non in REGOLAMENTO ORGANICO e della società

ALMARE

247 Imbarco degli equipaggi degli aliscafi e dei natanti veloci per

trasporto passeggeri, gestiti sia dall'armatoria pubblica che da quella

privata

248 Imbarco degli equipaggi delle navi da passeggeri superiori a 50 Tsl

delle società di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO e

ITALIA (per il personale in forza alla data del 13.08.1998)

249 Imbarco degli equipaggi delle navi da carico superiori a 500 Tsl delle

societ… di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO e ITALIA

(per il personale in forza alla data del 13.08.1998)

250 Addetti agli uffici e per il personale operaio l'imbarco delle societ…

di navigazione TIRRENIA, ADRIATICA, LLOYD TRIESTINO e ITALIA (per il

personale in forza alla data del 13.08.1998) e della Societ… Finanziaria

Marittima (FNMARE)

251 Imbarco degli equipaggi delle Societ… Regionali CAREMAR, SIREMAR,

TOREMAR e SAREMAR

252 REGOLAMENTO ORGANICO per gli addetti agli uffici delle societ… esercenti

i servizi marittimi, postali e commerciali di carattere locale CAREMAR,

SIREMAR, TOREMAR e SAREMAR

253 REGOLAMENTO ORGANICO per il personale di Stato Maggiore Navigante delle

società esercenti i servizi marittimi, postali e commerciali di

carattere locale CAREMAR, SIREMAR, TOREMAR e SAREMAR

254 Equipaggi dei piroscafi superiori a 550 Tsl della ALMARE

255 Contratto Aziendale di Lavoro per gli addetti agli uffici della ALMARE

256 Ufficiali radiotelegrafisti della società TELECOM ITALIA

257 REGOLAMENTO ORGANICO per il personale di Stato Maggiore Navigante delle

società di navigazione TIRRENIA, ADRIATICA, ITALIA, LLOYD TRIESTINO

258 Medici di bordo imbarcati su navi passeggeri superiori a 50 Tsl

259 Imbarco degli equipaggi dei piroscafi e delle motonavi da carico

superiori a 300 Tsl

260 Marittimi imbarcati sulle navi da carico a scafo metallico da 151 a

3000 Tsl o da 151 a 4000 Tsc (=tonnellate stazza onvenzionale)

261 Marittimi imbarcati su navi fino a 151 Tsl adibite a qualunque tipo di

traffico, compreso il diporto, con esclusione dei marittimi imbarcati

su navi gi… oggetto di altro contratto di lavoro ( aliscafi,

rimorchiatori portuali, marittimi edili, bunkeraggi e servizi portuali

diversi)

262 Marittimi imbarcati su navi da crociera

263 Personale imbarcato sulle unit… adibite al servizio di rimorchio e al

soccorso di navi

264 Addetti agli uffici e ai terminali delle societ… e aziende di

navigazione che esercitano l'armamento libero (=privato)

265 Contratti di lavoro aziendali, territoriali o locali per le attivit…

marittime non regolamentate da CCNL (es. Pilotine)

266 Imbarco di marittimi di nazionalit… italiana su navi da carico e

passeggeri locate a scfo nudo ad armatore straniero, ai sensi degli

articoli 28 e 29 della legge n. 234/1999

267 Prestazioni di lavoro temporaneo c.d. lavoro interinale L.n.196/1997

e successive modificazioni ed integrazioni

268 Lavoratori iscritti al Fondo di Previdenza per il personale delle

Ferrovie dello Stato

EP Per il personale delle Amministrazioni statali comprese quelle ad

ordinamento autonomo, per il personale degli Enti Pubblici, delle

Istituzioni pubbliche di assistenza e beneficenza, delle Istituzioni

pubbliche sanitarie, delle Aziende autonome di turismo, cura e soggiorno

del Parastato

CD Per tutte le situazioni in cui non venga applicato nessuno dei C.c.n.l.

sopra elencati.

ND Per tutte le situazioni in cui non venga applicato alcun contratto.

B84 C.c.n.l. per i dipendenti dalle aziende industriali esercenti

l'attività della lavanderia, pulitura a secco, tintoria di abiti,

smacchiatura e stireria in generale.

C84 C.c.n.l. per i dipendenti dalle aziende produttrici delle impugnature

per ombrelli, bastoni da pomeriggio, impugnature varie


CO : Tipo Trasformazione

CODICE DESCRIZIONE TRASFORMAZIONE

DI TRASFORMAZIONE DA TEMPO DETERMINATO A TEMPO INDETERMINATO
PP TRASFORMAZIONE DA TEMPO PARZIALE A TEMPO PIENO
AI TRASFORMAZIONE DA CONTRATTO DI APPRENDISTATO A CONTRATTO A TEMPO
INDETERMINATO
FI TRASFORMAZIONE DA CONTRATTO DI FORMAZIONE E LAVORO A CONTRATTO A
TEMPO INDETERMINATO
II TRASFORMAZIONE DA CONTRATTO DI INSERIMENTO A CONTRATTO A TEMPO
INDETERMINATO
DL DISTACCO DEL LAVORATORE
TL TRASFERIMENTO DEL LAVORATORE
TP TRASFORMAZIONE DA TEMPO PIENO A TEMPO PARZIALE


Malattia

Giornate indennizzabili

L' INPS corrisponde l' indennità economica di malattia ai lavoratori
aventi diritto a decorrere dal 4° giorno di malattia e fino al 180 °
giorno di malattia in un anno solare .

Determinazione dell' indennità

Per la determinazione dell' indennità complessiva spettante al
lavoratore, il datore di lavoro deve moltiplicare l' importo giornaliero
dell' indennità per il numero delle giornate di malattia indennizzabili .
L' importo dell' indennità è pari :

- al 50 % della retribuzione media globale giornaliera per le giornate
indennizzabili comprese nei primi 20 giorni di malattia
- al 66,66 % della retribuzione media globale giornaliera a decorrere
dal 21° giorno di malattia
- per i lavoratori non aventi familiari a carico la misura dell' indennità
suddetta è ridotta ai 2/5 durante il ricovero in luogo di cura .

Retribuzione media globale giornaliera

Per calcolare l' importo della retribuzione media globale giornaliera
(sulla quale come è stato detto si calcola l' indennità giornaliera )
il datore di lavoro deve :

1) Impiegati
a) determinare la retribuzione lorda spettante al lavoratore
b) determinare il rateo mensile lordo degli emolumenti soggetti
a contribuzione , a carattere ricorrente , non facenti parte della
retribuzione corrente mensile ( 13° ed altre eventuali mensilità )
c) sommare gli importi di cui ai precedenti punti e dividere l' importo
ottenuto per 30

2) Operai

se sono retribuiti in misura fissa mensile la retribuzione giornaliera
si determina dividendo per il divisore fisso 26 la retribuzione
complessiva del mese

negli altri casi :
 a) determinare la retribuzione lorda spettante per il mese
b) determinare il rateo mensile lordo degli emolumenti soggetti
a contribuzione , a carattere ricorrente , non facenti parte della
retribuzione mensile o settimanale
c) determinare il numero delle giornate lavorate o comunque retribuite
e , se l' orario settimanale è ripartito su cinque giorni alla settimana ,
il numero delle seste giornate moltiplicando il numero delle
giornate lavorate per il coefficiente 0,20 .
d) dividere l' importo ottenuto al punto a) per il numero di giornate
di cui al punto c) e l' importo di cui al punto b) per 25 e sommare
i risultati ottenuti .

Norme particolari per lavoratori part-time
Per lavoratori che effettuano il cosiddetto part-time verticale e
cioè lavorano soltanto alcuni giorni della settimana , l' INPS
ha stabilito le seguenti modalità di pagamento delle indennità :
a) ai fini delle applicazioni della carenza nonchè del computo
del 20° giorno di malattia e del 180° si fa riferimento ai
giorni di calendario
b) la corresponsione della prestazione previdenziale è limitata
ai giorni lavorativi indicato nel contratto di lavoro

 Calcolo indennità

Perdita lavoratore = ( giorni malattia ) X (retribuzione media giornaliera)

Indennità INPS = ( giorni malattia ) X (retribuzione media globale giorn.) (*)
X ( % indennità INPS/100) X 2/5 (**)

* calcolata come sopra esposto
** se esiste riduzione per luogo di cura

Integraz. Ditta = (Perdita lavoratore) X ( % integr. Ditta/100) -
( Indennità Inps lorda ) (*)

* Definiamo:
 Indennità Inps lorda = Indennità INPS X ( 100/ (100 - % Rit. INPS)) (**)

** % ritenute INPS + altri sono quelle rilevabili da contratto

Ipotizziamo un impiegato con una paga base di 1371,75 €/mese con 13° e 14° .
Per una assenza di due giorni senza ricovero ( dopo i primi tre ) si ha :

Retrib media giornaliera = 1371,75/30 = 45,725
Retr. media globale giorn. = 45,725 + ( 2/12 X 1371,75)/ 30 = 53,345

Perdita lavoratore = 2 X 45,725 = 91,45
Indennità INPS = 2 X 53,345 X 50/100 = 53,35

Ipotizziamo ancora che la ditta intenda integrare sino al 100% e che
il lavoratore versi tra INPS ed ENPAIA il 10,54 %

Indennità Inps lorda = 53,35 X (100/(100 - 10,54)) = 59,63

Integrazione Ditta = 91,45 X 100/100 - 59,63 = 31,82


Maternità

Congedi parentali

Indennità per astensione obbligatoria

La lavoratrice madre deve astenersi dal lavoro ed ha
diritto all' indennità economica due mesi prima della data
presunta del parto e tre mesi dopo la nascita effettiva del
bambino . Nell' ambito dei periodi sopraindicati l' indennità
giornaliera è dovuta :
- per tutte le giornate di astensione dal lavoro comprese
quelle festive , escluse le sole festività nazionali e infraset_
timanali cadenti di domenica in caso di lavoratrici con
qualifica di impiegate
- per tutte le giornate di astensione dal lavoro escluse le domeniche
e le festività nazionali e infrasettimanali nonché quella del
Santo Patrono in caso di lavoratrici con qualifica di operaie

Misura dell' indennità
Per i periodi di astensione obbligatoria l' indennità è dovuta
in misura pari all' 80 % della retribuzione media globale
giornaliera percepita .
Poiché la retribuzione media globale giornaliera da prendere
a base per il calcolo dell' indennità giornaliera di maternità
è identica a quella di malattia si rimanda a questa per maggiori
delucidazioni .
Indennità per astensione facoltativa

Il periodo massimo è di 10 mesi complessivi utilizzabili .
L' indennità economica a carico dell' INPS , pari al
30 % della retribuzione spetterà solo per i primi
sei mesi . Il trattamento pari al 30 % è calcolato
sulla stessa retribuzione media giornaliera utilizzata
per l' indennità per astensione obbligatoria con esclusione
però dei ratei di mensilità aggiuntivi .
Indennità per riposi giornalieri
La lavoratrice può usufruire nel nel primo anno di vita del
bambino di due permessi di un' ora ciascuno o di uno solo
a seconda che l' orario di lavoro sia pari o superiore a sei
ore ovvero inferiore .
Per i riposi è dovuta dall' Ente assicuratore un' indennità
pari all' intero ammontare della retribuzione relativa ai riposi
medesimi .
L' indennità è anticipata dal datore di lavoro e portata a
conguaglio con gli importi contributivi dovuti all' Ente
assicuratore . Ai fini del calcolo dell' indennità spettante
l' INPS h precisato che occorre far riferimento a tutti
gli elementi della retribuzione rientranti nel concetto di
paga globale di fatto giornaliera .


Donatori di sangue

La legge n° 584/1967 stabilisce che chiunque cede il proprio
sangue per trasfusioni dirette o indirette ha diritto a una giornata
di riposo (24 ore consecutive) a partire dal momento in cui si è
assentato dal lavoro con decorrenza della retribuzione giornaliera
di fatto compreso ogni elemento accessorio .
La retribuzione spettante per il periodo di riposo conseguente
la donazione di sangue è posta a carico dell' istituto assicuratore :
il datore di lavoro è tenuto ad anticipare l' importo e può
chiederne il rimborso all' Istituto a mezzo del sistema di conguaglio
con i contributi da versare all' Istituto assicuratore .

 Calcolo della retribuzione

La retribuzione da corrispondere è la < retribuzione normale
di fatto > che avrebbe percepito nelle ore lavorative cadenti
nel periodo di 24 ore di riposo .
Per retribuzione normale deve intendersi la retribuzione che
sicuramente il lavoratore avrebbe percepito se avesse lavorato ,
comprese quindi quelle indennità che con riferimento alle
modalità anche temporali della prestazione , gli sarebbero
spettate ( es. indennità di turno, di cassa, etc.) : non
rientra nella retribuzione normale lo straordinario .
Recupero dell' importo

Il conguaglio dell' importo della retribuzione con i contributi dovuti
all' INPS deve essere operato in occasione della prima denuncia
contributiva utile successiva al mese nel corso del quale è
avvenuta la donazione .


Handicap

Handicappati gravi

La legge n° 104/ 1992 ha previsto per i lavoratori dipendenti
handicappati e per i lavoratori dipendenti che siano familiari
di handicappati il diritto di assentarsi dal luogo di lavoro e
di ricevere un trattamento previdenziale a carico dell' INPS .

Per un figlio con handicap grave e sino al compimento del
terzo anno la madre o in alternativa il padre possono usufruire
di due ore di permesso giornaliero (se l' orario di lavoro è pari
o superiore a 6 ore ) altrimenti spetta un' ora .

Se la persona da assistere in situazione di handicap grave
ha superato i tre anni possono essere beneficiari la madre
lavoratrice , il padre lavoratore , un coniuge , un parente
o un affine entro il terzo grado .
Spettano tre giorni di permesso al mese : i tre permessi sono
giornalieri fruibili anche a mezza giornata . Può essere concesso
solo per le giornate effettivamente previste come lavorative .

 Misura dell' indennità

Ai fini della determinazione della retribuzione previdenziale
spettante devono essere considerati tutti gli elementi rientranti
nel concetto di paga globale di fatto giornaliera .
Per la spiegazione del concetto vedi quanto esposto
in ' Malattia '

Permessi fruibili direttamente dal lavoratore disabile

Il lavoratore handicappato maggiorenne può usufruire a
scelta dei permessi giornalieri retribuiti di due ore o di
quelli , egualmente retribuiti , fino ad un massimo di tre
giorni al mese .


Infortuni

Obblighi del datore di lavoro

Richiesta di visita medica e assistenza

Il datore di lavoro al verificarsi dell' infortunio deve redigere
la richiesta di visita medica di infortunio ed accompagnare
l' infortunato con spese a suo carico al più vicino pronto
soccorso o ambulatorio INAIL

 Denuncia di infortunio all' INAIL

Il datore di lavoro è obbligato a denunciare all' INAIL
tutti gli infortuni che si verificano nell' ambiente di lavoro
e/o a causa della prestazione lavorativa con la sola
esclusione di quelli che siano stati prognosticati guaribili
entro tre giorni

Denuncia di infortunio alla Pubblica Sicurezza

Tutti i datori di lavoro sono obbligati a denunciare alle
autorità competenti qualsiasi infortunio che si sia verificato
sul lavoro e che abbia per conseguenza la morte o la
inabilità al lavoro per oltre tre giorni

 Registrazione dell' infortunio sul registro

Il registro , vidimato dalla ASL , deve essere presente
sul luogo di lavoro e vi devono essere annotati tutti
gli infortuni che comportano un' assenza dal lavoro
di almeno un giorno

 Trattamento economico in caso di infortunio

- A carico del datore di lavoro :

a) l' intera retribuzione per la giornata nella quale è
avvenuto l' infortunio
b) il 60 % della retribuzione stessa per i tre giorni di
calendario successivi all' infortunio ( quindi compresi
sabati e domeniche )
c) eventuale differenza rispetto all' indennità INAIL
fino a raggiungere il 100 % della retribuzione
spettante per le festività cadenti dopo il 4° giorno
dall' infortunio

- A carico dell' INAIL

a) 60% per il periodo (continuativo , compresi sabati e
domeniche ) compreso tra il 5° ed il 90° giorno di
infortunio
b) 75% per il periodo (sempre continuativo) compreso tra
il 91° giorno e quello di guarigione

La retribuzione media giornaliera si determina :

1) Lavoratori retribuiti in misura oraria

La retribuzione media giornaliera è uguale alla somma dei
seguenti importi :

a) retribuzione oraria ordinaria moltiplicato l' orario normale
settimanale diviso 6
b) retribuzione straordinaria percepita nella quindicina
immediatamente precedente l' infortunio diviso le ore
potenziali della stessa quindicina . Se per esempio nei
quindici giorni precedenti i giorni lavorativi sono stati 10
e l' orario giornaliero normale è di 8 ore , le ore potenziali
sono 80 . Il risultato si moltiplica per l' orario normale
settimanale e si divide per 6
c) compenso per ferie determinato incrementando la voce a)
della percentuale che si ricava dal seguente rapporto
(giorni di ferie + giorni di riposo) x 100 / 300
d) compenso per festività determinato incrementando la voce
a) del 3,33 %
e) compenso per mensilità aggiuntive determinato incrementando
la voce a) del 8,33 % per ciascuna mensilità

2) Lavoratori retribuiti in misura fissa

La retribuzione media giornaliera è uguale alla somma dei
seguenti importi :

a) retribuzione ordinaria mensile diviso 25
b) importo del lavoro straordinario percepito nel mese
precedente diviso 25
c) importo annuo delle ferie e giornate di riposo
diviso 300

Integrazione a carico del datore di lavoro

Valgono le considerazioni esplicitate in Malattia .
E' noto che il trattamento economico a carico dell' INAIL ,
essendo una prestazione previdenziale , non è soggetto
a contributi . Calcolare l' integrazione operando semplicemente
la differenza tra la quota giornaliera dal contratto e l' importo
corrisposto dall' INPS significa che il dipendente riceverà
un importo netto superiore alla retribuzione garantita .
In pratica se la garanzia è del 100% il lavoratore riceverà
un importo netto superiore a quello che avrebbe percepito
se avesse lavorato . Per evitare questa anomalia occorre
determinare l' integrazione sottraendo dalla cifra lorda
garantita l' indennità di malattia integrata dei contributi
( o lordizzata , come si dice comunemente )
La lordizzazione si ottiene moltiplicando l' indennità
di malattia per un coefficiente che si ottiene con la
seguente formula :

B = 100 - A
C = 100 / B

dove :

A è l' aliquota contributiva ( normalmente 8,89 % o 9,19 % )
B è la differenza tra 100 e l' aliquota contributiva
C è il coefficiente di lordizzazione


Cig ordinaria

Cassa integrazione guadagni ordinaria

La finalità della cassa è quella di garantire un trattamento
economico ai lavoratori soggetti a sospensione o riduzione
dell' attività lavorativa in presenza di eventi inerenti la situazione
aziendale e non imputabili al datore di lavoro o ai lavoratori .

 Quando si può chiedere

a) nei casi di contrazione o sospensione dell' attività produttiva
per situazioni aziendali dovute ad eventi transitori e non
imputabili all' imprenditore o agli operai
b)nei casi di crisi di mercato

L' intervento può essere richiesto per gli operai intermedi quadri
ed impiegati anche se addetti a lavorazioni accessorie direttamente
connesse con l' attività dell' azienda

Non può essere richiesto per dirigenti , apprendisti ,
lavoratori a domicilio , dipendenti sospesi e non
riammessi .

 Durata dell' intervento

La durata massima della corresponsione è di mesi tre .
In casi eccezionali può essere prorogata di trimestre
in trimestre sino ad un massimo di 12 mesi .
Non è possibile superare 52 settimane nell' arco di
un biennio

Importo e calcolo del trattamento

Il trattamento di CIG per i dipendenti sospesi è pari
all' 80% della retribuzione globale che sarebbe spettata al
lavoratore per le ore non lavorate . La misura è ridotta
in misura pari all' importo delle aliquote contributive poste
a carico di un apprendista (5,54 %) : di conseguenza
l' importo da corrispondere a carico della CIG è pari al
75,57 % . L' ammontare non può superare il tetto di
€ 881,14 ( al netto del 5,54 % ) per lavoratori con
retribuzione superiore ad € 1697,07 ( comprensiva
delle mensilità aggiuntive ) e di € 733,12 per chi ha
retribuzioni inferiori .
La retribuzione media giornaliera si determina calcolando
la quota oraria : il il 75,168 di tale somma dovrà essere
moltiplicato per le integrazione autorizzate .


Cig straordinaria

Cassa integrazione guadagni straordinaria

Obblighi del datore di lavoro

Richiesta di visita medica e assistenza

Il datore di lavoro al verificarsi dell' infortunio deve redigere
la richiesta di visita medica di infortunio ed accompagnare
l' infortunato con spese a suo carico al più vicino pronto
soccorso o ambulatorio INAIL

 Denuncia di infortunio all' INAIL

Il datore di lavoro è obbligato a denunciare all' INAIL
tutti gli infortuni che si verificano nell' ambiente di lavoro
e/o a causa della prestazione lavorativa con la sola
esclusione di quelli che siano stati prognosticati guaribili
entro tre giorni

Denuncia di infortunio alla Pubblica Sicurezza

Tutti i datori di lavoro sono obbligati a denunciare alle
autorità competenti qualsiasi infortunio che si sia verificato
sul lavoro e che abbia per conseguenza la morte o la
inabilità al lavoro per oltre tre giorni

 Registrazione dell' infortunio sul registro

Il registro , vidimato dalla ASL , deve essere presente
sul luogo di lavoro e vi devono essere annotati tutti
gli infortuni che comportano un' assenza dal lavoro
di almeno un giorno

 Trattamento economico in caso di infortunio

- A carico del datore di lavoro :

a) l' intera retribuzione per la giornata nella quale è
avvenuto l' infortunio
b) il 60 % della retribuzione stessa per i tre giorni di
calendario successivi all' infortunio ( quindi compresi
sabati e domeniche )
c) eventuale differenza rispetto all' indennità INAIL
fino a raggiungere il 100 % della retribuzione
spettante per le festività cadenti dopo il 4° giorno
dall' infortunio

- A carico dell' INAIL

a) 60% per il periodo (continuativo , compresi sabati e
domeniche ) compreso tra il 5° ed il 90° giorno di
infortunio
b) 75% per il periodo (sempre continuativo) compreso tra
il 91° giorno e quello di guarigione

La retribuzione media giornaliera si determina :

1) Lavoratori retribuiti in misura oraria

La retribuzione media giornaliera è uguale alla somma dei
seguenti importi :

a) retribuzione oraria ordinaria moltiplicato l' orario normale
settimanale diviso 6
b) retribuzione straordinaria percepita nella quindicina
immediatamente precedente l' infortunio diviso le ore
potenziali della stessa quindicina . Se per esempio nei
quindici giorni precedenti i giorni lavorativi sono stati 10
e l' orario giornaliero normale è di 8 ore , le ore potenziali
sono 80 . Il risultato si moltiplica per l' orario normale
settimanale e si divide per 6
c) compenso per ferie determinato incrementando la voce a)
della percentuale che si ricava dal seguente rapporto
(giorni di ferie + giorni di riposo) x 100 / 300
d) compenso per festività determinato incrementando la voce
a) del 3,33 %
e) compenso per mensilità aggiuntive determinato incrementando
la voce a) del 8,33 % per ciascuna mensilità

2) Lavoratori retribuiti in misura fissa

La retribuzione media giornaliera è uguale alla somma dei
seguenti importi :

a) retribuzione ordinaria mensile diviso 25
b) importo del lavoro straordinario percepito nel mese
precedente diviso 25
c) importo annuo delle ferie e giornate di riposo
diviso 300

Integrazione a carico del datore di lavoro

Valgono le considerazioni esplicitate in Malattia .
E' noto che il trattamento economico a carico dell' INAIL ,
essendo una prestazione previdenziale , non è soggetto
a contributi . Calcolare l' integrazione operando semplicemente
la differenza tra la quota giornaliera dal contratto e l' importo
corrisposto dall' INPS significa che il dipendente riceverà
un importo netto superiore alla retribuzione garantita .
In pratica se la garanzia è del 100% il lavoratore riceverà
un importo netto superiore a quello che avrebbe percepito
se avesse lavorato . Per evitare questa anomalia occorre
determinare l' integrazione sottraendo dalla cifra lorda
garantita l' indennità di malattia integrata dei contributi
( o lordizzata , come si dice comunemente )
La lordizzazione si ottiene moltiplicando l' indennità
di malattia per un coefficiente che si ottiene con la
seguente formula :

B = 100 - A
C = 100 / B

dove :

A è l' aliquota contributiva ( normalmente 8,89 % o 9,19 % )
B è la differenza tra 100 e l' aliquota contributiva
C è il coefficiente di lordizzazione


Congedo matrimoniale

Tutti i contratti collettivi prevedono la concessione al lavoratore ,
in occasione del matrimonio , di un periodo di congedo
retribuito pari a 8 giorni di calendario con assegno pari a
7 giornate di retribuzione

 Misura dell' indennità

Per determinare l' assegno i datori di lavoro devono moltiplicare
per 7 la quota giornaliera della retribuzione .
Quest' ultima si ottiene dividendo la retribuzione normale
percepita per 26 . Dal concetto di retribuzione normale
sono esclusi i compensi eccezionali ( straordinario ,
indennità sostitutiva ferie , una tantum , etc. ) ed i ratei
delle mensilità aggiuntive .


Tassazione TFR

Tassazione del TFR

Con il D.Lgs. 18 Febbraio 2000 è stato riformato il sistema
di tassazione del TFR . La riforma prevede :

 TFR maturato sino al 31-12-2000

Tassazione con le regole in vigore sino alla stessa data .

 TFR maturato dopo il 31-12-2000

- tassazione operata a titolo di acconto dal sostituto di
imposta distinguendo gli importi maturati a titolo di
rivalutazione , che saranno tassati annualmente , dalla quota
relativa a trattamento di fine rapporto vero e proprio che sarà
tassata al momento della percezione ( anticipata o definitiva ) .
- operata in via definitiva dall' Amministrazione finanziaria.
sulla base dell' aliquota di tassazione dei cinque anni precedenti
a quello in cui è maturato il diritto alla percezione .

Le novità del decreto incidono soprattutto sulla determinazione
dell' imponibile del TFR maturato nei due periodi .
L' aliquota che invece dovrà determinare il sostituto di imposta
sarà la stessa per le due quote del TFR , fermo restando che
la quota maturata successivamente al 31-12-2000 , sarà ritassata
dall' Amministrazione finanziaria sulla base dell' aliquota media
di tassazione del lavoratore nell' ultimo quinquennio .

 Determinazione dell' imponibile

 TFR maturato sino al 31-12-2000

L' imponibile e dato dal TFR accantonato al 31-12-2000 , al netto
delle quote trasferite alla previdenza complementare e al lordo degli
anticipi, ridotto di una quota pari ad € 309,87 per ogni anno o frazione
preso a base per la sua commisurazione . La riduzione è rapportata al
mese ( pari o superiore a 15 giorni ) e riproporzionata in caso di
prestazione part-time .
TFR maturato dal 1-1-2001

L' imponibile è costituito dal fondo complessivamente accantonato alla
data di cessazione del rapporto di lavoro comprensivo delle anticipazioni
e al netto
- della quota di TFR maturata sino al 31-12-2000 ( tassata separatamente
con le vecchie procedure )
- delle quote trasferite alla previdenza complementare
- della quota di rivalutazione maturata dopo il 31-12-2000 ( tassata
annualmente con l' imposta sostitutiva dell' 11% )
Determinazione dell' aliquota

Ai fini della determinazione dell' aliquota ci si è posto l' obiettivo
di pervenire ad un reddito ( denominato ' reddito di riferimento ' )
che esprimesse la capacità contributiva del lavoratore nel periodo
durante il quale è maturato il TFR .
Questo reddito si ottiene dividendo il TFR netto per gli anni presi
a base per la sua commisurazione e moltiplicando il risultato per 12 .
Si determina quindi l' imposta corrispondente al reddito di riferimento ,
utilizzando scaglioni di imposta ed aliquote in vigore nell' anno
in cui è maturato il diritto a percepire il TFR . Il rapporto tra imposta
e reddito moltiplicato per 100 costituisce l' aliquota percentuale
da applicare all' imponibile TFR .
Reddito di riferimento

Al fine della determinazione del reddito di riferimento , che come detto,
è unico sia per le quote maturate sino al 31-12-2000 , sia per quelle
maturate dopo , occorre :
a) determinare il TFR complessivamente maturato comprensivo cioè
sia degli anticipi sia delle quote trasferite alla previdenza complementare .
b) scorporo dal TFR netto dell' eventuale quota eccedente . Riguarda i
lavoratori assunti prima dell' entrata in vigore della legge 297/1982
per lo più in possesso della qualifica dirigenziale per i quali gli accordi
collettivi avevano stabilito all' epoca , come unità di misura per determinare
l' indennità di anzianità , una quota superiore ad una mensilità all' anno .
Dalla quota di TFR che deve essere divisa per gli anni di servizio e
moltiplicata per 12 , deve essere scorporata la parte dell' indennità di
anzianità , quantificata al 31-5-1982 , imputabile alla quota eccedente la
mensilità , comprensiva delle rivalutazioni successive sino al momento
dell' erogazione definitiva del TFR .
c) scorporo della rivalutazione maturata dopo il 31-12-2000 già assoggettata
imposta sostitutiva .
d) dividere il TFR per gli anni e/o frazione di anno presi a base per la sua
commisurazione compresi quelli durante i quali il TFR è stato tutto o in parte
trasferito alla previdenza complementare . Per rapporti inferiori all' anno
il TFR dovrà essere diviso per uno .
e) moltiplicare l' importo ottenuto dalla divisione per 12 .
Aliquota

L' aliquota da applicare alla parte imponibile del TFR è quella media
tra le aliquote per scaglioni , corrispondenti al reddito di riferimento ,
nell' anno in cui è cessato il rapporto . Ai fini della sua determinazione
si procede pertanto con le seguenti operazioni :
a) si calcola quale sarebbe stata l' imposta dovuta sul reddito di riferimento
applicando , come detto , le aliquote per scaglioni di reddito secondo la
tabella IRPEF dell' anno in cui è maturato il TFR .
b) si moltiplica l' imposta per 100 e si divide il risultato per il reddito
di riferimento . L' aliquota che si ottiene è quella che deve essere utilizzata
per calcolare l' imposta sul TFR .
AMMONTARE DEL TFR AL NETTO DELLA QUOTA ECCEDENTE
DIVISO
ANNI E/O FRAZIONE DI ANNI PRESI A BASE PER LA SUA
 COMMISURAZIONE
 MOLTIPLICATO 12
 - IL RISULTATO E' IL REDDITO DI RIFERIMENTO
- SI CALCOLA L' IMPOSTA LORDA PER IL REDDITO DI RIFERI _
MENTO SULLA BASE DELLE ALIQUOTE E DEGLI SCAGLIONI DELL' ANNO IN CUI IL RAPPORTO E' MATURATO
-SI CALCOLA IL RAPPORTO TRA L' IMPOSTA LORDA COSI' DETERMINATA ED IL REDDITO DI RIFERIMENTO . QUESTO RAPPORTO E' L' ALIQUOTA .

Detrazioni d' imposta sul TFR maturato dal 1-1-2001

Per tutti si riconosce una detrazione dell' imposta dovuta sul TFR .
La detrazione è pari a € 61,97 annue . Per i periodi inferiori all' anno tale importo
è rapportato al mese . La detrazione di € 5,16 non spetta per quei mesi in cui ,
essendo la prestazione inferiore a 15 giorni , non matura il TFR .
Tassazione dei redditi derivati da rivalutazione

Sui redditi derivati dalla rivalutazione dei fondi per il TFR è applicata l' imposta
sostitutiva delle imposte sui redditi in misura dell' 11% . Tale imposta deve essere versata entro il 16/2 dell' anno successivo . Nell' anno solare in cui maturano le rivalutazioni è
dovuto l' acconto dell' imposta sostitutiva commisurata al 90% delle rivalutazioni
maturate nell' anno precedente . Questo entro il 16/12 dell' anno in cui le rivalutazioni
maturano .
Tassazione delle anticipazioni

Anche per le anticipazioni si dovrà distinguere la quota maturata prima del 31/12/2000 ,
da quella maturata dopo e procedere alla tassazione con le diverse regole . Seguire
la seguente procedura :
- Determinare l' imponibile dell' anticipazione che coincide con l' intero importo corrisposto al netto di L. 600.000 annue per l' importo sino a concorrenza con
quello maturato prima del 31/12/2000 , al netto invece delle rivalutazioni già
tassate per le quote eccedenti la suddetta quota
- Determinare l' imposta con i criteri previsti per la tassazione del TFR .
In questo caso il reddito di riferimento si determina partendo dal TFR
complessivo accantonato e allo stesso occorre :
- aggiungere eventuali anticipazioni già corrisposte
- aggiungere il TFR trasferito alla previdenza complementare sia prima che dopo
il 31/12/2000
- escludere la quota di rivalutazione maturata dopo il 31/12/2000 già tassata
e quindi solo quella maturata al 31/12 dell' anno precedente perché solo questa
è già stata tassata . Ovviamente va quantificata in base alla percentuale di TFR
corrisposto a titolo di anticipazione ( 100% , 70% , ecc. ) .
- dividere l' importo così ottenuto per gli anni e le frazioni di anno presi a base
di commisurazione e moltiplicare il risultato della divisione per 12 .

Ai fini della determinazione del reddito di riferimento si può partire , anziché
dal TFR maturato al momento dell' erogazione , anche da quello accantonato al
31/12 dell' anno precedente , indicando però al denominatore gli anni ed i mesi
di maturazione alla stessa data del 31/12 , ed applicare gli scaglioni e le
aliquote in vigore alla stessa data .


Informazioni generali edili

INFORMAZIONI GENERALI

FUNZIONI
- Come procedere

Viene fornita una guida sulla serie di passaggi da seguire per giungere
alla elaborazione dei due documenti fondamentali : cedolino paga e
dichiarazione mensile per la cassa edile .
La maggior parte delle operazioni sono comuni a quanto avviene per le
ditte generiche : altre invece sono specifiche per gli edili .

E' necessario , nell' ordine :

- dichiarare la ditta come ' edile ' in anagrafica

- fornire per la ditta le informazioni per la C.E. inserendo una o più aziende
edili . Si ribadisce quanto già specificato in tale sede : l' azienda edile
è svincolata dall' azienda agricola/non agricola ( che descrive la
posizione INPS di una ditta ) .

- nei contratti di lavoro per gli edili scegliere come secondo ente
assistenziale la cassa edile . Contemporaneamente (a meno che
no siano stati creati degli elementi specifici ) impostare la voce
' cassa ' nella griglia a 0-1-2 (vedi la voce elementi per il significato ) .

- nel rapporto di lavoro l' occupazione deve essere obbligatoriamente
' Part-time ad ore ' . Se la ditta è di tipo edile , nel settore 'dettaglio
del rapporto ' compare un pulsante che rende accessibile un quadro
specifico : in esso va descritta la posizione del lavoratore nei
confronti della cassa edile .

- come ultimo passo , dichiarare i cantieri che sono legati ad una
azienda edile ( con la funzione : ' Cantieri ' ) . La situazione di questi
cantieri va aggiornata se , nel tempo , avvengono variazioni : nuove
aperture , cambi di stato , chiusure .

Tutte le operazioni descritte sino ad ora avvengono una tantum , cioè
sono legate ad un evento sporadico ( inserimento in anagrafica di una
nuova ditta , formalizzazione del rapporto di lavoro, ecc. ) .

Invece i passaggi seguenti , che portano all' emissione di cedolini e
dichiarazioni C.E. , devono essere ripetuti con cadenza mensile

- inserire per ogni addetto la situazione lavorativa nel mese
( ore normali , malattia , permessi , ecc. ) . Questo avviene con la
funzione cassa edile premendo il pulsante ' Lavoratori ' .

- elaborare i cedolini paga per il mese . I dati per il calcolo sono quelli
forniti nel punto precedente .

- ritornare nel riquadro cassa edile : con il pulsante ' Elabora ' il programma ,
assiemando i dati dei cantieri , dei lavoratori e dei cedolini , crea la
dichiarazione per la C.E. .


CANTIERI EDILI

FUNZIONI
- Inserimento/mod./canc. di un cantiere
 - Situazione del cantiere

- Inserimento/Mod./Canc. di un cantiere

Ogni cantiere è collegato ad un' azienda edile : pertanto è necessario
selezionare preventivamente l' azienda alla quale il cantiere farà
riferimento .
L'inserimento dei dati , la modifica ( clic in griglia e variazione dei valori ),
la cancellazione ( doppio clic in griglia ) avvengono con modalità
analoga alle altre funzioni del programma .
I cantieri evidenziati sono quelli in vita ( quelli cioè che non hanno
impostata una data di chiusura ) : ove fosse necessario si può
ottenere la lista di tutti i cantieri collegati nel tempo all'azienda
( e quindi anche quelli chiusi ) facendone richiesta dopo aver tolto la
spunta al campo ' solo cantieri non chiusi ' .

- Situazione del cantiere

Lo stato del cantiere nel mese (sospeso , in attività , ecc. ) deve essere
evidenziato nelle dichiarazioni per la C.E. : pertanto sarà cura dell' utente
tenere aggiornata tale situazione . Il programma prende per ogni cantiere
lo stato valido al primo del mese in elaborazione : è necessario aggiornare
la situazione al verificarsi dell' evento ( e non ogni mese ) .
L' importante è creare una nuova situazione ( con data ) e non modificare
l' ultima situazione esistente ( che deve continuare a sussistere ) .

Cliccando un cantiere della prima griglia si evidenzia l' elenco delle
varie situazioni che si sono succedute nel tempo .
Con le consuete modalità è possibile inserire/modificare/cancellare
una situazione .


Novità

Scadenzario

Tutti i mesi

- Elaborazione cedolino e cartellino presenze

- Uniemens

Gennaio

- Impostazione dei dati annuali (ferie,permessi,ecc.) validi per l’anno corrente

- Elaborazione del Tfr anno precedente

- Nuovi tassi di "regolazione" e "rata" in ditte e calcolo autoliquidazione Inail

- Dmag 4° trimestre anno precedente

Febbraio

- Dati dei familiari a carico nell’anno precedente per Cud e 770

(costituenti ,mesi a carico,ecc)

- Saldo dell'imposta sulle rivalutazioni del TFR (1713)

- Autoliquidazione Inail

- Certificazione dei compensi corrisposti e delle ritenute effettuate (Cud)

(salvo proroga)

Aprile

- Dmag 1° trimestre anno corrente

Giugno

- 14° mensilità salvo diversi accordi contrattuali

Luglio

- Assegni familiari spettanti dall’1-7 anno attuale al 30-6 anno prossimo

- Impostazione di trattenute e rimborsi per assistenza fiscale

- Presentazione della dichiarazione Mod. 770 Semplificato

(salvo proroga)

- Dmag 2° trimestre anno corrente

Ottobre

- Dmag 3° trimestre anno corrente

Dicembre

- 13° mensilità salvo diversi accordi contrattuali

- Acconto dell'imposta sulle rivalutazioni del TFR (1712)

- Conguaglio annuale


Iniziare a lavorare TD

 APPROCCIO INIZIALE AL PROGRAMMA X OTD

FUNZIONI
- Iniziare a lavorare con Sila-Silti x OTD

Il programma Sila-Silti (Sistema Informativo Lavoratori a Tempo Indeterminato/determinato)
consente l' emissione , in modo semplice e veloce , di cedolini paga
per un lavoratore . Questa definizione è del tutto riduttiva : Sila-Silti
gestisce pagamenti mediante F24 , CUD , comunicazioni di avvenuta assunzione,
Emissione 770 , DMAG, ecc.

Scopo delle presenti note è quello di fornire qualche
consiglio all' utente che , avvicinandosi al programma per la prima
volta , non sa come operare per raggiungere i suoi primi risultati .

E' chiaro che il sistema elabora dati forniti da un operatore .
L ' immissione delle informazioni , in questa fase iniziale ,
non deve avvenire casualmente ma seguire un ordine logico .
1) - Anagrafiche
In un programma di paghe e stipendi una ditta emette periodicamente
un documento ( cedolino ) dove certifica la retribuzione liquidata
ad un prestatore d'opera . Per ognuno dei soggetti in causa
( lavoratori , ditte , aziende facenti parte di ditte agricole ) l' utente
deve immettere una serie di dati identificativi : nome , indirizzo , ecc.
2) - Contratti
La Ditta , operante nel settore Agricoltura, applicherà nei rapporti
di lavoro con i propri dipendenti uno dei contratti possibili
( ad esempio : Contratto nazionale , contratto provinciale,ecc. ) .
L' utente dovrà fornire informazioni sulle caratteristiche di questi
contratti : ore previste nella giornata , paga base per ogni livello , ecc .

La sequenza di operazioni qui descritta può sembrare
piuttosto complessa e scoraggiare il neofita .
Va considerato però che si parte da un database informativo
completamente vuoto che , in qualche modo , deve essere
' inizializzato ' . Inoltre questo lavoro preparatorio costituisce
un unicum : successivamente saranno richiesti solo
modesti interventi di aggiornamento del sistema .
Non è infatti molto frequente l' inserimento di un nuovo
contratto o che un lavoratore cambi indirizzo per cui si
rende necessaria la modifica dei suoi dati anagrafici .

Successivamente devono essere inserite le informazioni routinarie
che consentono di arrivare, come obbiettivo finale, all'emissione
del pezzino paga mensile. E cioè:
3) - Assunzioni e giornate
L' utente collega, per un periodo di tempo limitato, una ditta
ad un lavoratore , e li vincola con un contratto di lavoro
( tra quelli inseriti nel punto 2) : crea cioè un'assunzione.
Successivamente esplicita quali giorni ,nel periodo di assunzione ,
sono stati effettivamente lavorati.
4) - Cedolino paga
Sulla base dei dati inseriti il programma elabora i cedolini
paga per singolo lavoratore o cumulativamente per ditta.

Ancora periodicamente, a frequenze diverse, occorrerà effettuare
una serie di elaborazioni per ottemperare agli obblighi fiscali e
nei confronti dell' Inps. Ricordiamo tra le più importanti:
5) - Altre elaborazioni
F24 (mensile), Dmag (trimestrale), Comunicazioni obbligatorie
(per ogni assunzione), 770 (generalmente a luglio), ecc..


Report del T.D.

I REPORT DI SILA

ARGOMENTO

PERCORSO

CONTENUTO

ASSUNZIONI

MENUàAssunzioni

SCELTA(Lavoratori di una Assunzione)

Elenco dei lavoratori assunti e loro caratteristiche retributive

MENUàAssunzioni

Scelta (assunzione per azienda e per date)

Elenco completo di lavoratori assunti dalla azienda indicata nel periodo

richiesto

MENUàAssunzioni

Scelta (Assunzioni in scadenza)

Elenco dei lavoratori per tutte le ditte le cui assunzioni scadono ne perio-

do indicato

MENUàAssunzioni

Scelta (Assunzioni attive alla data odierna)

Elenco dei lavoratori ,per azienda ,che alla data odierna hanno una

assunzione in vita

MENUàAssunzioni

Scelta (Licenziamenti per azienda ..date)

Elenco dei lavoratori ,per azienda ,che alle date indicate hanno avuto o

avranno un licenziamento

MENUàAssunzioni

Scelta (Ditte con assunzioni attive..date)

Elenco dei lavoratori ,per tutte le aziende ,che nell’intervallo delle date indicate

hanno avuto una assunzione

GIORNATE

MENU-àGIORNATE

PULSANTE PRESENZE X DITTA MESE

Elenco dei lavoratori di una ditta con le presenze giorno per giorno per l’anno e il mese indicato

MENU-àGIORNATE

PULSANTE PRESENZE X DITTA ANNO

Elenco dei lavoratori di una ditta con le presenze di tutto l’anno

Suddivise nei vari mesi

MENU-àGIORNATE

PULSANTE PRESENZE X LAVORATORE ANNO

Elenco dei lavori svolti con relative presenze a livello mese dal lavoratore per tutte le ditte per le quali ha lavorato

MENU-àGIORNATE

PULSANTE PRESENZE / ASSENZE

Stampa di un modulo (con o senza presenze) per una ditta con tutti i lavoratori.

(può tornare utile alla raccolta dati in azienda per la rilevazione presenze)

MENU-àGIORNATE

PULSANTE LAVORATORI PRES. NEL TRIMESTRE

Elenco dei lavoratori di una ditta con presenze raggruppate per trimestre

(utile per il controllo DMAG)

MENU-àGIORNATE

PULSANTE ASSUNZIONI CON/SENZA PRESENZE

Elenco dei lavoratori di una ditta con assunzioni corredate di presenze o di Assunzioni che non hanno presenze (utile al controllo di ditte senza presenze)

MENU-àGIORNATE

PULSANTE RIEPILOGO GIORNATE ANNO

Elenco di tutti i lavoratori suddivisi per ditta per un periodo (mesi da …a) Con totale di giornate lavorate nell’anno (utile per giorni/anno lavoratore)

DMAG

MENU-àDMAG--àELABORAZIONI INPSàSTAMPE

DI CONTROLLO-> PULSANTE STAMPA DMAG

Dettaglio di tutti i dati del DMAG sia per la ditta che per i singoli lavoratori Mese per mese

COME SOPRA PULSANTE RIEPILOGO DMAG ANNUALE (Seleziona ditta – Seleziona lavoratore)

Stampa del modello inps dmag/sost dettaglio di tutti i mesi dell’anno per il singolo lavoratore

COME SOPRA PULSANTE XML

Stampa del DMAG in formato XML cosi come trasmesso.

COME SOPRA PULSANTE CONFRONTA GIORNATE

Fa un confronto fra le presenze e il DMAG per i mesi del trimestre evidenziando eventuali differenze in termini di giorni lavorati e dichiarati.

COMESOPRA PULSANTE RIEPILOGO PER DITTE

Elenco di tutte le ditte e delle relative aziende con le giornate e le retribuzioni

Del DMAG selezionato

F24

MENUàF24àSTAMPA F24 (anno o mese)

Dettaglio dei dati esposti in f24 per il mese selezionato o per l’intero anno

MENUàF24àASSISTENZA FISCALE

Dettaglio dei dati della assistenza fiscale prestata nell’anno e nel mese indicato

MENUàF24àSTAMPE DI CONTROLLO

Quadratura fra cedolini e f24 mettendo in risalto eventuali squadrature

Controllo dei versamenti f24

PAGHE

MENUàPAGHEàRIEPILOGO PAGHE DITTA/MESE

Stampa del riepilogo del mese con imponibili e contributi (utile per quadratura e passaggio dati in contabilità

MENUàPAGHEàRIEPILOGO PAGHE DITTA/ANNO

Come sopra riferito all’intero anno

MENUàPAGHEàRIEPILOGO GIORNATE

Repilogo per l’anno intero suddiviso in mesi e raggruppati a livello trimestre (utile per controllo (DMAG)

MENUàPAGHEàRIEPILOGO PAGHE PER LAVORATORE

Stampa un riepilogo per tutti i lavoratori di una ditta e per tutti i mesi dell’anno.

MENUàPAGHEàSTRAORDINARIO

Stampa eventuali ore e retribuzioni straordinarie dal mese …… al mese….

MENUàPAGHEàRITENUTE FISCLI E CONTRIBUTI

Elenco delle ritenute fiscali e contributi ditta per ditta

MENUàPAGHEàASSUNZIONI / GIORNATE

Elenco di tutte le assunzioni delle ditte con le giornate lavorate.

MENUàPAGHEàSALARI > 1000

Elenco delle retribuzioni che superano i 1000 euro.


Denuncia Aziendale

DENUNCIA AZIENDALE (D.A.)

I dati delle denunce aziendali residenti nel vecchio sistema SILA vengono trasferiti sul nuovo con la funzione di migrazione dati effettuata con la collaborazione del servizio tecnico.

Percorso: MENU GENERALE---à DENUNCIA AZ.

E’ possibile ricercare la ditta interessata con diverse modalità come è altrettanto possibile ricercare la singola denuncia fra quelle presenti in archivio.

Sono presenti al massimo per una stessa azienda due denunce, una di PRIMA ISCRIZIONE e una, eventuale di VARIAZIONE.

Le denunce possono essere sempre modificate tranne quando sono è avvenuta già la trasmissione presso il CANALE TELEMATICO nel qual caso è possibile solo visualizzare i dati in archivio.

Sia per la funzione di NUOVA DENUNCIA che di MODIFICA, la denuncia è composta da una serie di quadri:

Parte anagrafica azienda quadri da “A” a “R” immettere i dati e premere il pulsante

“VERIFICA E MEMORIZZA”. Il sistema effettua una serie di controlli e provvede alla registrazione.

Parte terreni: Immetti i dati dei singoli terreni avendo cura di numerarli in maniera progressiva. Una volta terminato l’inserimento dei singoli terreni, devi caricare per ognuno di questi eventuali contratti, utilizzi e dati colturali.

I pulsanti “LISTA” ti danno la possibilità, una volta selezionato un terreno, di verificare se a fronte dello stesso esistono in archivio dati relativi ai contratti, agli utilizzi e ai dati colturali.

La maggior parte dei dati da immettere sono forniti da tabelle dove è possibile scegliere il valore opportuno (Tabelle INPS).

Parte allevamenti . La modalità di immissione dati è identica come per i terreni

Parte macchinari . La modalità di immissione dati è identica come per i terreni

Parte quadro P imprese senza terre

Parte quadro Q attività particolari.

Una volta immessi tutti i dati è possibile effettuare la stampa della denuncia per controllo dei dati e procedere con la creazione del file telematico per la trasmissione.


Nomi dei lavoratori T.D.

 ANAGRAFICA LAVORATORI

FUNZIONI

 - Inserimento modifica cancellazione nomi
- Carichi di famiglia

Oltre ai normali dati anagrafici sono riportate delle informazioni
supplementari per i lavoratori extracomunitari e direttive per la compilazione del
cedolino (tassazione richiesta per lo straordinario, trattamento delle detrazioni
per lavoro dipendente,ecc.)

Posizionarsi su ' Inserimento ' o ' Modifica ' a seconda della funzione
che si intende svolgere

Per l'inserimento:
- immettere i dati del lavoratore e memorizzare .
L' unica voce obbligatoria è il cognome: ma è intuitivo che l' assenza
di alcune informazioni comporterà l' incompletezza delle elaborazioni
o stampe previste dal programma . Ad esempio mancando il nome
della città di residenza non sarà possibile calcolare le ritenute
regionali e comunali per il lavoratore

Per la modifica:
- ricercare il nominativo interessato
- cliccare in griglia per riportare nei boxes i dati del lavoratore
conservati in anagrafica
- variare i campi e memorizzare

Per la cancellazione:
- ricercare il nominativo interessato
- cliccare due volte in griglia sulla riga del nominativo prescelto
- rispondere affermativamente alla domanda di conferma

Carichi di famiglia
Con l'apposito pulsante si accede ad un riquadro dove viene descritta
la situazione familiare del lavoratore in un certo anno . Questi dati sono
necessari sia per il calcolo delle detrazioni familiari che per l'elencazione
dei dati anagrafici dei familiari a carico da effettuarsi nel Cud e 770.

Cliccando nell'apposita griglia si può richiamare/modificare la situazione
degli ultimi 5 anni.
Possono essere effettuati inserimenti modifiche e cancellazioni di singoli familiari.
Per ciascuno di essi occorre esplicitare i dati anagrafici, il grado di parentela
con il titolare, e , per ogni mese dell'anno , il % di carico.
Nel caso dir figli minori di tre anni occorrerà indicare ,sempre per mese,
se è valida la condizione per avere detrazioni maggiorate.

Per facilitare il lavoro degli operatori è stato inserito un pulsante per
ribaltare i dati dell'anno precedente: in tal modo si lavora in modifica
e solo per eccezione (prima volta) si scrivono i dati completi.


Ditte e aziende x TD

 ANAGRAFICA DITTE E AZIENDE

FUNZIONI

 - Inserimento modifica cancellazione ditte
- Inserimento modifica cancellazione aziende
- Accentramento aziende

La Ditta rappresenta il soggetto proprietario fisico (persona) o giuridico (società), cui è associato il Codice Fiscale.

L’Azienda rappresenta il fondo agricolo individuato da una ubicazione ben precisa.

In altre parole alla Ditta è associato il codice fiscale o la partita I.V.A., all’Azienda è associato il singolo Numero Progressivo assegnato dall’INPS.

Pertanto ad ogni Ditta deve essere associata almeno un‘Azienda

Ditte
Devono essere impostati i dati relativi alla residenza fisica , alla residenza fiscale,
al titolare della ditta (se persona) ovvero del rappresentante legale (se società).
Da un box a tendina dove sono elencati i libri unici definiti dall'operatore
occorre selezionare quello da collegare alla Ditta. Ancora , da ultimo,
occorre fornire i dati dei responsabili delegati a trattare le operazioni
con Inps e Inail.

Posizionarsi su ' Inserimento ' o ' Modifica ' a seconda della funzione
che si intende svolgere

Per l'inserimento:
- definire le caratteristiche della Ditta se cioè si ha a che fare con una ' Società'
ovvero con una 'Persona fisica'
- completare i dati della ditta ( unico obbligatorio il cognome e codice
fiscale per la persona , denominazione e partita IVA per la società )
e memorizzare

Per la modifica:
- ricercare la ditta interessata
- cliccare in griglia per riportare nei boxes i dati conservati in anagrafica
- variare i campi e memorizzare

Per la cancellazione:
- ricercare la ditta da eliminare dall' anagrafica
- cliccare due volte in griglia sulla riga prescelta
- rispondere affermativamente alla domanda di conferma

Aziende
L' azienda rappresenta in pratica una posizione INPS .

E' evidente che a fronte di tipi di lavorazioni diversi o
in presenza di attività espletate in zone geografiche differenti
per ogni ditta possono essere presenti più aziende .
Per ogni azienda devono essere descritti i suoi dati anagrafici :
comune, ubicazione, ecc.. Inoltre è necessario riportare
le informazioni che descrivono in dettaglio i rapporti
intercorrenti tra azienda e INPS : matricola , codice attività ,
sede Inps di riferimento , ecc . In pratica sono esposti
tutti i dati che consentono una corretta elaborazione del Dmag.

Le modalità per l' inserimento modifica e cancellazione
di un' azienda sono identiche a quanto scritto per le ditte .

Accentramento aziende


PAGHE

Percorso: MENU GENERALE---à PAGHE

Scegli la funzione “ELABORAZIONE CEDOLINI DI UNO PIU’ DITTE”

Imposta l’anno e il mese di elaborazione, poi col pulsante “RICERCA DITTE” puoi evidenziare nella griglia “DITTE CON GIORNATE LAVORATE” tutte quelle ditte che hanno delle giornate lavorate vita nel mese richiesto, oppure se cerchi la singola ditta, imposta nella casella “STRINGA RICERCADITTE” e premi il pulsante “RICERCA DITTE”.

Ti compariranno nella griglia le ditte con l’indicazione dei cedolini elaborate e da elaborare.

Clicca in corrispondenza della o delle ditte per le quali vuoi elaborare i cedolini e premi il pulsante “ELABORA CEDOLINI” .

N.B. Quando scegli una ditta nella parte destra in basso della maschera compare una segnalazione che mette in evidenza qual è il dipendente col maggior imponibile e se nell’archivio c’è qualche dipendente che ha maturato i requisiti per il BONUS RENZI

Il sistema effettuerà una serie di controlli di coerenza e validità del tipo DMAG GIA’ EMESSO, CEDOLINI GIA PRESENTI; ECC.

Superati i controlli, l’elaborazione termina con il messaggio di “FINE ELABORAZIONE”

Vediamo ora come proseguire con le altre funzioni presenti nella maschera delle PAGHE.

PULSANTE “PREPARA DITTA PER STAMPA”:

Ti saranno evidenziate una serie di informazioni utili alla stampa quali p.e. se la stampa è una stampa di prova oppure stampa su LUL

Nel caso di Stampa su LUL, al cedolino verrà assegnato un progressivo pagina e una data di stampa provvedendo a registrare su LUL queste informazioni.

ATTENZIONE dopo questa scelta anche se il cedolino viene cancellato e rielaborato, a questi verrà attribuito sempre la stessa pagina e la data della prima emissione.

PULSANTE “STAMPA”

Effettua l’elaborazione secondo le direttive impartite nel punto precedente.

PULSANTE “RIEPILOGO PAGHE DITTA/MESE”

Stampa del consuntivo del mese per la ditta selezionata con imponibili IRPEF e INPS utile alla trasmissione dati per la contabilità. (Colonna CTR fa un controllo fra il netto in busta e i dati ricavati dalla stampa, se ci fossero discordanze è necessario accertare per eventuali anomalie).

PULSANTE “RIEPILOGO PAGHE DITTA/ANNO”

Come sopra ma per tutti i mesi dell’anno e per la singola ditta.

PULSANTE “RIEPILOGO GIORNATE”

Stampa un riepilogo in termini di giorni e retribuzione per tutto l’anno mese per mese raggruppato a livello trimestre per la ditta selezionata. (utile per il controllo DMAG).

PULSANTE “RIEPILOGO PAGHE PER LAVORATORE”

Stampa un riepilogo per tutti i lavoratori di una ditta e per tutti i mesi dell’anno.

PULSANTE “STRAORDINARIO”

Stampa eventuali ore e retribuzioni straordinarie dal mese …… al mese….

PULSANTE “RITENUTE FISCALI E CONTRIBUTI”

Elenco delle ritenute fiscali e contributi ditta per ditta

PULSANTE “ASSUNZIONI/GIORNATE”

Elenco di tutte le assunzioni delle ditte con le giornate lavorate.

PULSANTE “SALARI > 1000”

Elenco delle retribuzioni che superano i 1000 euro.

PULSANTE “ELENCO PAGHE”

Con questo pulsante viene attivata un’ altra maschera nella quale è possibile selezionare un insieme di cedolini , come per esempio da una data a altra data, presenti su LUL o meno, di una certa ditta ….. per poi stamparli.

PAGHE ESTENSIONE (SINGOLO LAVORATORE)

Percorso: MENU GENERALE---à PAGHE

Scegli la funzione “ELABORAZIONE O MODIFICA DEL CEDOLINO DEL SINGOLO LAVORATORE”

Questa funzione attiva una maschera dove è possibile visualizzare tutti i componenti del cedolino del singolo dipendente scelto nella maschera “PAGHE” (Vedi punto precedente)

In questo frangente è possibile immettere dati relativi a:

STRAORDINARIO (viene attivata una maschera nella quale attribuire eventuali ore e retribuzioni straordinarie)

INDENNITA’ (Viene attivata una maschera per l’ immissione di ulteriori elementi retributivi)

ASSISTENZA FISCALE (Viene attivata una maschera per l’immissione dei dati relativi alla assistenza fiscale)

Al termine di queste operazioni, eventuali è sufficiente premere il pulsante “CALCOLA/MEMORIZZA” per riottenere il cedolino con l’aggiunta dei nuovi elementi retributivi.

E’ possibile, altresì, cancellare il singolo cedolino impostando il flag “CANCELLA CEDOLINO”


Assunzioni T.D.

ASSUNZIONI

Percorso: MENU GENERALE---à ASSUNZIONI

Seleziona la ditta interessata o scegliendo fra quelle evidenziate in griglia o premendo il pulsante [R]Immetti la data di inizio e fine assunzione la descrizione del lavoro e premi il pulsante ‘INSERISCI’Viene creato un record assunzione al quale si potranno agganciare i lavoratori che ne fanno parte.Premi il pulsante [R] accanto alla casella del ‘Lavoratore’ e puoi ricercare nell’archivio il lavoratore che ti interessa.Il pulsante [I] accanto alla casella del ‘Lavoratore’ ti da la possibilità di inserire nella anagrafica lavoratori un nuovo nominativo in modalità contestuale. Questa pratica operativa comunque è scon-sigliata , è sempre preferibile eseguire le varie funzioni in maniera distinta.Tutti i dati sono già reimpostati con i valori più ricorrenti. (Modifica i dati riscrivendoci sopra se occorre) .Devi comunque indicare il N° GIORNI e scegliere la retribuzione premendo il solito pulsante [R] accanto alle caselle relative al ‘Contratto Codice livello ‘.

In questa fase puoi immettere eventuali rimborsi di ‘ Spese di trasporto ’ che saranno trattati comun rimborso da conteggiare per le giornate lavorate (Il sistema ti suggerisce una tipologia ma i valori possono essere modificati)Completa questa operazione con la pressione del pulsante ‘INSERIMENTO’.

LICENZIAMENTI

Tramite la maschera delle assunzioni è possibile effettuare i licenziamenti.
Cerca la ditta interessata col sistema esposto per le assunzioni. Premi il pulsante ‘LICENZAMENTI’; sarai indirizzato in una maschera dove ti saranno evidenziate, in una griglia, tutte le richieste attive
per l’ azienda richiesta.
Seleziona la richiesta interessata e ti saranno proposti tutti i lavoratori che ne fanno parte. Per ciascuno di questi metti con un click nella colonna “S/N” (S=Licenziato), oppure se tutti i lavoratori
della richiesta vanno licenziati, col pulsante “SELEZIONA TUTTI” , il sistema provvede a mettere un “S” in modo automatico.
IMPOSTA LA DATA E IL MOTIVO DEL LICENZIAMENTO e premi il pulsante “MEMORIZZA LICENZIAMENTI”
I dati vengono registrati e il sistema viene indirizzato nella sezione delle comunicazioni obbligatorie.

Il licenziamento puo’ essere annullato selezionando il lavorato e premendo il pulsante “ANNULLA LICENZIAMENTO”

Il Pulsante “AGGIORNA” SERVE PER RIPULIRE LA MASCHERA DA TUTTI I DATI .

COMUNICAZIONI OBBLIGATORIE

Dopo aver effettuato una assunzione o un licenziamento è necessario avviare la procedura delle comunicazioni obbligatorie.
La maschera delle comunicazioni è comprensiva già dei dati utili per la trasmissione, per cui è sufficiente selezionare nella griglia dei lavoratori alcuni o tutti quelli per i quali si vuole comunicare
all’INPS l’avvenuta assunzione o licenziamento.

Premi in sequenza il pulsante “CO” , il sistema effettua una serie di controlli di ammissibilità dei dati da parte di INPS e termina , se non riscontra anomalie con il messaggio “TERMINATA ELABORAZIONE” .

Premi il pulsante “XML” per la trasformazione del file ottenuto in precedenza in formato XML cosi come richiesto da INPS, ne verrà generato uno per ogni lavoratore e il sistema indica
dove sono ubicati questi files (GLI ARCHIVI SI TROVANO NELLA CARTELLA SILTIWIN/COASS”

Con il pulsante “ZIP” si possono ottenere i file XML in formato ZIP. Sarai indirizzato in una maschera dove è possibile ricercare gli UNILAV della ditta (selezionandola col solito modo) e in
un periodo di tempo espresso da un intervallo di date (Unilav elaborati nel periodo).

E’ possibile anche indicare la comunicazione come una comunicazione urgente, questo potrai farlo col pulsante “COM.OBB.URG” , dovrai segnalare il Motivo dell’urgenza ed eventuale
mittente dell’informazione se diversa da quella che ha fatto l’assunzione o il licenziamento.

PROROGA

Con questo pulsante viene emessa una scheda con gli estremi della assunzione del lavoratore selezionato.
E’ sufficiente indicare la nuova data di fine assunzione e aggiornare i dati col pulsante “MEMORIZZA”.

STAMPE VARIE

Si rimanda alla sezione “STAMPE DEL SISTEMA”


GIORNATE

Percorso: MENU GENERALE---à GIORNATE

E’ senza dubbio la funzione più complessa del sistema.

Imposta l’anno e il mese di elaborazione, poi col pulsante “RICERCA DITTE” puoi evidenziare nella griglia “DITTE CON ASSUNZIONI” tutte quelle ditte che hanno una assunzione in vita nel mese richiesto, oppure se cerchi la singola ditta, imposta nella casella “STRINGA RICERCA DITTE” e premi il pulsante “RICERCA DITTE”.

La ditta in questione può avere più aziende dove svolge la sua attività come più operai.

Nella casella “ELENCO AZIENDE” ti compariranno tutte le aziende che fanno parte di quella assunzione (vedi accentramenti).

Nella casella “ELENCO LAVORATORI” saranno presenti tutti i lavoratori delle assunzioni del mese indicato.

Vediamo di seguito come si comporta il sistema.

Primo caso:

Clicco su una azienda e premo il pulsante “CARICA NUOVE GIORNATE X AZIENDA”

Nella griglia “AZIENDA/LAVORATORE/GIORNATE”, compariranno tutti i lavoratori che per la loro assunzione potrebbero lavorare in quella azienda.

Secondo caso:

Clicco su un lavoratore e premo il pulsante “CARICA NUOVE GIORNATE LAVORATORE”

Nella griglia “AZIENDA/LAVORATORE/GIORNATE”, comparirà quel lavoratore sventagliato su tutte le aziende per le quali potrebbe lavorare in base alla assunzione.

Quindi a seconda delle convenienze ci si può comportare in un modo o nell’altro.

Una volta che la griglia “AZIENDA/LAVORATORE/GIORNATE” è stata popolata di lavoratori si passa alla attribuzione delle presenze con:

Un click nella casella del giorno interessato, se trattasi di una azienda con registro normale;

oppure

Immettendo nella casella “GG” il numero dei giorni lavorati se l’azienda è in regime semplificato.

Nei giorni non lavorati, ma compresi nella assunzione il sistema metterà in automatico la giustificazione assenza di tipo “F” (attesa fase lavorativa).

E’ altresì possibile giustificare una assenza, o cancellare il contenuto di una casella,facendo click 2 volte nella casella stessa e immettendo uno dei codici giustificativi esposti in calce alla maschera.( Es. ‘A’ per malattia) o lasciarla in bianco.

Casi particolari:

Flag “FORZA A NORMALE” se si vuole che la ditta che ha un regime semplificato venga trattato come regime normale.

Flag “SPUNTA ZERO GIORNATE PER……” da utilizzare nei casi in cui si vuole comunque emettere un cedolino anche se il lavoratore non ha presenze. (es. Liquidazione TFR nell’ultimo mese della assunzione senza giornate lavorate.

Caselle “METTI LE X DAL GIORNO AL GIORNO” può tornare utile laddove invece di ciccare tante volte nei singoli giorni, con questa modalità si ottiene lo stesso risultato.

Dopo aver completato per tutti i lavoratori le presenza premi il pulsante “MEMORIZZA”

I dati verranno registrati e se si richiamasse la ditta nuovamente, questi compariranno nella griglia “AZIENDA/LAVORATORE/GIORNATE” per eventualmente modificarli.

STRAORDINARIO:

La maschera dello straordinario si attiva con la pressione del pulsante “I” sul margine destro della schermata una volta selezionato il lavoratore.

La maschera in questione contiene i giorni del mese con una ‘X’ per quelli dove è stata svolta una attività lavorativa. In corrispondenza di queste giornate è possibile attribuire delle ore di straordinario con diverse tipologie.

Queste ore verranno valorizzate in automatico se nel caricare i dati del CONTRATTO abbiamo avuto l’accortezza di corredare i valori del contratto con le percentuali di maggiorazione per le diverse tipologie di straordinario.

Se non è stata fatta una operazione di questo tipo, nella maschera dello straordinario, bisogna indicare sia le ore che il relativo valore.

Quando si richiama un lavoratore per il quale è stato caricato dello straordinario, questo sarà visibile in una casellina sulla destra dello schermo intitolata “STRAORDINARIO”.

STAMPE VARIE

Si rimanda alla sezione “STAMPE DEL SISTEMA”


Bonus TD

BONUS IRPEF ART. 1 DL 66/14 (BONUS RENZI)

Nella maschera delle PAGHE, una volta scelta la ditta per la quale vogliamo elaborare i cedolini

E premuto il pulsante ‘ELABORA’, il sistema evidenzia in basso a destra quale è il lavoratore

con l’imponibile Irpef più elevato. Tutto cio’ per permettere all’operatore di conoscere a priori

se durante l’elaborazione delle paghe del mese in questione si renderà necessario il calcolo del

bonus per i lavoratori.

Vediamo i passi da fare:

Elaborazione dei cedolini; (sul cedolino non figurerà nessuna segnalazione)

Elaborazione del F24 (necessario per sapere se c’è capienza)

Percorso MENU --à PAGHE-----BONUS IRPEF

Imposta anno e mese dei cedolini e premi “RICERCA DITTE” ti comparirà l’elenco delle ditte

Col numero dei cedolini elaborati . Clicca sulla ditta interessata, se non esistono dipendenti aventi diritto, il sistema da opportuna selezione.

In caso affermativo, cioè dipendenti che hanno maturato il diritto, questi vengono esposti in una griglia e sono comprensivi di alcune informazioni come:

giorni convenzionali

quanto eventualmente già ricevuto

la quota spettante

A questo punto premi il pulsante “CALCOLA BONUS” e il sistema effettuerà una ripartizione fra tutti gli aventi diritto del debito F24 (la capienza in proporzione)

Procedi, se d’accordo, con il pulsante “AGGIORNA CEDOLINI” per riportare sul cedolino il bonus calcolato e poi passa alla RISTAMPA DEL SOLO CEDOLINO e del F24 cosi aggiornato.


F24 T.D.

F24

Percorso: MENU GENERALE---à F24/VER

Imposta anno e mese di riferimento e premi il pulsante “RICERCA DITTE”

puoi evidenziare nella griglia “ELENCO DITTE PER F24” tutte quelle ditte che hanno elaborato dei cedolini nel mese indicato. Cliccando sulla ditta interessata, nella griglia sottostante “ARCHIVIO F24” ti compariranno tutti gli F24 emessi nell’anno.

Puoi scegliere in questa griglia eventuali F24 emessi in precedenza per visualizzare, cancellare, modificare o stampare premendo, dopo aver cliccato sulla riga del documento il pulsante “VISUALIZZA/MODIFICA/CANCELLA/STAMPA”

Per la creazione di un nuovo F24 premi il pulsante “ELABORA” dopo aver selezionato la ditta.

Il documento cosi creato verrà a aggiungersi nell’archivio esistente.

In questa maschera impostando i dati nelle caselle opportune aggiornare, dopo aver scelto l’F24 relativo, i dati dei versamento e delega con la pressione del pulsante “AGGIORNA DATI VERSAMENTO E DELEGA”

Il pulsante “CREA NUOVO F24” deve essere utilizzato per creare un F24 qualsiasi come se fosse un modulo da stampare a totale discrezione e controllo da parte dell’utente.

Nella maschera del documento F24 che compare dopo la pressione del pulsante “VISUALIZZA/ MODIFICA/ CANCELLA/ STAMPA” è possibile:

PULSANTE “STAMPA”

Riproduce i dati del documento sul modello prefincato F24.

PULSANTE “CANCELLA”

Cancellazione del documento con avviso.

PULSANTE “PULISCI ”

Vengono azzerati tutti i campi della maschera (Non quelli dell’archivio)

PULSANTE “MODIFICA”

E’ da tener presente che tutti i dati evidenziati nella maschera possono essere modificati manualmente. Come è possibile aggiungere delle nuove righe (nuovi tributi) a quelle esistenti. Una volta modificato il documento a proprio piacimento con la pressione di questo pulsante viene aggiornata l’immagine dell’archivio. Si tenga presente che questi dati confluiranno in un momento successivo nella elaborazione del 770.

STAMPE VEDI “REPORT DI SILTI”


MODIFICHE MANUALI DMAG

Questa funzione va eseguita in casi di assoluta emergenza, perché da la possibilità di creare un DMAG quasi del tutto manuale quindi con i dati di esclusiva responsabilità dell’operatore.

COME PROCEDERE:

VOCE DI MENU: MODIFICA MANUALE DMAG

Imposta l’anno e il trimestre.

Seleziona il DMAG DELLA DITTA CHE VUOI DUPLICARE E P REMI IL PULSANTE ‘DUPLICA DMAG ORIGINALE’

Verrà creata una copia del Dmag selezionato, etichettata con TIPO = M (da modificare), sulla quale si potranno effettuare modifiche sia nella parte Testata del documento (Parte sinistra della schermata) che nella parte di dettaglio (singoli dipendenti nella parte destra della schermata).

Una volta effettuate le modifiche, durante la trasmissione del Dmag, ti verrà chiesto come cambiare l’etichetta del tipo DMAG da ‘M’ a ‘P’ oppure ‘S’ oppure ‘V’ e proseguire con l’invio e/o con le altri funzioni.

Il documento sarà archiviato e riconoscibile perché generato manualmente.


DMAG A VARIAZIONE

Il DMAG a variazione si rende necessario ogni qualvolta, dopo la trasmissione di un DMAG di prima presentazione, ci rendiamo conto che ci sono delle variazioni in termini di giornate per gli operai di una ditta.

Vediamo i passi da osservare per una procedura di questo tipo.

Cancellare e riemettere il cedolino per i soli operai interessati alla variazione.

(Nota che nella cancellazione del cedolino , il sistema segnala l’esistenza di un Dmag avvertendoti che in caso di modifiche, si rende necessario un dmag sostitutivo o variazione.)

Voce di menu’ ‘VARIAZ/CANC DMAG ‘

Imposta l’anno e il trimestre, seleziona nella casella AZIENDE la ditta con il dmag di Prima presentazione di cui vuoi fare la Variazione e premi il pulsante ELABORA DMAG VARIAZIONE.

Il sistema emetterà un DMAG di tipo ‘V’ con il dettaglio dei soli operai per i quali ha riscontrato delle differenze fra i nuovi cedolini e il DMAG di

Prima presentazione già trasmesso.

N.B. Il dettaglio degli operai è visibile nella parte sinistra della schermata, selezionando il singolo lavoratore puoi verificare il contenuto della variazione.

Dopo questo passaggio la procedura prosegue come per il DMAG di Prima presentazione, cioè invio telematico, stampe ecc.

Nell’archivio dei DMAG saranno presenti sia il Dmag originale (Prima presentazione che quello a Variazione.


DENUNCIA TRIMESTRALE

Voce di menu’ generale DMAG.

Imposta il tipo dichiarazione (P = prima presentazione S = sostitutiva)

Imposta l’anno e il trimestre interessato

Col pulsante ‘RICERCA AZIENDE’ popoli la griglia sottostante di tutte le aziende interessate al tipo di ricerca fatta.

E’ necessario indicare l’autorizzazione Inps alla riscossione contributi e a dichiarazione di benefici nonché la presenza di associazioni di categoria.

A questo punto nella griglia delle aziende selezionare con un click quelle di cui vuoi elaborare il DMAG (Elaborazione multipla)

Premi il pulsante ‘ELABORA’ per avviare l’elaborazione.

Nella griglia ‘SEGNALAZIONI PER L’ELABORAZIONI’ ti saranno evidenziate eventuali anomalie bloccanti oppure semplici segnalazioni

(es. mancanza di cedolini in un mese del trimestre)

Le anomalie possono essere stampate col pulsante ‘ STAMPA ANOMALIE ’

Durante l’elaborazione se si dovessero presentare aziende sprovviste di DUG (Denominazione urbanistica generale ,richiesta da INPS), il sistema ti chiederà di immetterle contestualmente.

FASE SUCCESSIVA:

VOCE DI MENU ‘ELABORAZIONI INPS’ --------DMAG TELEMATICO/STAMPE DI CONTROLLO

Imposta anno e trimestre, seleziona il Delegato.

Ti saranno evidenziate tutte le ditte del delegato selezionato. Clicca in corrispondenza delle ditte di cui vuoi ottenere il file telematico e premi il pulsante ‘ELABORA’.

Anche qui possono essere segnalate anomalie bloccanti o semplici segnalazioni.

Attenzione quando clicchi in corrispondenza della ditta, viene popolata un’altra griglia ‘LAVORATORI PRESENTI NEI DMAG DELL’ANNO’

questo ti permette di ottenere la stampa del ‘RIEPILOGO DMAG ANNUALE ‘ a livello di singolo lavoratore.

Il pulsante XML ti consente la stampa del file telematico.

Il pulsante ‘CONFRONTA GIORNATE ‘ fa una quadratura in termini di giornate fra il DMAG e le PRESENZE.


Registro

 STAMPA REGISTRI PER INPS/INAIL

FUNZIONI
- Stampe registri per controlli Inps/Inail

STAMPE REGISTRO

Periodicamente o a richiesta da parte degli enti interessati è necessario
presentare una stampa riepilogativa dei fogli paga utilizzati da ciascuna
azienda sul singolo registro . Occorre :
- selezionare l'ente (Inps/Inail ) su cui operare (il tracciato delle stampe
è differente nei due casi ).
- richiedere l' elenco dei registri di quel tipo in carico al consulente
autorizzato
- evidenziare un registro dall' elenco
- con la funzione "Controllo" verificare che siano presenti i dati
necessari alla stampa
- per segnalazione di errore apportare le opportune correzioni quindi
con il tasto "Ripristino" si ribaltano i dati corretti sulle pagine del
registro già presenti sui files .
- ripetere il controllo sino ad assenza di errori

A questo punto , fissato l' intervallo desiderato, si può richiedere la stampa


Liquidazione

CALCOLO DEL TFR

FUNZIONI
- Calcolo del TFR annuale
 - Liquidazione del TFR al licenziamento

Calcolo del TFR annuale
La ricerca avviene per ditta : se nell'anno ci sono stati lavoratori licenziati
ricordarsi di smarcare la richiesta per averli elencati in griglia . E' stata
consentita una scelta per evitare di avere sempre presenti , senza necessità , i
nominativi di quei lavoratori che non hanno più rapporti di lavoro con la ditta
( licenziati negli anni precedenti ) . Per i nomi selezionati si può controllare
in griglia se esiste data di licenziamento e se è stato calcolato il TFR dell' anno .
Cliccare per evidenziare il lavoratore da esaminare .

- Inserimento
Occorre differenziare il primo inserimento in assoluto da quelli che si effettuano
negli anni successivi . Solo la prima volta è necessario inizializzare il sistema
scrivendo manualmente i dati cumulativi per gli anni precedenti . Le volte
successive i dati saranno aggiornati automaticamente da SILTI . I dati sino
al 31-12-2000 sono differenziati dagli altri perchè , come è noto , sono sottoposti
ad un regime contributivo diverso . Il coefficente di rivalutazione per il TFR dello
anno precedente è tratto dalle tabelle ISTAT sul costo della vita . Se quello del
periodo in elaborazione non risulta pubblicato sono evidenziati a terminale
l' ultimo disponibile e la previsione per i prossimi tre mesi . L' operatore scrive
in casella il valore per lui più opportuno . Gli anticipi dati al lavoratore si
inseriscono con apposita funzione .
Con il pulsante ' Elabora ' il programma calcola le retribuzioni e il TFR dell' anno
in corso e le rivalutazioni per gli anni precedenti . Se il lavoratore è stato
licenziato sono richiesti i cedolini calcolati o manuali sino al mese di
licenziamento : se è ancora in attività sono richiesti tutti i dati sino a
Dicembre ( l' assenza di una mensilità è segnalata ma si può proseguire
nell' elaborazione ) .
- Modifica
Bisogna porre la massima attenzione al fatto che richiamando un TFR
già archiviato compaiono i dati utilizzati al momento della memorizzazione
( questo è valido per tutte le funzioni del programma ) . Pertanto se nel
frattempo è stato modificato un cedolino o il lavoratore ha chiesto un
anticipo queste variazioni successive non sono recepite . Perchè questo
avvenga è necessario cancellare il TFR e successivamente reinserirlo .

Liquidazione del TFR al licenziamento
La liquidazione può avvenire solo se il lavoratore è stato licenziato .
Tuttavia , a scopo informativo , è concessa per i lavoratori in attività
una simulazione : fornendo una data di presunto licenziamento si
ottengono tutte le informazioni sul TFR da liquidare e sulle imposte .
Non sarà possibile ovviamente eseguire la memorizzazione


Manca info

DEVI SELEZIONARE L'INFORMAZIONE AD UN

LIVELLO PIU' BASSO


Nonce

INFORMAZIONE

NON DISPONIBILE

Informazioni non disponibili


Novità tempo determinato

NOVITA' SU SILTI T.D.

FUNZIONI
- Sommario degli ultimi aggiornamenti a Silti tempo determinato

Novità della versione 3.6 del 4/09/2013

- Per


Home page

SILTI

  • GUIDA IN LINEA

    • La guida in linea consente di avere informazioni sulle

    caratteristiche e l' utilizzo di SILTI

    • Nel Sommario gli argomenti sono disposti secondo

    l' ordine presente sulla barra dei Menu

  • Nell' indice le voci sono riportate in ordine

alfabetico

  • Gli argomenti contrassegnati con la scritta Info non

riguardano il funzionamento del programma ma

disposizioni previdenziali , fiscali , contributive , ecc.